<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro - Handel dystrybucja</title>
	<meta property="og:title" content="Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro - Handel dystrybucja" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Sprzedaż w sklepach Biedronki wzrosła w 2019 roku do 12,62 mld euro, co oznacza wzrost rdr w euro o 7,9 proc., a w walucie lokalnej o 8,8 proc. Sprzedaż porównywalna LFL zwiększyła się o 5,8 proc. - poinformował Jeronimo Martins, właściciel" />
	<meta property="og:description" content="Sprzedaż w sklepach Biedronki wzrosła w 2019 roku do 12,62 mld euro, co oznacza wzrost rdr w euro o 7,9 proc., a w walucie lokalnej o 8,8 proc. Sprzedaż porównywalna LFL zwiększyła się o 5,8 proc. - poinformował Jeronimo Martins, właściciel" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" />
	<meta property="og:url" content="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/18/37/111837_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<script src="https://cdn.gravitec.net/sites/www-portalspozywczy-pl/client.js" async></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/spoz2018.css?v=471" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="http://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="http://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="http://www.portalspozywczy.pl/js/scripts2018.js?v=44"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="http://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="http://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="http://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="http://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="http://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="http://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="http://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="http://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="http://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="http://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="http://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="http://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="http://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="http://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="http://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="http://www.portalspozywczy.pl/rss/ryby.xml" />

</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.credit-agricole.pl/przedsiebiorstwa" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/credit_agricole-new.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/MORESOpartnerHANDEL|PSsierpien2019.xml?http://moreso.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/moreso.png" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WosebaROSpartner|pspozywczy19112019.xml?http://woseba.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/woseba.jpg" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="http://www.portalspozywczy.pl/"><img src="http://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li class="active">
					<a href="http://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="http://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="http://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="http://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in">
															<a href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html?continue=http%3A%2F%2Fwww.portalspozywczy.pl%2Fstrefa-premium%2F">logowanie <img src="http://www.portalspozywczy.pl/images/2018/icons/user.png" alt="" width="26" /></a>
													</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


					<div class="box-20">
			<ul>
								<li class="active"><a href="http://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
								<li><a href="http://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
								<li><a href="http://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
								<li><a href="http://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
								<li><a href="http://www.portalspozywczy.pl/horeca/">Horeca</a></li>
								<li><a href="http://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
								<li><a href="http://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
								<li><a href="http://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
												
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>



	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="http://www.portalspozywczy.pl/handel/">Handel</a>			</small>
			
							<h1>Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro</h1>
				<p class="lead">
									Sprzedaż w sklepach Biedronki wzrosła w 2019 roku do 12,62 mld euro, co oznacza wzrost rdr w euro o 7,9 proc., a w walucie lokalnej o 8,8 proc. Sprzedaż porównywalna LFL zwiększyła się o 5,8 proc. - poinformował Jeronimo Martins, właściciel Biedronki, we wstępnych danych.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro" title="fot. shutterstock.com" src="https://pliki.portalspozywczy.pl/i/11/18/37/111837_r0_940.jpg" width="600">
											</div>
					<figcaption>fot. shutterstock.com</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/home?status=http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="http://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="http://www.portalspozywczy.pl/drukuj/179795.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP Biznes / dlahandlu.pl
					<br />Data: 14-01-2020, 21:31				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Stowarzyszenie Producentów Ryb Łososiowatych i Biedronka ruszają z kampanią nt. pstrąga" href="http://www.portalspozywczy.pl/mieso/wiadomosci/stowarzyszenie-producentow-ryb-lososiowatych-i-biedronka-ruszaja-z-kampania-nt-pstraga,179781.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/18/25/111825_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Stowarzyszenie Producentów Ryb Łososiowatych i Biedronka ruszają z kampanią nt. pstrąga</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen" href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-zaplaci-ponad-200-tys-zl-kary-za-niewlasciwe-uwidacznianie-cen,179705.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/17/06/111706_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.2"></div>
	</div>
</div>


				</div>
							
			<p>W samym czwartym kwartale sprzedaż Biedronki wyniosła 3,38 mld euro, co oznacza wzrost rdr w tej walucie o 10,6 proc., a w walucie lokalnej o 10,3 proc. Wzrost sprzedaży porównywalnej LFL wyniósł w tym okresie 7,7 proc.<br /> <br />Jeronimo podało, że sprzedaż Biedronki stanowiła w 2019 roku 67,7 proc. ogółu przychodów portugalskiej grupy, które wyniosły w tym okresie 18,64 mld euro (wzrost rdr o 7,5 proc.).<br /> <br />Z komunikatu wynika, że w 2019 roku Biedronka otworzyła 128 sklepów. Netto sieć Biedronki powiększyła się o 102 sklepy i liczyła na koniec roku 3.002 placówki.<br /> <br />Sprzedaż w drogeriach Hebe wyniosła w 2019 roku 259 mln euro, czyli wzrosła w tej walucie o 24,9 proc. W samym czwartym kwartale przychody Hebe wyniosły 79 mln euro, co oznacza wzrost rdr o 24,6 proc.<br /> <br />Grupa otworzyła netto w minionym roku 43 placówki Hebe. Na koniec roku sieć liczyła 273 sklepy. </p>
<p>Grupa Jeronimo Martins osiągnęła sprzedaż w 2019 r. na poziomie 18,6 mld EUR, o 7,5 proc. więcej rdr. (+ 8,4% przy stałych kursach wymiany), przy LFL na poziomie 5,3% (+ 6,9% w IV kwartale).</p>
			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" rel="external" class="fb-big-button">
					<img src="http://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
				
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/jeronimo-martins,8386.html">Jeronimo Martins</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_8386.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/hebe,11478.html">Hebe</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_11478.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/biedronka,446.html">Biedronka</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_446.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/wyniki-biedronki,21919.html">wyniki Biedronki</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_21919.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
					</div>
	</div>

	

</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="179795" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_179795" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_179795'); return false;" class="close"><img src="http://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="http://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="179795" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG-SPOZYW.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG-SPOZYW
					<br /><strong>3339.0300</strong>
					<br />-1.17%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />GBP
					<br /><strong>4,93</strong>
					<br />-0.22%
				</a>
			</div>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/akcje/KSW.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />KRUSZWICA
					<br /><strong>52.8000</strong>
					<br />-0.38%
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Indyk - Filet z piersi
					<br /><strong>od 17.40 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/mrirw.html?dzial=11">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Mleko
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" title="Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro">
										<small class="date">21:31</small> 										<h3>Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/pracodawcy-o-podatku-cukrowym-nie-wykorzystujmy-narzedzi-fiskalnych-do-ksztaltowania-nawykow-zywieniowych,179773.html" title="Pracodawcy o &quot;podatku cukrowym&quot;: nie wykorzystujmy narzędzi fiskalnych do kształtowania nawyków żywieniowych">
										<small class="date">19:39</small> 										<h3>Pracodawcy o "podatku cukrowym": nie wykorzystujmy narzędzi fiskalnych do kształtowania nawyków żywieniowych</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/gizynski-wciaz-nie-znamy-przyczyny-wystapienia-ptasiej-grypy-w-polsce,179794.html" title="Giżyński: Wciąż nie znamy przyczyny wystąpienia ptasiej grypy w Polsce">
										<small class="date">19:38</small> 										<h3>Giżyński: Wciąż nie znamy przyczyny wystąpienia ptasiej grypy w Polsce</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/indie-ceny-warzyw-wzrosly-o-60-procent,179793.html" title="Indie: Ceny warzyw wzrosły o 60 procent">
										<small class="date">19:19</small> 										<h3>Indie: Ceny warzyw wzrosły o 60 procent</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/niemcy-elitarne-stowarzyszenie-zadba-o-poglebienie-relacji-z-chinami,179792.html" title="Niemcy: Elitarne stowarzyszenie zadba o pogłębienie relacji z Chinami">
										<small class="date">18:57</small> 										<h3>Niemcy: Elitarne stowarzyszenie zadba o pogłębienie relacji z Chinami</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/co-drugi-europejczyk-martwi-sie-zmianami-klimatycznymi,179791.html" title="Co drugi Europejczyk martwi się zmianami klimatycznymi">
										<small class="date">18:39</small> 										<h3>Co drugi Europejczyk martwi się zmianami klimatycznymi</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/komisja-europejska-rozpoczyna-konsultacje-ws-plac-minimalnych-w-calej-ue,179790.html" title="Komisja Europejska rozpoczyna konsultacje ws. płac minimalnych w całej UE">
										<small class="date">18:37</small> 										<h3>Komisja Europejska rozpoczyna konsultacje ws. płac minimalnych w całej UE</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/hodowcy-hipermarkety-wycofuja-sie-ze-sprzedazy-karpia-sami-musimy-zadbac-o-jego-promocje,179789.html" title="Hodowcy: Hipermarkety wycofują się ze sprzedaży karpia, sami musimy zadbać o jego promocję">
										<small class="date">18:33</small> 										<h3>Hodowcy: Hipermarkety wycofują się ze sprzedaży karpia, sami musimy zadbać o jego promocję</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/morawiecki-mamy-rekordowa-nadwyzke-w-handlu-zagranicznym-w-historii,179788.html" title="Morawiecki: Mamy rekordową nadwyżkę w handlu zagranicznym w historii">
										<small class="date">18:28</small> 										<h3>Morawiecki: Mamy rekordową nadwyżkę w handlu zagranicznym w historii</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/pfpz-podatek-cukrowy-uderzy-w-przedstawicieli-calego-lancucha-dostaw,179771.html" title="PFPŻ: &quot;Podatek cukrowy&quot; uderzy w przedstawicieli całego łańcucha dostaw">
										<small class="date">17:11</small> 										<h3>PFPŻ: "Podatek cukrowy" uderzy w przedstawicieli całego łańcucha dostaw</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/stowarzyszenie-producentow-ryb-lososiowatych-i-biedronka-ruszaja-z-kampania-nt-pstraga,179781.html" title="Stowarzyszenie Producentów Ryb Łososiowatych i Biedronka ruszają z kampanią nt. pstrąga">
										<small class="date">16:41</small> 										<h3>Stowarzyszenie Producentów Ryb Łososiowatych i Biedronka ruszają z kampanią nt. pstrąga</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/indie-gwaltowny-wzrost-cen-zywnosci,179787.html" title="Indie: Gwałtowny wzrost cen żywności">
										<small class="date">16:35</small> 										<h3>Indie: Gwałtowny wzrost cen żywności</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/casualowy-piatek-lotte-wedel-wybiera-sie-na-zakupy,179363.html" title="Casualowy piątek: Lotte Wedel wybiera się na zakupy">
										<small>1</small>
										<h3>Casualowy piątek: Lotte Wedel wybiera się na zakupy</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/iglotex-zamknie-zaklad-produkcyjny-w-grudziadzu,179485.html" title="Iglotex zamknie zakład produkcyjny w Grudziądzu">
										<small>2</small>
										<h3>Iglotex zamknie zakład produkcyjny w Grudziądzu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lotte-wedel-wchodzi-w-2020-r-z-mocnym-przytupem-w-kategorii-ptasie-mleczko,179508.html" title="Lotte Wedel wchodzi w 2020 r. z mocnym przytupem w kategorii Ptasie Mleczko">
										<small>3</small>
										<h3>Lotte Wedel wchodzi w 2020 r. z mocnym przytupem w kategorii Ptasie Mleczko</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/fermy-wozniak-podsumowuja-2019-rok-rekordowe-ceny-sprzedazy-jaj,179530.html" title="Fermy Woźniak podsumowują 2019 rok: Rekordowe ceny sprzedaży jaj">
										<small>4</small>
										<h3>Fermy Woźniak podsumowują 2019 rok: Rekordowe ceny sprzedaży jaj</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/przychod-mlekovity-w-2019-r-przekroczyl-5-mld-zl,179402.html" title="Przychód Mlekovity w 2019 r. przekroczył 5 mld zł">
										<small>5</small>
										<h3>Przychód Mlekovity w 2019 r. przekroczył 5 mld zł</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/casualowy-piatek-zaskakujacy-skok-sprzedazy-piw-bezalkoholowych-i-kanibalizacja-rynku,179576.html" title="Casualowy piątek: zaskakujący skok sprzedaży piw bezalkoholowych i kanibalizacja rynku">
										<small>6</small>
										<h3>Casualowy piątek: zaskakujący skok sprzedaży piw bezalkoholowych i kanibalizacja rynku</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/konflikt-coca-cola-z-intermarche-dostawy-towaru-wstrzymane,179683.html" title="Konflikt Coca-Cola z Intermarche. Dostawy towaru wstrzymane">
										<small>7</small>
										<h3>Konflikt Coca-Cola z Intermarche. Dostawy towaru wstrzymane</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-ponownie-w-polsce-wykryto-ognisko-choroby-na-lubelszczyznie,179329.html" title="Grypa ptaków ponownie w Polsce: Wykryto ognisko choroby na Lubelszczyźnie">
										<small>8</small>
										<h3>Grypa ptaków ponownie w Polsce: Wykryto ognisko choroby na Lubelszczyźnie</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/na-dolnym-slasku-71-letni-mezczyzna-zostal-zjedzony-przez-swinie,179717.html" title="Na Dolnym Śląsku 71-letni mężczyzna został zjedzony przez świnie">
										<small>9</small>
										<h3>Na Dolnym Śląsku 71-letni mężczyzna został zjedzony przez świnie</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/awaria-kas-fiskalnych-marki-novitus-problemy-dotycza-m-in-dino-i-dagrasso,179361.html" title="Awaria kas fiskalnych marki Novitus. Problemy dotyczą m.in. Dino i DaGrasso">
										<small>10</small>
										<h3>Awaria kas fiskalnych marki Novitus. Problemy dotyczą m.in. Dino i DaGrasso</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-prezes-mlekpolu-apeluje-by-przygotowac-sie-do-stawienia-czola-globalnej-konkurencji,179490.html" title="Mleczna środa: Prezes Mlekpolu apeluje by przygotować się do stawienia czoła globalnej konkurencji">
										<small>11</small>
										<h3>Mleczna środa: Prezes Mlekpolu apeluje by przygotować się do stawienia czoła globalnej konkurencji</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/instanta-wprowadza-nowa-marke-kawy-mala-czarna-wywiad,179477.html" title="Instanta wprowadza nową markę kawy – Mała Czarna (wywiad)">
										<small>12</small>
										<h3>Instanta wprowadza nową markę kawy – Mała Czarna (wywiad)</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/az-40-proc-sprzedawanych-kasz-gryczanych-zawiera-glifosat,177960.html#comment" title="Aż 40 proc. sprzedawanych kasz gryczanych zawiera glifosat">
										<small>68</small>
										<h3>Aż 40 proc. sprzedawanych kasz gryczanych zawiera glifosat</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/tomasz-jakubiak-wielu-wegetarian-wraca-do-jedzenia-miesa-po-obejrzeniu-mojego-programu,177946.html#comment" title="Tomasz Jakubiak: Wielu wegetarian wraca do jedzenia mięsa po obejrzeniu mojego programu">
										<small>43</small>
										<h3>Tomasz Jakubiak: Wielu wegetarian wraca do jedzenia mięsa po obejrzeniu mojego programu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marie-brizard-potrzebuje-szybkiej-pomocy-finansowej-marka-sobieski-idzie-w-zastaw,179180.html#comment" title="Marie Brizard potrzebuje szybkiej pomocy finansowej. Marka Sobieski idzie w zastaw">
										<small>16</small>
										<h3>Marie Brizard potrzebuje szybkiej pomocy finansowej. Marka Sobieski idzie w zastaw</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/weterynarze-przeciwko-zastepowaniu-urzedowych-lekarzy-personelem-pomocniczym,178559.html#comment" title="Weterynarze przeciwko zastępowaniu urzędowych lekarzy personelem pomocniczym">
										<small>14</small>
										<h3>Weterynarze przeciwko zastępowaniu urzędowych lekarzy personelem pomocniczym</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/producent-kaszy-gryczanej-dostarczanej-do-lidla-wydal-oswiadczenie,178306.html#comment" title="Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie">
										<small>14</small>
										<h3>Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-o-swoim-nastepcy,178894.html#comment" title="Prezes Mlekpolu o swoim następcy">
										<small>12</small>
										<h3>Prezes Mlekpolu o swoim następcy</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/psor-o-raporcie-ws-kaszy-z-glifosatem-metodologia-badania-budzi-watpliwosci,178050.html#comment" title="PSOR o raporcie ws. kaszy z glifosatem: metodologia badania budzi wątpliwości">
										<small>10</small>
										<h3>PSOR o raporcie ws. kaszy z glifosatem: metodologia badania budzi wątpliwości</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezydent-andrzej-duda-z-wizyta-w-centrali-mlekovity,178337.html#comment" title="Prezydent Andrzej Duda z wizytą w centrali Mlekovity">
										<small>9</small>
										<h3>Prezydent Andrzej Duda z wizytą w centrali Mlekovity</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/food-rentgen-odpowiada-dostawcy-kaszy-gryczanej-do-sieci-lidl,178506.html#comment" title="Food Rentgen odpowiada dostawcy kaszy gryczanej do sieci Lidl">
										<small>7</small>
										<h3>Food Rentgen odpowiada dostawcy kaszy gryczanej do sieci Lidl</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/eksperci-raport-na-temat-kasz-nie-wplynie-na-decyzje-zakupowe-konsumentow,178238.html#comment" title="Eksperci: Raport na temat kasz nie wpłynie na decyzje zakupowe konsumentów">
										<small>6</small>
										<h3>Eksperci: Raport na temat kasz nie wpłynie na decyzje zakupowe konsumentów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/edeka-wprowadzila-osobne-kasy-dla-polakow-i-niemcow-w-przygranicznym-sklepie,178631.html#comment" title="Edeka wprowadziła osobne kasy dla Polaków i Niemców w przygranicznym sklepie">
										<small>5</small>
										<h3>Edeka wprowadziła osobne kasy dla Polaków i Niemców w przygranicznym sklepie</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/marta-marczak-pwc-polacy-nigdy-nie-beda-roslinozercami-wideo,178328.html#comment" title="Marta Marczak, PwC: Polacy nigdy nie będą roślinożercami (wideo)">
										<small>5</small>
										<h3>Marta Marczak, PwC: Polacy nigdy nie będą roślinożercami (wideo)</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaz-w-2019-r-wzrosla-o-7-9-proc-do-12-62-mld-euro,179795.html" title="Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro">
										<small class="date">21:31</small> 										<h3>Biedronka: sprzedaż w 2019 r. wzrosła o 7,9 proc. do 12,62 mld euro</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/indie-gwaltowny-wzrost-cen-zywnosci,179787.html" title="Indie: Gwałtowny wzrost cen żywności">
										<small class="date">16:35</small> 										<h3>Indie: Gwałtowny wzrost cen żywności</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.horecatrends.pl/gastronomia/114/max_premium_burgers_otworzy_lokal_w_zlotych_tarasach,3607.html" title="Max Burgers otwiera siódmy lokal w Polsce">
										<small class="date">16:13</small> 										<h3>Max Burgers otwiera siódmy lokal w Polsce</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lidl-otwiera-szosty-sklep-w-bielsku-bialej,179784.html" title="Lidl otwiera szósty sklep w Bielsku-Białej">
										<small class="date">16:01</small> 										<h3>Lidl otwiera szósty sklep w Bielsku-Białej</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.horecatrends.pl/trendy/119/14_stycznia_to_dzien_goracej_kanapki_z_pastrami,3606.html" title="14 stycznia świętujemy Dzień Gorącej Kanapki z Pastrami">
										<small class="date">15:18</small> 										<h3>14 stycznia świętujemy Dzień Gorącej Kanapki z Pastrami</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/amazon-chce-skuteczniej-walczyc-z-handlem-podrobionym-towarem,179772.html" title="Amazon chce skuteczniej walczyć z handlem podrobionym towarem">
										<small class="date">14:13</small> 										<h3>Amazon chce skuteczniej walczyć z handlem podrobionym towarem</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/jack-24-nowa-siec-sklepow-alkoholowych-grupy-chorten,179768.html" title="Jack 24 - nowa sieć sklepów alkoholowych Grupy Chorten">
										<small class="date">13:49</small> 										<h3>Jack 24 - nowa sieć sklepów alkoholowych Grupy Chorten</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/indie-walmart-przegrywa-z-lokalna-konkurencja-rezygnuje-z-rozwoju-supermarketow,179766.html" title="Indie: Walmart przegrywa z lokalną konkurencją. Rezygnuje z rozwoju supermarketów">
										<small class="date">13:12</small> 										<h3>Indie: Walmart przegrywa z lokalną konkurencją. Rezygnuje z rozwoju supermarketów</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_wkracza_w_2020_r_z_mysla_o_ekspansji_i_srodowisku,3603.html" title="Starbucks zapowiada dalszą ekspansję i działania proekologiczne">
										<small class="date">13:07</small> 										<h3>Starbucks zapowiada dalszą ekspansję i działania proekologiczne</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lidl-otworzy-e-sklep-w-wielkiej-brytanii,179764.html" title="Lidl otworzy e-sklep w Wielkiej Brytanii">
										<small class="date">12:52</small> 										<h3>Lidl otworzy e-sklep w Wielkiej Brytanii</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/primark-poszukuje-pracownikow-do-biura-i-sklepu-w-polsce,179756.html" title="Primark poszukuje pracowników do biura i sklepu w Polsce">
										<small class="date">11:47</small> 										<h3>Primark poszukuje pracowników do biura i sklepu w Polsce</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/grupa-chorten-nawiazala-wspolprace-z-siecia-sklepow-mili,179752.html" title="Grupa Chorten nawiązała współpracę z siecią sklepów Mili">
										<small class="date">11:26</small> 										<h3>Grupa Chorten nawiązała współpracę z siecią sklepów Mili</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/gis-okreslil-maksymalna-dawke-witaminy-b6-zelaza-magnezu-miedzi-w-suplementach-diety,179378.html" title="GIS określił maksymalną dawkę witaminy B6, żelaza, magnezu, miedzi w suplementach diety">
										<small>1</small>
										<h3>GIS określił maksymalną dawkę witaminy B6, żelaza, magnezu, miedzi w suplementach diety</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/mintel-7-kluczowych-czynnikow-wplywajacych-na-decyzje-zakupowe-konsumentow,179449.html" title="Mintel: 7 kluczowych czynników wpływających na decyzje zakupowe konsumentów">
										<small>2</small>
										<h3>Mintel: 7 kluczowych czynników wpływających na decyzje zakupowe konsumentów</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/ikea-zaplaci-46-mln-usd-odszkodowania-polskiej-rodzinie,179455.html" title="IKEA zapłaci 46 mln USD odszkodowania polskiej rodzinie">
										<small>3</small>
										<h3>IKEA zapłaci 46 mln USD odszkodowania polskiej rodzinie</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/leclerc-ma-pomysl-by-wyroznic-sie-wsrod-konkurencji-otwiera-second-handy,179346.html" title="Leclerc ma pomysł by wyróżnić się wśród konkurencji. Otwiera second handy">
										<small>4</small>
										<h3>Leclerc ma pomysł by wyróżnić się wśród konkurencji. Otwiera second handy</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/rynek-zywnosci-i-napojow-rok-2019-uplynal-pod-wplywem-3-dominujacych-trendow,179620.html" title="Rynek żywności i napojów: Rok 2019 upłynął pod wpływem 3 dominujących trendów">
										<small>5</small>
										<h3>Rynek żywności i napojów: Rok 2019 upłynął pod wpływem 3 dominujących trendów</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-zaplaci-ponad-200-tys-zl-kary-za-niewlasciwe-uwidacznianie-cen,179705.html" title="Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen">
										<small>6</small>
										<h3>Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/grand-thornton-o-eurospar-w-nowej-odslonie-i-wyjsciu-tesco-z-polski,179393.html" title="Grand Thornton o Eurospar w nowej odsłonie i wyjściu Tesco z Polski">
										<small>7</small>
										<h3>Grand Thornton o Eurospar w nowej odsłonie i wyjściu Tesco z Polski</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/kaucja-za-butelki-jeszcze-w-tym-roku,179420.html" title="Kaucja za butelki jeszcze w tym roku?">
										<small>8</small>
										<h3>Kaucja za butelki jeszcze w tym roku?</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/powstala-nowa-platforma-laczaca-handel-i-producentow-fmcg,179612.html" title="Powstała nowa platforma łącząca handel i producentów FMCG">
										<small>9</small>
										<h3>Powstała nowa platforma łącząca handel i producentów FMCG</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/eurocash-planujemy-kolejne-fazy-wdrozenia-i-udostepniania-eurocash-pl-market,179389.html" title="Eurocash: Planujemy kolejne fazy wdrożenia i udostępniania eurocash.pl Market">
										<small>10</small>
										<h3>Eurocash: Planujemy kolejne fazy wdrożenia i udostępniania eurocash.pl Market</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lidl-usunie-postaci-z-kreskowek-z-opakowan-platkow-dla-dzieci,179427.html" title="Lidl usunie postaci z kreskówek z opakowań płatków dla dzieci">
										<small>11</small>
										<h3>Lidl usunie postaci z kreskówek z opakowań płatków dla dzieci</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lidl-wyzsze-ceny-w-polsce-niz-w-wielkiej-brytanii,179552.html" title="Lidl: wyższe ceny w Polsce niż w Wielkiej Brytanii?">
										<small>12</small>
										<h3>Lidl: wyższe ceny w Polsce niż w Wielkiej Brytanii?</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/producent-kaszy-gryczanej-dostarczanej-do-lidla-wydal-oswiadczenie,178306.html#comment" title="Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie">
										<small>14</small>
										<h3>Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/edeka-wprowadzila-osobne-kasy-dla-polakow-i-niemcow-w-przygranicznym-sklepie,178631.html#comment" title="Edeka wprowadziła osobne kasy dla Polaków i Niemców w przygranicznym sklepie">
										<small>5</small>
										<h3>Edeka wprowadziła osobne kasy dla Polaków i Niemców w przygranicznym sklepie</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/szymon-piduch-najdrozszym-menedzerem-polskiego-handlu,178899.html#comment" title="Szymon Piduch &quot;najdroższym&quot; menedżerem polskiego handlu">
										<small>5</small>
										<h3>Szymon Piduch "najdroższym" menedżerem polskiego handlu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lidl-wycofuje-ze-sklepow-kasze-z-glifosatem,178046.html#comment" title="Lidl wycofuje ze sklepów kaszę z glifosatem">
										<small>5</small>
										<h3>Lidl wycofuje ze sklepów kaszę z glifosatem</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/podatek-handlowy-najmocniej-dotknie-najwieksze-sieci,179258.html#comment" title="Podatek handlowy najmocniej dotknie największe sieci">
										<small>3</small>
										<h3>Podatek handlowy najmocniej dotknie największe sieci</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html#comment" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
										<small>3</small>
										<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/biedronka-z-nowym-formatem-sklepu-w-warszawie-galeria-zdjec,178150.html#comment" title="Biedronka z nowym formatem sklepu w Warszawie (galeria zdjęć)">
										<small>3</small>
										<h3>Biedronka z nowym formatem sklepu w Warszawie (galeria zdjęć)</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/ikea-zmniejszamy-ilosc-marnowanej-zywnosci-rozszerzamy-oferte-dan-roslinnych,178053.html#comment" title="IKEA: Zmniejszamy ilość marnowanej żywności, rozszerzamy ofertę dań roślinnych">
										<small>2</small>
										<h3>IKEA: Zmniejszamy ilość marnowanej żywności, rozszerzamy ofertę dań roślinnych</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/wierzyciele-sieci-piotr-i-pawel-moga-dostac-jedynie-10-proc-wierzytelnosci,178606.html#comment" title="Wierzyciele sieci Piotr i Paweł mogą dostać jedynie 10 proc. wierzytelności">
										<small>2</small>
										<h3>Wierzyciele sieci Piotr i Paweł mogą dostać jedynie 10 proc. wierzytelności</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/produkty-unilevera-powracaja-na-polki-kauflanda,177822.html#comment" title="Produkty Unilevera powracają na półki Kauflanda">
										<small>2</small>
										<h3>Produkty Unilevera powracają na półki Kauflanda</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/analiza-produkty-w-sklepach-maloformatowych-moga-kosztowac-nawet-30-proc-wiecej-niz-w-dyskontach,178312.html#comment" title="Analiza: produkty w sklepach małoformatowych mogą kosztować nawet 30 proc. więcej niż w dyskontach">
										<small>2</small>
										<h3>Analiza: produkty w sklepach małoformatowych mogą kosztować nawet 30 proc. więcej niż w dyskontach</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/allegro-polacy-planuja-wydac-na-promocyjne-zakupy-w-black-week-srednio-ok-300-zl,178070.html#comment" title="Allegro: Polacy planują wydać na promocyjne zakupy w Black Week średnio ok. 300 zł">
										<small>1</small>
										<h3>Allegro: Polacy planują wydać na promocyjne zakupy w Black Week średnio ok. 300 zł</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/dariusz-goszczynski-duzy-wywiad-z-nowym-dyrektorem-generalnym-krd-ig,179713.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/17/32/111732_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Dariusz Goszczyński - Duży wywiad z nowym dyrektorem generalnym KRD-IG</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="http://www.portalspozywczy.pl/technologie/wiadomosci/gospodarka-o-obiegu-zamknietym-wyzwaniem-dla-sektora-spozywczego-i-handlu,179633.html">Gospodarka o obiegu zamkniętym wyzwaniem dla sektora spożywczego i handlu</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="http://www.portalspozywczy.pl/subskrypcja/"><img src="http://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="http://sklep.ptwp.pl/"><img src="http://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="http://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/faq/"><img src="http://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="http://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="http://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="http://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2019,174570.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/62/01/106201_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2019,174379.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/60/08/106008_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2019,174134.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/57/63/105763_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2019,173854.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/54/79/105479_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=http%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>

															<div class="instagramC">
							<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7Q8x4eBta8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7Q8x4eBta8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7Q8x4eBta8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Trend wegetariański ma swoje plusy dla branży mięsnej - Obserwujemy, że następuje trend zdrowej żywności, który dotyczy zarówno mięsa, jak i warzyw. Mam nadzieję, że tego typu zmiany dla nas, konsumentów są dobre. Nie ma więc powodu żeby narzekać, że społeczeństwo będzie zdrowsze. Jako branża powinniśmy po prostu dopasować się do tego, co jest na rynku - mówi w rozmowie z serwisem portalspozywczy.pl Tomasz Łączyński, prezes Zakładów Mięsnych Pekpol Ostrołęka. #zakladymiesne #mieso #wege #wegetarianie #wegetarianizm #vegetarian #vege #trendykulinarne #trendy #trendyjedzeniowe #modanajedzenie #branzaspozywcza #portalspożywczy #artykul</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/portalspozywczy.pl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> PortalSpozywczy.pl</a> (@portalspozywczy.pl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-13T15:27:27+00:00">Jan 13, 2020 at 7:27am PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script>
						</div>

			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/gastronomia/114/max_premium_burgers_otworzy_lokal_w_zlotych_tarasach,3607.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/49/28/004928_r0_300.jpg" alt="MAX Premium Burgers otworzy lokal w Złotych Tarasach!">
		<div class="desc">
			<span>MAX Premium Burgers otworzy lokal w Złotych Tarasach!</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/14_stycznia_to_dzien_goracej_kanapki_z_pastrami,3606.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/49/27/004927_r0_300.jpg" alt="14 stycznia to Dzień Gorącej Kanapki z Pastrami">
				</div>
				<div class="desc">
					<h3>14 stycznia to Dzień Gorącej Kanapki z Pastrami</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/european_start_up_days_w_2020_pod_znakiem_tech,3605.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/49/26/004926_r0_300.jpg" alt="European Start-up Days - w 2020 pod znakiem Tech!">
				</div>
				<div class="desc">
					<h3>European Start-up Days - w 2020 pod znakiem Tech!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/hotele/118/wspolczesne_hotele_to_atrakcja_sama_w_sobie,3604.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/49/25/004925_r0_300.jpg" alt="Współczesne hotele to atrakcja sama w sobie">
				</div>
				<div class="desc">
					<h3>Współczesne hotele to atrakcja sama w sobie</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="http://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="http://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="http://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="http://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="http://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="http://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="http://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="http://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="http://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="http://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="http://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="http://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="http://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="http://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="http://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="http://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="http://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="http://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="http://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="http://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="http://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="http://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="http://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="http://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="http://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="http://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="http://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="http://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="http://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="http://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="http://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="http://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="http://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="http://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="http://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="http://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="http://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="http://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="http://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="http://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="http://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="http://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="http://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="http://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="http://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="http://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="http://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="http://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="http://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="http://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="http://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="http://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="http://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="http://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="http://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="http://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="http://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="http://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="http://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="http://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="http://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.4.1.2','');
bmone2n.addPosition('20690.4.1.1','');
bmone2n.addPosition('20690.4.1.3','');
bmone2n.addPosition('20690.4.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:dd6da463d1bcfbc06c866ef0b25e468c_uri, cached:yes, cache:miss, rt:0,9893, mc:23 -->
</body>
</html>