<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Klaster Mięsny: Dlaczego upadł? Czy może powrócić? - Mięso wędliny ryby</title>
	<meta property="og:title" content="Klaster Mięsny: Dlaczego upadł? Czy może powrócić? - Mięso wędliny ryby" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Klaster Polska Wędlina był głośnym przed laty porozumieniem małych i średnich zakładów mięsnych. Wraz z twórcami i uczestnikami Klastra podjęliśmy próbę prześledzenia jego historii i wskazania czynników, które sprawiły, że zakończył swoją d" />
	<meta property="og:description" content="Klaster Polska Wędlina był głośnym przed laty porozumieniem małych i średnich zakładów mięsnych. Wraz z twórcami i uczestnikami Klastra podjęliśmy próbę prześledzenia jego historii i wskazania czynników, które sprawiły, że zakończył swoją d" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="http://www.portalspozywczy.pl/mieso/wiadomosci/klaster-miesny-dlaczego-upadl-czy-moze-powrocic,181852.html" />
	<meta property="og:url" content="http://www.portalspozywczy.pl/mieso/wiadomosci/klaster-miesny-dlaczego-upadl-czy-moze-powrocic,181852.html" />
	<link rel="next" href="http://www.portalspozywczy.pl/mieso/wiadomosci/klaster-miesny-dlaczego-upadl-czy-moze-powrocic,181852_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/40/30/114030_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<script src="https://cdn.gravitec.net/sites/www-portalspozywczy-pl/client.js" async></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/spoz2018.css?v=477" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="http://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="http://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="http://www.portalspozywczy.pl/js/scripts2018.js?v=46"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="http://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="http://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="http://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="http://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="http://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="http://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="http://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="http://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="http://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="http://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="http://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="http://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="http://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="http://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="http://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="http://www.portalspozywczy.pl/rss/ryby.xml" />

</head>
<body id="premium" class="premium-1">
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/MORESOpartnerPSROS|PSmarzec2020.xml?http://www.portalspozywczy.pl/partner/ros-sweet-sp-z-o-o,9/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/moreso.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps22012020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WosebaROSpartner|pspozywczy19112019.xml?http://woseba.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/woseba.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/VEOLIAartnerROSps|PSPOZ19022020.xml?https://www.veolia.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/veolia.gif" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="http://www.portalspozywczy.pl/strefa-premium/"><img src="/images/2018/www/strefapremium.png" alt="" width=""></a></h2>
		<nav id="nav">
			<ul class="main">
								<li>
					<a href="http://www.portalspozywczy.pl/strefa-premium/0.html">Wiadomości</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/opinie/strefa-premium/">Wywiady</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/">Rynek Spożywczy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/rankingi/">Rankingi, raporty, analizy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/koszyk/eksport.html">Koszyk cenowy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/">Wróć na portalspozywczy.pl</a>
				</li>
							</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						<li><a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj Strefę Premium</a></li>
						<li><a href="http://www.portalspozywczy.pl/subskrypcja/">Pełna oferta</a></li>
						<li><a href="mailto:kontakt@portalspozywczy.pl?subject=Strefa premium">Napisz do nas</a></li>
					</ul>
					<ul class="right">
						<li class="search">
							<form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input name="szukaj" value="" placeholder="szukaj w portalu..." type="search">
								<button type="submit"><img src="http://www.portalspozywczy.pl/images//2018/icons/lupka.png" alt="" width="22"></button>
							</form>
						</li>
						<li class="log-in">
															<a href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html?continue=http%3A%2F%2Fwww.portalspozywczy.pl%2Fstrefa-premium%2F">logowanie <img src="http://www.portalspozywczy.pl/images/2018/icons/user.png" alt="" width="26" /></a>
													</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>
		</nav>

		<a id="mobileSearch" href="javascript:void(0);"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
        <div class="search"><a id="mobileSearch" href="javascript:void(0);">
            </a><a class="close" href="javascript:void(0);">×</a>
            <form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                <button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
            </form>
        </div>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>

	<div class="box-5 inverse">
		<div class="pageWidth">

			<div class="right">
												<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="http://www.portalspozywczy.pl/mieso/">Mięso</a>			</small>
			
			<h1>Klaster Mięsny: Dlaczego upadł? Czy może powrócić?</h1>
	
			<p class="lead">
				Klaster Polska Wędlina był głośnym przed laty porozumieniem małych i średnich zakładów mięsnych. Wraz z twórcami i uczestnikami Klastra podjęliśmy próbę prześledzenia jego historii i wskazania czynników, które sprawiły, że zakończył swoją działalność. Pytamy również czy tego rodzaju inicjatywa mogłaby być odpowiedzią na aktualne wyzwania stojące przed branżą mięsną.
			</p>
			
			
		</div>

				<div class="img">
			<img alt="Klaster Mięsny: Dlaczego upadł? Czy może powrócić?" title="Bogusław Barański, dyrektor zarządzający Klastra Polska Wędlina w latach 2010-2011, fot. PTWP" src="https://pliki.portalspozywczy.pl/i/11/40/30/114030_r0_620.jpg" width="600">
			<figcaption>Bogusław Barański, dyrektor zarządzający Klastra Polska Wędlina w latach 2010-2011, fot. PTWP</figcaption>		</div>
		
	</div>
	
	<div class="body">
		<div class="right">
			<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: http://www.portalspozywczy.pl/mieso/wiadomosci/klaster-miesny-dlaczego-upadl-czy-moze-powrocic,181852.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/envelope-or.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/mieso/wiadomosci/klaster-miesny-dlaczego-upadl-czy-moze-powrocic,181852.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-or.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.portalspozywczy.pl%2Fmieso%2Fwiadomosci%2Fklaster-miesny-dlaczego-upadl-czy-moze-powrocic%2C181852.html&original_referer=http%3A%2F%2Fwww.portalspozywczy.pl%2Fmieso%2Fwiadomosci%2Fklaster-miesny-dlaczego-upadl-czy-moze-powrocic%2C181852.html&text=Klaster+Mi%C4%99sny%3A+Dlaczego+upad%C5%82%3F+Czy+mo%C5%BCe+powr%C3%B3ci%C4%87%3F" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-or.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="http://www.portalspozywczy.pl/images/2018/icons/comment-or.png" title="1" width="26" /></a></li>				<li><a href="http://www.portalspozywczy.pl/drukuj/181852.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/print-or.png" alt="" width="26" /></a></li>
			</ul>

							
			<div class="meta">
				<br />Autor: Adam Tubilewicz/Portalspozywczy.pl
				<br />Data: 09-03-2020, 09:55			</div>
			
						<div class="box-22">
				<h2>Powiązane tematy:</h2>

				<ul>
									<li>
						<a title="Mięso na wtorek: Dlaczego Polski Klaster Mięsny nie wytrzymał próby czasu?" href="http://www.portalspozywczy.pl/mieso/wiadomosci/dlaczego-polski-klaster-miesny-nie-wytrzymal-proby-czasu,181887.html">
														<div class="desc">
								<h3>Mięso na wtorek: Dlaczego Polski Klaster Mięsny nie wytrzymał próby czasu?</h3>
							</div>
						</a>
					</li>
									<li>
						<a title="Ekspert: Biedronki z ladą mięsną określane są przez Polaków jako luksusowe" href="http://www.portalspozywczy.pl/mieso/wiadomosci/ekspert-biedronki-z-lada-miesna-okreslane-sa-przez-polakow-jako-luksusowe,181765.html">
														<div class="desc">
								<h3>Ekspert: Biedronki z ladą mięsną określane są przez Polaków jako luksusowe</h3>
							</div>
						</a>
					</li>
								</ul>
			</div>
						
		</div>

		<div class="left">

							
						<div class="box-36">
				
									<h3>
						Dalsza część artykułu (97%) jest dostępna dla zarejestrowanych subskrybentów serwisu, którzy wykupili dostęp do usługi "Strefa premium".
					</h3>
					<div class="desc">
						<a href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html?continue=http%3A%2F%2Fwww.portalspozywczy.pl%2Fmieso%2Fwiadomosci%2Fklaster-miesny-dlaczego-upadl-czy-moze-powrocic%2C181852.html">
							<button class="log">Zaloguj się</button>
						</a>
						<a href="http://sklep.ptwp.pl/pl/grupa,9,strefa-premium">
							<button class="buy">Wykup dostęp</button>
						</a>
					</div>
					<span>lub poznaj <a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/"><strong>nasze plany</strong></a> abonamentowe i wybierz odpowiedni dla siebie</span>
								
								</div>
					
			

						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/klaster-polska-wedlina,7406.html">Klaster Polska Wędlina</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_7406.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/boguslaw-baranski,5004.html">Bogusław Barański</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_5004.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/tomasz-laczynski,5443.html">Tomasz Łączyński</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_5443.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/pekpol,4423.html">Pekpol</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_4423.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/trzoda-chlewna,861.html">trzoda chlewna</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_861.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/mieso,229.html">mięso</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_229.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/branza-miesna,2067.html">branża mięsna</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_2067.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/polski-klaster-miesny,9202.html">Polski Klaster Mięsny</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_9202.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/sklepy-miesne-polonium,40102.html">sklepy miesne Polonium</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_40102.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
						
		</div>
	</div>
	

</article>
				
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (1)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="181852" class="button big">Dodaj komentarz</a>
		</div>
		
		
				
			<ul>
							<li id="comm-111134">
					<div class="wrap">						<div class="img">
							<img src="http://www.portalspozywczy.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Kupiec</cite>
								<small>2020-03-09 21:53:08</small>
								<br />
								Buahaha... No comment.
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="181852" data-comm-id="111134" data-reply="Kupiec"><i class="reply"></i> Odpowiedz</a></li>
								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="111134" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="111134" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
	</div>
	
			<div class="window commentWindow" id="commentWindow_181852" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_181852'); return false;" class="close"><img src="http://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">173.252.95.18</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="http://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="181852" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


											</div>

			<div class="left">
				<div class="wrap">
					<div class="box-37">
	<ul>
		<a href="http://www.portalspozywczy.pl/subskrypcja/">
			<li>
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="">
					<span>oferta</span>
				</div>
				<div class="desc">
					<span>
						Aktualna oferta cenowa, zniżki i promocje. Znajdź abonament dla siebie.
					</span>
				</div>
				<div class="border"></div>
			</li>
		</a>

		<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium" rel="nofollow">
			<li>
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/dostep-wh.png" alt="">
					<span>zamów</span>
				</div>
				<div class="desc">
					<span>
						Przejdź do sklepu, wybierz abonament i złóż zamówienie.
					</span>
				</div>
				<div class="border"></div>
			</li>
		</a>

		<a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/">
			<li>
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="">
					<span>korzyści</span>
				</div>
				<div class="desc">
					<span>
						Zyskaj dostęp do informacji, zestawień i narzędzi niezbędnych w pracy.
					</span>
				</div>
				<div class="border"></div>
			</li>
		</a>

		<a href="http://www.portalspozywczy.pl/strefa-premium/faq/">
			<li>
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="">
					<span>FAQ</span>
				</div>
				<div class="desc">
					<span>
						Odpowiedzi na najczęściej zadawane pytania.
					</span>
				</div>
				<div class="border"></div>
			</li>
		</a>
	</ul>

	<a class="autocontinue" href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html" rel="nofollow"><button>Zaloguj się</button></a>
	
</div>
<div class="box-35">
	<ul>
		<li>Masz pytania? Napisz lub zadzwoń!</li>
		<li> 
			<strong><a href="tel:+48323567604">32 3567604</a> <a href="tel:+48323567642">32 3567642</a> <a href="tel:+48784553014">784553014</a></a></strong>
		</li>
		<li><a href="mailto:kontakt@portalspozywczy.pl">kontakt@portalspozywczy.pl</a></li>
		<li>Nasza infolinia jest czynna w dni robocze w godzinach 9:00-16:00.</li>
	</ul>
</div>
							<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/MROZpartnerMIESO|PS02122019.xml?http://www.mroz.home.pl/strona/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/mroz.jpg" alt="partner serwisu" /></a>
				</div>
	</div>
	



					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-38">
	<h3><a href="http://www.portalspozywczy.pl/rankingi/">rankingi</a></h3>
	<ul class="list-4">
			<li class="el-1 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html" title="Lista firm z branży piekarniczo-cukierniczej - edycja 2020">
				<div class="img">
					<img alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" title="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="http://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html" title="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020">
				<div class="img">
					<img alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" title="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
				<div class="img">
					<img alt="Lista 1700 największych firm spożywczych w Polsce - edycja 2019" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019" src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-4 show">
			<a href="http://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html" title="TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria">
				<div class="img">
					<img alt="TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria" title="TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria" src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-5 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html" title="Lista 500 zakładów mięsnych w Polsce - edycja 2019">
				<div class="img">
					<img alt="Lista 500 zakładów mięsnych w Polsce - edycja 2019" title="Lista 500 zakładów mięsnych w Polsce - edycja 2019" src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6 show">
			<a href="http://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html" title="Raport o cenach żywności i chemii gospodarczej 2011-2019">
				<div class="img">
					<img alt="Raport o cenach żywności i chemii gospodarczej 2011-2019" title="Raport o cenach żywności i chemii gospodarczej 2011-2019" src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2019,174570.html" title="Lista producentów kakao, czekolady i lodów - edycja 2019">
				<div class="img">
					<img alt="Lista producentów kakao, czekolady i lodów - edycja 2019" title="Lista producentów kakao, czekolady i lodów - edycja 2019" src="https://pliki.portalspozywczy.pl/i/10/62/01/106201_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2019,174379.html" title="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019">
				<div class="img">
					<img alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019" title="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019" src="https://pliki.portalspozywczy.pl/i/10/60/08/106008_r0_300.jpg">
				</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>
</div>
					<div class="box-39">
	<h3><a title="Rynek Spożywczy Nr 60 Rynek Spożywczy Nr 60" href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/63.html">Rynek Spożywczy Nr 60</a></h3>
	<a title="Rynek Spożywczy Nr 60 Rynek Spożywczy Nr 60" href="http://www.portalspozywczy.pl/rynekspozywczy/wydanie/63.html"><img src="https://pliki.portalspozywczy.pl/i/10/90/83/109083_620.jpg" alt=""></a>

	<div class="desc">
		<span>W numerze:</span>
		<div class="border"></div>
		
					<p><a title="Mały handel ma się dobrze!" href="http://www.portalspozywczy.pl/rynekspozywczy/artykuly/maly-handel-ma-sie-dobrze,177511.html">Mały handel ma się dobrze!</a></p>
				<p><a title="Jak kupują kobiety?" href="http://www.portalspozywczy.pl/rynekspozywczy/artykuly/jak-kupuja-kobiety,177127.html">Jak kupują kobiety?</a></p>
				</div>
	<div class="desc2">
		<a href="http://www.portalspozywczy.pl/rynekspozywczy/prenumerata/">
			<button>zamów</button>
		</a>
		<a href="http://www.portalspozywczy.pl/rynekspozywczy/archiwum/">
			<button>archiwum</button>
		</a>
	</div>
</div>				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="http://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="http://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="http://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="http://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="http://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="http://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="http://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="http://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="http://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="http://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="http://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="http://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="http://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="http://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="http://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="http://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="http://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="http://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="http://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="http://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="http://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="http://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="http://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="http://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="http://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="http://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="http://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="http://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="http://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="http://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="http://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="http://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="http://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="http://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="http://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="http://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="http://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="http://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="http://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="http://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="http://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="http://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="http://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="http://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="http://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="http://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="http://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="http://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="http://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="http://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="http://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="http://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="http://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="http://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="http://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="http://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="http://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="http://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="http://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="http://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="http://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>iii

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.7.1.2','');
bmone2n.addPosition('20690.7.1.1','');
bmone2n.addPosition('20690.7.1.3','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.3'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:429c856e4df5338e28e613b4a7fb43ea_uri, fp_cached:yes, fp_cache:hit, rt:0,5741, mc:18 -->
</body>
</html>