<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Nowy kącik zabaw Serenada w siedleckim szpitalu - Mleko sery</title>
	<meta property="og:title" content="Nowy kącik zabaw Serenada w siedleckim szpitalu - Mleko sery" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Mali pacjenci Mazowieckiego Szpitala Wojewódzkiego im. św. Jana Pawła II w Siedlcach od dziś korzystać mogą z nowego kącika zabaw. Siedlecki szpital, razem z innymi czterema ośrodkami medycznymi, zdobył najwięcej głosów w finale akcji Seren" />
	<meta property="og:description" content="Mali pacjenci Mazowieckiego Szpitala Wojewódzkiego im. św. Jana Pawła II w Siedlcach od dziś korzystać mogą z nowego kącika zabaw. Siedlecki szpital, razem z innymi czterema ośrodkami medycznymi, zdobył najwięcej głosów w finale akcji Seren" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" />
	<meta property="og:url" content="http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/30/33/113033_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<script src="https://cdn.gravitec.net/sites/www-portalspozywczy-pl/client.js" async></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/spoz2018.css?v=474" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="http://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="http://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="http://www.portalspozywczy.pl/js/scripts2018.js?v=44"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="http://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="http://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="http://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="http://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="http://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="http://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="http://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="http://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="http://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="http://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="http://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="http://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="http://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="http://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="http://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="http://www.portalspozywczy.pl/rss/ryby.xml" />

</head>
<body id="3" >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.credit-agricole.pl/przedsiebiorstwa" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/GreenFactory|spoz22012020.xml?http://www.portalspozywczy.pl/partner/greenfactorylogistics,8/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/greenfactory.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps22012020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WosebaROSpartner|pspozywczy19112019.xml?http://woseba.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/woseba.jpg" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="http://www.portalspozywczy.pl/"><img src="http://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="http://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li class="active">
					<a href="http://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="http://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="http://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="http://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in">
															<a href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html?continue=http%3A%2F%2Fwww.portalspozywczy.pl%2Fstrefa-premium%2F">logowanie <img src="http://www.portalspozywczy.pl/images/2018/icons/user.png" alt="" width="26" /></a>
													</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


								<div class="box-20">
			<ul>
								<li class="active"><a href="http://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
								<li><a href="http://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
								<li><a href="http://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
								<li><a href="http://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
								<li><a href="http://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
								<li><a href="http://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
									
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>



	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="http://www.portalspozywczy.pl/mleko/">Mleko</a>			</small>
			
							<h1>Nowy kącik zabaw Serenada w siedleckim szpitalu</h1>
				<p class="lead">
									Mali pacjenci Mazowieckiego Szpitala Wojewódzkiego im. św. Jana Pawła II w Siedlcach od dziś korzystać mogą z nowego kącika zabaw. Siedlecki szpital, razem z innymi czterema ośrodkami medycznymi, zdobył najwięcej głosów w finale akcji Serenada dla dzieci. Nagrodą były bogato wyposażone, kolorowe kąciki zabaw dla dzieci.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Nowy kącik zabaw Serenada w siedleckim szpitalu" title="Kąciki zabaw Serenada /fot. materiały prasowe" src="https://pliki.portalspozywczy.pl/i/11/30/33/113033_r0_940.jpg" width="600">
											</div>
					<figcaption>Kąciki zabaw Serenada /fot. materiały prasowe</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/home?status=http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="http://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="http://www.portalspozywczy.pl/drukuj/180818.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: portalspożywczy.pl
					<br />Data: 10-02-2020, 11:48				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Spomlek dementuje plotki o zmianie umów z dostawcami" href="http://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-dementuje-plotki-o-zmianie-umow-z-dostawcami,180579.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/28/07/112807_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Spomlek dementuje plotki o zmianie umów z dostawcami</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Spomlek: Rosną nasze potrzeby inwestycyjne" href="http://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-rosna-nasze-potrzeby-inwestycyjne,179873.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/19/42/111942_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Spomlek: Rosną nasze potrzeby inwestycyjne</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Dzięki wsparciu mieszkańców, lokalnych mediów, a także szefowej kuchni Anny Klajmon, szpital zdobył ponad 17 tysięcy głosów. Znana i lubiana uczestniczka programu telewizyjnego Top Chef Anna Klajmon była jedną z 5 ambasadorek akcji. Na pierwszym etapie akcji zachęcała do zgłaszania placówek medycznych, w których brakuje kącików zabaw, by na kolejnym etapie motywować społeczność lokalną do głosowania na wybrane lokalizacje. Tym sposobem, zdobywając najwięcej głosów w województwach mazowieckim i łódzkim, kącik trafił do szpitala w Siedlcach.</p>
<p>Nowy kącik zabaw, wyposażony w wieżę edukacyjną, liczne zabawki, kolorowanki dla dzieci oraz przepisy na zdrowe posiłki, autorstwa ambasadorek akcji, otwarty został w piątek, 7 lutego.</p>
<p> - Jest mi niezmiernie miło, że mogłam uczestniczyć w akcji Serenada dla dzieci. Jako mama sama spędzam często czas z dzieckiem w poczekalni i wiem, że to ważne, żeby dzieci miały czym się zająć w czasie oczekiwania na wizytę. Kąciki zabaw od Serenady są wesołe i kolorowe i na pewno umilą maluchom czas, aby dzieci nie miały stresu związanego z pobytem w szpitalu czy przychodni. Jeszcze raz dziękuję i jestem wzruszona, że mogłam się przyczynić do sukcesu akcji - podkreśliła ambasadorka akcji, Anna Klajmon.<br /> <br />- Z przyjemnością obserwuję i jednocześnie współtworzę akcję Serenada dla dzieci. Inicjatywa wyszła oddolnie od nas - pracowników Spomlek, którym los dzieci nie jest obojętny. Bez wahania zgodził się na nią i zaangażował nasz Zarząd. Pierwsze kąciki otworzyliśmy w styczniu 2018 roku, początkowo w miastach, w których znajdują się nasze zakłady produkcyjne. Akcja spotkała się ze świetnym odbiorem, a nam dużą satysfakcję sprawiło ogromne zaangażowanie internautów, którzy najpierw wskazali, a później wybrali najbardziej potrzebujące placówki, ale także wielkie wsparcie lekarzy, pielęgniarek, a co najważniejsze małych pacjentów i ich rodziców. Tegoroczna akcja ma już szerszy zasięg, ponieważ kąciki powstają w miastach w całej Polsce. Jednym z takich miejsc jest Mazowiecki  Szpital Wojewódzki im. św. Jana Pawła II w Siedlcach, gdzie z przyjemnością, w towarzystwie dyrekcji szpitala  i pacjentów, otworzyliśmy kolejny kącik  - powiedziała Aneta Mostowiec, Rzecznik prasowy SM Spomlek.</p>
						
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" rel="external" class="fb-big-button">
					<img src="http://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
				
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/serenada,34331.html">Serenada</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_34331.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/spomlek,907.html">Spomlek</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_907.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/aneta-mostowiec,47522.html">Aneta Mostowiec</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_47522.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
					</div>
	</div>

	

</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="180818" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_180818" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_180818'); return false;" class="close"><img src="http://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">176.31.117.198</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="http://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="180818" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG20.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG20
					<br /><strong>2093.7600</strong>
					<br />-0.78%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />CHF
					<br /><strong>3,99</strong>
					<br />0.57%
				</a>
			</div>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/akcje/KSW.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />KRUSZWICA
					<br /><strong>57.0000</strong>
					<br />1.06%
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Lopatka b/k
					<br /><strong>od 7.50 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/mrirw.html?dzial=4">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Zboża
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/badanie-top-10-pracodawcow-w-handlu-w-2019-r,180834.html" title="Badanie: TOP 10 pracodawców w handlu w 2019 r.">
										<small class="date">14:59</small> 										<h3>Badanie: TOP 10 pracodawców w handlu w 2019 r.</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/polacy-to-ostrozni-konsumenci-na-wyprzedazach-zachowuja-zimna-krew-a-lowczyniami-okazji-sa-kobiety,180833.html" title="Polacy to ostrożni konsumenci, na wyprzedażach  zachowują zimną krew, a łowczyniami okazji są kobiety">
										<small class="date">14:35</small> 										<h3>Polacy to ostrożni konsumenci, na wyprzedażach  zachowują zimną krew, a łowczyniami okazji są kobiety</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/podkarpackie-w-parku-rzeszow-dworzysko-dziala-juz-farma-fotowoltaiczna,180832.html" title="Podkarpackie: W parku Rzeszów-Dworzysko działa już farma fotowoltaiczna">
										<small class="date">14:23</small> 										<h3>Podkarpackie: W parku Rzeszów-Dworzysko działa już farma fotowoltaiczna</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/kowr-szanse-polskiego-eksportu-rolno-spozywczego-w-2020-roku,180831.html" title="KOWR: Szanse polskiego eksportu rolno-spożywczego w 2020 roku">
										<small class="date">14:18</small> 										<h3>KOWR: Szanse polskiego eksportu rolno-spożywczego w 2020 roku</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/guardian-przez-koronawirusa-chiny-moga-nie-wrocic-na-sciezke-szybkiego-wzrostu,180829.html" title="Guardian: Przez koronawirusa Chiny mogą nie wrócić na ścieżkę szybkiego wzrostu">
										<small class="date">13:50</small> 										<h3>Guardian: Przez koronawirusa Chiny mogą nie wrócić na ścieżkę szybkiego wzrostu</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/adam-stec-csb-system-dostarczamy-kompleksowe-rozwiazania-dla-branzy-miesnej-piekarniczej-i-owocowo-warzywnej,180830.html" title="Adam Steć, CSB-System: Dostarczamy kompleksowe rozwiązania dla branży mięsnej, piekarniczej i owocowo-warzywnej">
										<small class="date">13:49</small> 										<h3>Adam Steć, CSB-System: Dostarczamy kompleksowe rozwiązania dla branży mięsnej, piekarniczej i owocowo-warzywnej</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/badanie-jak-czesto-polacy-odwiedzaja-centra-handlowe,180828.html" title="Badanie: Jak często Polacy odwiedzają centra handlowe?">
										<small class="date">13:30</small> 										<h3>Badanie: Jak często Polacy odwiedzają centra handlowe?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/barilla-polacy-coraz-czesciej-wybieraja-zdrowa-zywnosc-wideo,180826.html" title="40 proc. Polaków deklaruje, że przynajmniej raz w tygodniu kupuje zdrową żywość (wideo)">
										<small class="date">12:58</small> 										<h3><i>wideo</i>&nbsp;40 proc. Polaków deklaruje, że przynajmniej raz w tygodniu kupuje zdrową żywość (wideo)</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/oshee-zamierza-podbijac-zagraniczne-rynki,180825.html" title="Oshee zamierza podbijać zagraniczne rynki">
										<small class="date">12:54</small> 										<h3>Oshee zamierza podbijać zagraniczne rynki</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/podatek-od-miesa-uderzylby-w-rolnikow-przetworcow-i-konsumentow,180824.html" title="Ekspert: Podatek od mięsa uderzyłby w rolników, przetwórców i konsumentów">
										<small class="date">12:48</small> 										<h3>Ekspert: Podatek od mięsa uderzyłby w rolników, przetwórców i konsumentów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/bik-przestrzega-przed-probami-wyludzen-kredytow,180823.html" title="BIK przestrzega przed próbami wyłudzeń kredytów">
										<small class="date">12:42</small> 										<h3>BIK przestrzega przed próbami wyłudzeń kredytów</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/z-powodu-zmian-klimatycznych-wkrotce-moze-zabraknac-zywnosci-czy-nowe-technologie-pomoga-rozwiazac-ten-problem,180822.html" title="Z powodu zmian klimatycznych wkrótce może zabraknąć żywności. Czy nowe technologie pomogą rozwiązać ten problem?">
										<small class="date">12:36</small> 										<h3>Z powodu zmian klimatycznych wkrótce może zabraknąć żywności. Czy nowe technologie pomogą rozwiązać ten problem?</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/coca-cola-hbc-polska-rusza-z-dystrybucja-alkoholi,180531.html" title="Coca-Cola HBC Polska rusza z dystrybucją  alkoholi">
										<small>1</small>
										<h3>Coca-Cola HBC Polska rusza z dystrybucją  alkoholi</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/wojciech-mroz-inwestuje-w-integracje-pionowa-i-dania-gotowe,180516.html" title="Mięso na wtorek: Wojciech Mróz inwestuje w integrację pionową i dania gotowe">
										<small>2</small>
										<h3>Mięso na wtorek: Wojciech Mróz inwestuje w integrację pionową i dania gotowe</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/top-10-najlepiej-ocenianych-sieci-handlowych-gdzie-polacy-lubia-robic-zakupy-i-dlaczego,180566.html" title="TOP 10 najlepiej ocenianych sieci handlowych. Gdzie Polacy lubią robić zakupy i dlaczego?">
										<small>3</small>
										<h3>TOP 10 najlepiej ocenianych sieci handlowych. Gdzie Polacy lubią robić zakupy i dlaczego?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/chlorowany-kurczak-powraca-czy-ue-otworzy-swoj-rynek-na-drob-z-usa,180583.html" title="Chlorowany kurczak powraca. Czy UE otworzy swój rynek na drób z USA?">
										<small>4</small>
										<h3>Chlorowany kurczak powraca. Czy UE otworzy swój rynek na drób z USA?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/odwolany-zostal-przewodniczacy-rady-nadzorczej-kolejnej-duzej-mleczarni,180351.html" title="Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni">
										<small>5</small>
										<h3>Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/casualowy-piatek-branza-alkoholi-w-2019-r-wulkan-wydarzen-i-emocji,180419.html" title="Casualowy piątek: Branża alkoholi w 2019 r. - wulkan wydarzeń i emocji">
										<small>6</small>
										<h3>Casualowy piątek: Branża alkoholi w 2019 r. - wulkan wydarzeń i emocji</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/podatek-od-miesa-co-zrobi-parlament-europejski,180599.html" title="Podatek od mięsa. Co zrobi Parlament Europejski?">
										<small>7</small>
										<h3>Podatek od mięsa. Co zrobi Parlament Europejski?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-nowy-podtyp-na-ekologicznej-fermie-drobiu-w-danii,180473.html" title="Ptasia grypa: Nowy podtyp na ekologicznej fermie drobiu w Danii">
										<small>8</small>
										<h3>Ptasia grypa: Nowy podtyp na ekologicznej fermie drobiu w Danii</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/zm-henryk-kania-santander-domaga-sie-zwrotu-leasingowanych-maszyn-i-urzadzen,180330.html" title="ZM Henryk Kania: Santander domaga się zwrotu leasingowanych maszyn i urządzeń">
										<small>9</small>
										<h3>ZM Henryk Kania: Santander domaga się zwrotu leasingowanych maszyn i urządzeń</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/podatek-od-miesa-ma-sprawic-by-hodowla-zwierzat-stala-sie-nieoplacalna,180630.html" title="Zarzecki, PZHiPBM: Podatek od mięsa ma sprawić żeby hodowla zwierząt stała się nieopłacalna">
										<small>10</small>
										<h3>Zarzecki, PZHiPBM: Podatek od mięsa ma sprawić żeby hodowla zwierząt stała się nieopłacalna</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rzad-przyjal-projekt-o-oplatach-od-malpek-i-slodzonych-napojow,180615.html" title="Rząd przyjął projekt o opłatach od małpek i słodzonych napojów">
										<small>11</small>
										<h3>Rząd przyjął projekt o opłatach od małpek i słodzonych napojów</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/amerykanie-maja-szczepionke-na-asf,180367.html" title="Amerykanie mają szczepionkę na ASF?">
										<small>12</small>
										<h3>Amerykanie mają szczepionkę na ASF?</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marie-brizard-potrzebuje-szybkiej-pomocy-finansowej-marka-sobieski-idzie-w-zastaw,179180.html#comment" title="Marie Brizard potrzebuje szybkiej pomocy finansowej. Marka Sobieski idzie w zastaw">
										<small>26</small>
										<h3>Marie Brizard potrzebuje szybkiej pomocy finansowej. Marka Sobieski idzie w zastaw</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-zagraniczna-ekspansje-marki,179447.html#comment" title="Mlekovita inwestuje w zagraniczną ekspansję marki">
										<small>24</small>
										<h3>Mlekovita inwestuje w zagraniczną ekspansję marki</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/w-mlekpolu-idzie-nowe,180272.html#comment" title="W Mlekpolu idzie nowe">
										<small>20</small>
										<h3>W Mlekpolu idzie nowe</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/odwolany-zostal-przewodniczacy-rady-nadzorczej-kolejnej-duzej-mleczarni,180351.html#comment" title="Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni">
										<small>15</small>
										<h3>Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-o-swoim-nastepcy,178894.html#comment" title="Prezes Mlekpolu o swoim następcy">
										<small>15</small>
										<h3>Prezes Mlekpolu o swoim następcy</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-czy-konsolidacja-mleczarstwa-przyspieszy,179778.html#comment" title="Mleczna środa: Czy konsolidacja mleczarstwa przyspieszy?">
										<small>13</small>
										<h3>Mleczna środa: Czy konsolidacja mleczarstwa przyspieszy?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/seniorzy-aktywni-w-internecie-ale-czy-bezpieczni,180028.html#comment" title="Seniorzy aktywni w internecie, ale czy bezpieczni?">
										<small>13</small>
										<h3>Seniorzy aktywni w internecie, ale czy bezpieczni?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/podatek-od-miesa-co-zrobi-parlament-europejski,180599.html#comment" title="Podatek od mięsa. Co zrobi Parlament Europejski?">
										<small>10</small>
										<h3>Podatek od mięsa. Co zrobi Parlament Europejski?</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/najmniejsze-firmy-w-klopotach-i-najgorszej-kondycji-od-5-lat,180327.html#comment" title="Najmniejsze firmy w kłopotach i najgorszej kondycji od 5 lat">
										<small>10</small>
										<h3>Najmniejsze firmy w kłopotach i najgorszej kondycji od 5 lat</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/napoje/wiadomosci/pracodawcy-o-podatku-cukrowym-nie-wykorzystujmy-narzedzi-fiskalnych-do-ksztaltowania-nawykow-zywieniowych,179773.html#comment" title="Pracodawcy o &quot;podatku cukrowym&quot;: nie wykorzystujmy narzędzi fiskalnych do kształtowania nawyków żywieniowych">
										<small>8</small>
										<h3>Pracodawcy o "podatku cukrowym": nie wykorzystujmy narzędzi fiskalnych do kształtowania nawyków żywieniowych</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/ardanowski-jezeli-spoldzielczosc-mleczarska-ma-przetrwac-to-nie-moze-byc-atrapa-spoldzielczosci,179659.html#comment" title="Ardanowski: jeżeli spółdzielczość mleczarska ma przetrwać, to nie może być atrapą spółdzielczości">
										<small>7</small>
										<h3>Ardanowski: jeżeli spółdzielczość mleczarska ma przetrwać, to nie może być atrapą spółdzielczości</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/branza-spirytusowa-dodatkowa-oplata-od-malpek-to-atak-na-branze,179880.html#comment" title="Branża spirytusowa: dodatkowa opłata od „małpek” to atak na branżę">
										<small>6</small>
										<h3>Branża spirytusowa: dodatkowa opłata od „małpek” to atak na branżę</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/nowy-kacik-zabaw-serenada-w-siedleckim-szpitalu,180818.html" title="Nowy kącik zabaw Serenada w siedleckim szpitalu">
										<small class="date">11:48</small> 										<h3>Nowy kącik zabaw Serenada w siedleckim szpitalu</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/czy-koronawirus-wplynie-na-polskie-mleczarstwo,180748.html" title="Czy koronawirus wpłynie na polskie mleczarstwo?">
										<small class="date">Pt 12:27</small> 										<h3>Czy koronawirus wpłynie na polskie mleczarstwo?</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/spotkanie-ws-stosowania-ustawy-o-znakowaniu-produktow-wytworzonych-bez-gmo,180751.html" title="Spotkanie ws. stosowania ustawy o znakowaniu produktów wytworzonych „bez GMO”">
										<small class="date">Pt 10:56</small> 										<h3>Spotkanie ws. stosowania ustawy o znakowaniu produktów wytworzonych „bez GMO”</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/danone-dostosowuje-serwis-internetowy-do-potrzeb-osob-niedowidzacych,180704.html" title="Danone dostosowuje serwis internetowy do potrzeb osób niedowidzących">
										<small class="date">Czw 18:15</small> 										<h3>Danone dostosowuje serwis internetowy do potrzeb osób niedowidzących</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-inwestujemy-w-rozwoj-oferty-dla-horeca,180718.html" title="OSM Piątnica: Inwestujemy w rozwój oferty dla HoReCa">
										<small class="date">Czw 13:32</small> 										<h3>OSM Piątnica: Inwestujemy w rozwój oferty dla HoReCa</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczny-poniedzialek-na-gr-ne-woche-2020-w-berlinie,180703.html" title="Mleczny poniedziałek na Grüne Woche 2020 w Berlinie">
										<small class="date">Czw 11:41</small> 										<h3>Mleczny poniedziałek na Grüne Woche 2020 w Berlinie</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/zespol-doradcow-naukowych-eda-dyskutuje-znaczenie-mleczarstwa-w-nowym-zielonym-ladzie-ue,180701.html" title="Zespół Doradców Naukowych EDA dyskutuje znaczenie mleczarstwa w nowym Zielonym Ładzie UE">
										<small class="date">Czw 11:36</small> 										<h3>Zespół Doradców Naukowych EDA dyskutuje znaczenie mleczarstwa w nowym Zielonym Ładzie UE</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/ceta-i-zarzadzanie-kontyngentami-taryfowymi-serow,180700.html" title="CETA i zarządzanie kontyngentami taryfowymi serów">
										<small class="date">Czw 11:32</small> 										<h3>CETA i zarządzanie kontyngentami taryfowymi serów</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/eda-zielony-lad-i-zrownowazone-finansowanie-smes,180698.html" title="EDA: Zielony Ład i zrównoważone finansowanie SMEs">
										<small class="date">Czw 11:27</small> 										<h3>EDA: Zielony Ład i zrównoważone finansowanie SMEs</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczarze-beda-rozmawiac-o-nowym-zielonym-ladzie,180696.html" title="Mleczarze będą rozmawiać o Nowym Zielonym Ładzie">
										<small class="date">Czw 11:13</small> 										<h3>Mleczarze będą rozmawiać o Nowym Zielonym Ładzie</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-czarnkow-wprowadza-oznaczenie-bez-gmo,180646.html" title="OSM Czarnków wprowadza oznaczenie Bez GMO">
										<small class="date">Śro 13:44</small> 										<h3>OSM Czarnków wprowadza oznaczenie Bez GMO</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/analiza-promocji-smietany-i-twarogu-w-gazetkach-handlowych,180617.html" title="Mleczna środa: Analiza promocji śmietany i twarogu w gazetkach handlowych">
										<small class="date">Śro 08:02</small> 										<h3>Mleczna środa: Analiza promocji śmietany i twarogu w gazetkach handlowych</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/odwolany-zostal-przewodniczacy-rady-nadzorczej-kolejnej-duzej-mleczarni,180351.html" title="Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni">
										<small>1</small>
										<h3>Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/laktopol-to-bedzie-rok-inwestycji-i-rozbudowanej-ekspansji-miedzynarodowej,180527.html" title="Laktopol: To będzie rok inwestycji i rozbudowanej ekspansji międzynarodowej">
										<small>2</small>
										<h3>Laktopol: To będzie rok inwestycji i rozbudowanej ekspansji międzynarodowej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-danone-konsumenci-szukaja-powrotu-do-prostoty-wywiad,180325.html" title="Danone: Konsumenci szukają powrotu do prostoty (wywiad)">
										<small>3</small>
										<h3>Danone: Konsumenci szukają powrotu do prostoty (wywiad)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/czy-koronawirus-wplynie-na-polskie-mleczarstwo,180748.html" title="Czy koronawirus wpłynie na polskie mleczarstwo?">
										<small>4</small>
										<h3>Czy koronawirus wpłynie na polskie mleczarstwo?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/analiza-promocji-smietany-i-twarogu-w-gazetkach-handlowych,180617.html" title="Mleczna środa: Analiza promocji śmietany i twarogu w gazetkach handlowych">
										<small>5</small>
										<h3>Mleczna środa: Analiza promocji śmietany i twarogu w gazetkach handlowych</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/wiceprezes-osm-piatnica-na-rynku-najsilniejszy-jest-trend-prozdrowotny,180399.html" title="Wiceprezes OSM Piątnica: na rynku najsilniejszy jest trend prozdrowotny">
										<small>6</small>
										<h3>Wiceprezes OSM Piątnica: na rynku najsilniejszy jest trend prozdrowotny</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-sprzedaz-produktow-bez-laktozy-jest-mniejsza-niz-zakladalismy,180546.html" title="OSM Kosów Lacki: Sprzedaż produktów bez laktozy jest mniejsza niż zakładaliśmy">
										<small>7</small>
										<h3>OSM Kosów Lacki: Sprzedaż produktów bez laktozy jest mniejsza niż zakładaliśmy</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mleko/artykuly/pelny-wywiad-z-dyrektorem-fabryki-danone-w-bieruniu,180324.html" title="Pełny wywiad z dyrektorem fabryki Danone w Bieruniu">
										<small>8</small>
										<h3>Pełny wywiad z dyrektorem fabryki Danone w Bieruniu</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/danone-dostosowuje-serwis-internetowy-do-potrzeb-osob-niedowidzacych,180704.html" title="Danone dostosowuje serwis internetowy do potrzeb osób niedowidzących">
										<small>9</small>
										<h3>Danone dostosowuje serwis internetowy do potrzeb osób niedowidzących</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-inwestujemy-w-rozwoj-oferty-dla-horeca,180718.html" title="OSM Piątnica: Inwestujemy w rozwój oferty dla HoReCa">
										<small>10</small>
										<h3>OSM Piątnica: Inwestujemy w rozwój oferty dla HoReCa</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-dementuje-plotki-o-zmianie-umow-z-dostawcami,180579.html" title="Spomlek dementuje plotki o zmianie umów z dostawcami">
										<small>11</small>
										<h3>Spomlek dementuje plotki o zmianie umów z dostawcami</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/rusza-kolejna-edycja-kampanii-nt-mleka,180467.html" title="Rusza kolejna edycja kampanii nt. mleka">
										<small>12</small>
										<h3>Rusza kolejna edycja kampanii nt. mleka</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-zagraniczna-ekspansje-marki,179447.html#comment" title="Mlekovita inwestuje w zagraniczną ekspansję marki">
										<small>24</small>
										<h3>Mlekovita inwestuje w zagraniczną ekspansję marki</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/w-mlekpolu-idzie-nowe,180272.html#comment" title="W Mlekpolu idzie nowe">
										<small>20</small>
										<h3>W Mlekpolu idzie nowe</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-o-swoim-nastepcy,178894.html#comment" title="Prezes Mlekpolu o swoim następcy">
										<small>15</small>
										<h3>Prezes Mlekpolu o swoim następcy</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/odwolany-zostal-przewodniczacy-rady-nadzorczej-kolejnej-duzej-mleczarni,180351.html#comment" title="Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni">
										<small>15</small>
										<h3>Odwołany został przewodniczący Rady Nadzorczej kolejnej dużej mleczarni</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-czy-konsolidacja-mleczarstwa-przyspieszy,179778.html#comment" title="Mleczna środa: Czy konsolidacja mleczarstwa przyspieszy?">
										<small>13</small>
										<h3>Mleczna środa: Czy konsolidacja mleczarstwa przyspieszy?</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/ardanowski-jezeli-spoldzielczosc-mleczarska-ma-przetrwac-to-nie-moze-byc-atrapa-spoldzielczosci,179659.html#comment" title="Ardanowski: jeżeli spółdzielczość mleczarska ma przetrwać, to nie może być atrapą spółdzielczości">
										<small>7</small>
										<h3>Ardanowski: jeżeli spółdzielczość mleczarska ma przetrwać, to nie może być atrapą spółdzielczości</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html#comment" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
										<small>4</small>
										<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-dementuje-plotki-o-zmianie-umow-z-dostawcami,180579.html#comment" title="Spomlek dementuje plotki o zmianie umów z dostawcami">
										<small>4</small>
										<h3>Spomlek dementuje plotki o zmianie umów z dostawcami</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-jestem-wspoltworca-rolady-ustrzyckiej,179079.html#comment" title="Prezes Mlekpolu: Jestem współtwórcą rolady ustrzyckiej">
										<small>2</small>
										<h3>Prezes Mlekpolu: Jestem współtwórcą rolady ustrzyckiej</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/upada-kolejna-mleczarnia-zaklad-mleczarski-jest-wystawiony-na-sprzedaz,179819.html#comment" title="Upada kolejna mleczarnia. Zakład mleczarski jest wystawiony na sprzedaż">
										<small>2</small>
										<h3>Upada kolejna mleczarnia. Zakład mleczarski jest wystawiony na sprzedaż</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-danone-konsumenci-szukaja-powrotu-do-prostoty-wywiad,180325.html#comment" title="Danone: Konsumenci szukają powrotu do prostoty (wywiad)">
										<small>2</small>
										<h3>Danone: Konsumenci szukają powrotu do prostoty (wywiad)</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-sprzedaz-produktow-bez-laktozy-jest-mniejsza-niz-zakladalismy,180546.html#comment" title="OSM Kosów Lacki: Sprzedaż produktów bez laktozy jest mniejsza niż zakładaliśmy">
										<small>2</small>
										<h3>OSM Kosów Lacki: Sprzedaż produktów bez laktozy jest mniejsza niż zakładaliśmy</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/polska-zywnosc-ma-szanse-szerzej-zaistniec-w-japonii,180764.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/29/94/112994_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Polska żywność ma szansę szerzej zaistnieć w Japonii</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="http://www.portalspozywczy.pl/zboza/wiadomosci/makarony-polskie-inwestycje-innowacje-moce-produkcyjne-priorytety-na-2020-duzy-wywiad,180665.html">Makarony Polskie: inwestycje, innowacje, moce produkcyjne – priorytety na 2020 (duży wywiad)</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="http://www.portalspozywczy.pl/subskrypcja/"><img src="http://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="http://sklep.ptwp.pl/"><img src="http://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="http://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/faq/"><img src="http://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="http://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="http://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="http://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2019,174570.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/62/01/106201_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2019,174379.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/60/08/106008_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2019,174134.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/57/63/105763_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2019,173854.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/54/79/105479_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=http%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>

															<div class="instagramC">
							<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B8V7sJeht6W/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B8V7sJeht6W/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B8V7sJeht6W/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🍕 Oto jest okazja 🍕🍕🍕 . #dzieńpizzy #dzieńpizzy #miedzynarodowydzienpizzy #internationalpizzaday #pizzaday #pizza #pizzalovers #pizzeria #pizzaismyboyfriend</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/portalspozywczy.pl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> PortalSpozywczy.pl</a> (@portalspozywczy.pl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-09T10:25:31+00:00">Feb 9, 2020 at 2:25am PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script>
						</div>

			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/trendy/119/4_design_days_2020_to_byly_niesamowite_dni_z_designem_i_architektura,3815.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/51/95/005195_r0_300.jpg" alt="4 Design Days 2020 - to były niesamowite dni z designem i architekturą">
		<div class="desc">
			<span>4 Design Days 2020 - to były niesamowite dni z designem i architekturą</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/dostawcy/124/mateusz_gessler_ponownie_w_kampanii_marki_hortex,3814.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/51/94/005194_r0_300.jpg" alt="Mateusz Gessler ponownie w kampanii marki Hortex">
				</div>
				<div class="desc">
					<h3>Mateusz Gessler ponownie w kampanii marki Hortex</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/restauracje_z_grupy_artura_jarczynskiego_gotowe_na_walentynki,3813.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/51/93/005193_r0_300.jpg" alt="Restauracje z grupy Artura Jarczyńskiego gotowe na Walentynki">
				</div>
				<div class="desc">
					<h3>Restauracje z grupy Artura Jarczyńskiego gotowe na Walentynki</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/12_edycja_warszawskiego_festiwalu_piwa_odbedzie_sie_26_28_marca,3812.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/51/92/005192_r0_300.jpg" alt="12. edycja Warszawskiego Festiwalu Piwa odbędzie się 26-28 marca">
				</div>
				<div class="desc">
					<h3>12. edycja Warszawskiego Festiwalu Piwa odbędzie się 26-28 marca</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="http://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="http://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="http://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="http://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="http://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="http://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="http://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="http://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="http://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="http://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="http://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="http://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="http://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="http://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="http://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="http://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="http://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="http://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="http://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="http://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="http://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="http://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="http://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="http://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="http://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="http://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="http://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="http://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="http://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="http://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="http://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="http://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="http://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="http://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="http://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="http://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="http://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="http://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="http://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="http://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="http://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="http://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="http://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="http://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="http://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="http://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="http://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="http://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="http://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="http://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="http://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="http://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="http://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="http://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="http://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="http://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="http://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="http://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="http://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="http://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="http://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.8.1.2','');
bmone2n.addPosition('20690.8.1.1','');
bmone2n.addPosition('20690.8.1.3','');
bmone2n.addPosition('20690.8.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:b9d28b240580832b39302891ae5e73da_uri, cached:yes, cache:miss, rt:0,347, mc:23 -->
</body>
</html>