<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii - Biznes technologie</title>
	<meta property="og:title" content="Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Fracht FWO Polska, wiodący operator logistyczny dla przemysłu, zrealizował ciekawe zlecenie dostawy just-in-time do elektrowni w Australii. Wymagała ona zorganizowania w bardzo krótkim czasie dedykowanego transportu lotniczego i wyczarterow" />
	<meta property="og:description" content="Fracht FWO Polska, wiodący operator logistyczny dla przemysłu, zrealizował ciekawe zlecenie dostawy just-in-time do elektrowni w Australii. Wymagała ona zorganizowania w bardzo krótkim czasie dedykowanego transportu lotniczego i wyczarterow" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" />
	<meta property="og:url" content="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" />
	<link rel="next" href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/10/17/111017_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<script src="https://cdn.gravitec.net/sites/www-portalspozywczy-pl/client.js" async></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="http://www.portalspozywczy.pl/css/spoz2018.css?v=470" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="http://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="http://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="http://www.portalspozywczy.pl/js/scripts2018.js?v=44"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="http://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="http://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="http://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="http://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="http://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="http://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="http://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="http://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="http://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="http://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="http://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="http://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="http://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="http://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="http://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="http://www.portalspozywczy.pl/rss/ryby.xml" />

</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/agricolepartnerPS2018|pspoz01012018.xml?http://www.credit-agricole.pl/przedsiebiorstwa" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/credit_agricole-new.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/MORESOpartnerHANDEL|PSsierpien2019.xml?http://moreso.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/moreso.png" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WosebaROSpartner|pspozywczy19112019.xml?http://woseba.pl/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/woseba.png" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="http://www.portalspozywczy.pl/"><img src="http://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="http://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/horeca/">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="http://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="http://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="http://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="http://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in">
															<a href="https://konto.ptwp.pl/portal/portalspozywczy-logowanie.html?continue=http%3A%2F%2Fwww.portalspozywczy.pl%2Fstrefa-premium%2F">logowanie <img src="http://www.portalspozywczy.pl/images/2018/icons/user.png" alt="" width="26" /></a>
													</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="http://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


														<div class="box-20">
			<ul>
								<li class="active"><a href="http://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="http://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="http://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="http://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="http://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="http://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="http://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="http://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="http://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="http://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="http://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>



	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/IFSpartnerBIT|PSPOZ01102019.xml?https://www.ifsworld.com/pl/" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/loga/ifs.jpg" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="http://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii</h1>
				<p class="lead">
									Fracht FWO Polska, wiodący operator logistyczny dla przemysłu, zrealizował ciekawe zlecenie dostawy just-in-time do elektrowni w Australii. Wymagała ona zorganizowania w bardzo krótkim czasie dedykowanego transportu lotniczego i wyczarterowania dwóch samolotów frachtowych. Czas ich wylotu były uzależniony od cyklu produkcyjnego - kiedy samolot lądował na lotnisku, w fabryce trwała jeszcze produkcja urządzeń.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii" title="fot. materiały prasowe" src="https://pliki.portalspozywczy.pl/i/11/10/17/111017_r0_940.jpg" width="600">
											</div>
					<figcaption>fot. materiały prasowe</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/home?status=http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" rel="external nofollow"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="http://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="http://www.portalspozywczy.pl/drukuj/179196.html"><img src="http://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: portalspożywczy.pl
					<br />Data: 23-12-2019, 15:35				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Polska w czołówce pod względem wzrostu liczby pasażerów linii lotniczych" href="http://www.portalspozywczy.pl/technologie/wiadomosci/polska-w-czolowce-pod-wzgledem-wzrostu-liczby-pasazerow-linii-lotniczych,178657.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/05/16/110516_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Polska w czołówce pod względem wzrostu liczby pasażerów linii lotniczych</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Fracht FWO Polska dostarcza młyny przemysłowe z Niemiec" href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-dostarcza-mlyny-przemyslowe-z-niemiec,178064.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/10/98/94/109894_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Fracht FWO Polska dostarcza młyny przemysłowe z Niemiec</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Spedytorzy Fracht FWO Polska stanęli przed zadaniem zorganizowania dostawy lotniczej prętów stojana (nieruchoma część silnika elektrycznego lub prądnicy, w której obraca się wirnik), które miały być umieszczone w 10 skrzyniach o długości 8,40 m, szerokości 2,35 m i wysokości 2 m. Każda z nich ważyła 4,85 ton. Urządzenia zostały wyprodukowane w fabryce we Wrocławiu.</p>
<p>- Podczas wstępnego przygotowywania harmonogramu lotów, ustaliliśmy, że cały ładunek ma być wysłany rejsowymi liniami frachtowymi z lotniska w Amsterdamie. Osiem skrzyń zostało już przewiezionych na kołach do Holandii, kiedy okazało się, że kilka partii ładunku musi jak najszybciej dotrzeć z fabryki do klienta w Australii. I tu szybka decyzja i jedyne słuszne rozwiązanie. Ze względu na różne dni produkcji kolejnych partii urządzeń musieliśmy dodatkowo zorganizować dedykowane loty czarterowe z Wrocławia do lotniska w Melbourne – wyjaśnia Justyna Czerwińska, kierownik Działu Spedycji Lotniczej, Fracht FWO Polska.</p>
<p>Wyścig z czasem</p>
<p>Aby zapewnić ekspresową dostawę urządzeń do elektrowni w Australii Fracht FWO wyczarterował dwa samoloty frachtowe Boeing 747 Freighter. Dodatkowo trzeba było zorganizować transport jednej ze skrzyń, która już czekała na załadunek na samolot w Amsterdamie. Musiała być jak najszybciej z powrotem przewieziona do Polski, skąd miała polecieć do Australii wyczarterowanym lotem.</p>
<p>Spedytorzy Fracht FWO mieli zaledwie jeden dzień na wyczarterowanie samolotów, skoordynowanie godzin wylotów z harmonogramem produkcji, zorganizowanie dostawy urządzeń z fabryki na lotnisko oraz załatwienie wszystkich formalności związanych z odprawą celną i uzyskaniem niezbędnych pozwoleń, w tym od straży ochrony lotniska. Dodatkowym wyzwaniem było to, że wylot jednego z wyczarterowanych samolotów miał się odbyć w sobotę, a drugi tuż po przedłużonym weekendzie.</p>
<p>- Jak zwykle w przypadku tego rodzaju pilnych realizacji, mieliśmy bardzo mało czasu na przygotowania, precyzyjne zaplanowanie i skoordynowanie obsługi na lotnisku. Produkcja urządzeń trwała praktycznie do ostatniej chwili, co dla wszystkich stron, zaangażowanych w organizację transportu, było dodatkowym stresem i wyzwaniem. Dzięki bardzo dobremu przygotowaniu agenta handlingowego na wrocławskim lotnisku, procedura związana z kontrolą bezpieczeństwa, odprawą celną oraz przygotowaniem skrzyń do załadunku przebiegła sprawnie i punktualnie – uzupełnia Justyna Czerwińska.</p>

						
						
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196_1.html">			2
		</a>			
	<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196_1.html" class="next">&#8594;</a></div>

			
			
				
				
				
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/transport-lotniczy,45101.html">transport lotniczy</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_45101.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/fracht-fwo-polska,50582.html">Fracht FWO Polska</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_50582.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="http://www.portalspozywczy.pl/tagi/australia,631.html">Australia</a>&nbsp;<a href="http://www.portalspozywczy.pl/rss/serwis_rss_631.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="http://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
					</div>
	</div>

	

</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="179196" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_179196" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_179196'); return false;" class="close"><img src="http://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">213.186.1.207</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="http://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="179196" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG
					<br /><strong>57427.9500</strong>
					<br />0.39%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="http://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />GBP
					<br /><strong>5</strong>
					<br />-0.42%
				</a>
			</div>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/finanse/notowania/akcje/AST.html">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />ASTARTA
					<br /><strong>15.9500</strong>
					<br />1.59%
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Kurczak - Filet z piersi
					<br /><strong>od 11.60 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="http://www.portalspozywczy.pl/mrirw.html?dzial=11">
				<div class="img">
					<img src="http://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Mleko
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/8-najwazniejszych-trendow-na-rynku-wina-w-polsce-analiza,179199.html" title="8 najważniejszych trendów na rynku wina w Polsce (analiza)">
										<small class="date">16:48</small> 										<h3>8 najważniejszych trendów na rynku wina w Polsce (analiza)</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/radni-wielkopolskiego-sejmiku-apeluja-do-rzadu-ws-zwalczania-afrykanskiego-pomoru-swin-asf,179198.html" title="Radni wielkopolskiego sejmiku apelują do rządu ws. zwalczania afrykańskiego pomoru świń (ASF)">
										<small class="date">16:41</small> 										<h3>Radni wielkopolskiego sejmiku apelują do rządu ws. zwalczania afrykańskiego pomoru świń (ASF)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/na-rynkach-przedswiateczna-atmosfera-na-fx-i-fi-niewielkie-zmiany,179197.html" title="Na rynkach przedświąteczna atmosfera; na FX i FI niewielkie zmiany">
										<small class="date">16:38</small> 										<h3>Na rynkach przedświąteczna atmosfera; na FX i FI niewielkie zmiany</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" title="Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii">
										<small class="date">15:35</small> 										<h3>Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/branza-spirytusowa-zaniepokojona-pomyslem-opodatkowania-malpek-bo-to-dalsza-promocja-picia-piwa,179195.html" title="Branża spirytusowa zaniepokojona pomysłem opodatkowania &quot;małpek&quot;, bo to dalsza promocja picia piwa">
										<small class="date">15:32</small> 										<h3>Branża spirytusowa zaniepokojona pomysłem opodatkowania "małpek", bo to dalsza promocja picia piwa</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/eurocash-przejmuje-e-sklep-frisco-pl,179194.html" title="Eurocash przejmuje e-sklep Frisco.pl">
										<small class="date">15:06</small> 										<h3>Eurocash przejmuje e-sklep Frisco.pl</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/gbox-na-pokladzie-500-ciezarowek-firmy-omega-pilzno,179193.html" title="GBOX na pokładzie 500 ciężarówek firmy Omega Pilzno">
										<small class="date">14:45</small> 										<h3>GBOX na pokładzie 500 ciężarówek firmy Omega Pilzno</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/premier-rzad-przyjal-projekt-budzetu-na-2020-rok-bez-deficytu,179192.html" title="Premier: rząd przyjął projekt budżetu na 2020 rok bez deficytu">
										<small class="date">14:40</small> 										<h3>Premier: rząd przyjął projekt budżetu na 2020 rok bez deficytu</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/2-sisters-storteboom-zainwestowal-w-obiekt-pod-poznaniem,179191.html" title="2 Sisters Storteboom zainwestował w obiekt pod Poznaniem">
										<small class="date">14:30</small> 										<h3>2 Sisters Storteboom zainwestował w obiekt pod Poznaniem</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/prezydent-podpisal-ustawe-wydluzajaca-stosowanie-papierowych-dokumentow-dostaw-niektorych-wyrobow-akcyzowych,179190.html" title="Prezydent podpisał ustawę wydłużającą stosowanie papierowych dokumentów dostaw niektórych wyrobów akcyzowych">
										<small class="date">13:26</small> 										<h3>Prezydent podpisał ustawę wydłużającą stosowanie papierowych dokumentów dostaw niektórych wyrobów akcyzowych</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/w-listopadzie-wzrosly-ceny-mleka-w-skupie,179189.html" title="W listopadzie wzrosły ceny mleka w skupie">
										<small class="date">13:20</small> 										<h3>W listopadzie wzrosły ceny mleka w skupie</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/lewiatan-planuje-otworzyc-200-nowych-sklepow,179185.html" title="Lewiatan planuje otworzyć 200 nowych sklepów">
										<small class="date">13:10</small> 										<h3>Lewiatan planuje otworzyć 200 nowych sklepów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/coca-cola-hbc-polska-szykuje-sie-do-ekspansji-w-nowej-kategorii-wchodzi-w-alkohole,178842.html" title="Coca-Cola HBC Polska szykuje się do ekspansji w nowej kategorii. Wchodzi w alkohole">
										<small>1</small>
										<h3>Coca-Cola HBC Polska szykuje się do ekspansji w nowej kategorii. Wchodzi w alkohole</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
										<small>2</small>
										<h3><i>polecamy</i>&nbsp;Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/usa-branza-miesna-wypowiada-wojne-roslinnym-burgerom,179084.html" title="USA: Branża mięsna wypowiada wojnę roślinnym burgerom">
										<small>3</small>
										<h3>USA: Branża mięsna wypowiada wojnę roślinnym burgerom</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/ekonomiczny-poniedzialek-10-waznych-wydarzen-w-branzy-spozywczej-i-handlu-w-2019-r,178920.html" title="Ekonomiczny poniedziałek: 10 ważnych wydarzeń w branży spożywczej i handlu w 2019 r.">
										<small>4</small>
										<h3>Ekonomiczny poniedziałek: 10 ważnych wydarzeń w branży spożywczej i handlu w 2019 r.</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/trzy-spolki-zainteresowane-zm-henryk-kania,178682.html" title="Trzy spółki zainteresowane ZM Henryk Kania? ">
										<small>5</small>
										<h3>Trzy spółki zainteresowane ZM Henryk Kania? </h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/roslinna-jajecznica-w-plynie-wchodzi-na-rynek-europejski,178765.html" title="&quot;Roślinna jajecznica&quot; w płynie wchodzi na rynek europejski">
										<small>6</small>
										<h3>"Roślinna jajecznica" w płynie wchodzi na rynek europejski</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-o-swoim-nastepcy,178894.html" title="Prezes Mlekpolu o swoim następcy">
										<small>7</small>
										<h3>Prezes Mlekpolu o swoim następcy</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-mleczarskie-podsumowanie-2019-roku,178958.html" title="Mleczna środa: Mleczarskie podsumowanie 2019 roku">
										<small>8</small>
										<h3>Mleczna środa: Mleczarskie podsumowanie 2019 roku</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/zm-kania-upadlosc-spolki-najwczesniej-w-2020-roku,178779.html" title="ZM Kania: Upadłość spółki najwcześniej w 2020 roku">
										<small>9</small>
										<h3>ZM Kania: Upadłość spółki najwcześniej w 2020 roku</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zpc-otmuchow-bez-prezesa-boguslaw-szladewski-zlozyl-rezygnacje,179040.html" title="ZPC Otmuchów bez prezesa. Bogusław Szladewski złożył rezygnację">
										<small>10</small>
										<h3>ZPC Otmuchów bez prezesa. Bogusław Szladewski złożył rezygnację</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/dyrektor-browary-polskie-piwa-duzych-browarow-warzone-sa-tak-samo-jak-malych-bez-sztucznie-dodanego-alkoholu,178859.html" title="Dyrektor Browary Polskie: piwa dużych browarów warzone są tak samo jak małych, bez sztucznie dodanego alkoholu">
										<small>11</small>
										<h3>Dyrektor Browary Polskie: piwa dużych browarów warzone są tak samo jak małych, bez sztucznie dodanego alkoholu</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/rynek-pracy-5-najwazniejszych-trendow-w-2020-roku,178924.html" title="Rynek pracy: 5 najważniejszych trendów w 2020 roku">
										<small>12</small>
										<h3>Rynek pracy: 5 najważniejszych trendów w 2020 roku</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/az-40-proc-sprzedawanych-kasz-gryczanych-zawiera-glifosat,177960.html#comment" title="Aż 40 proc. sprzedawanych kasz gryczanych zawiera glifosat">
										<small>68</small>
										<h3>Aż 40 proc. sprzedawanych kasz gryczanych zawiera glifosat</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/tomasz-jakubiak-wielu-wegetarian-wraca-do-jedzenia-miesa-po-obejrzeniu-mojego-programu,177946.html#comment" title="Tomasz Jakubiak: Wielu wegetarian wraca do jedzenia mięsa po obejrzeniu mojego programu">
										<small>43</small>
										<h3>Tomasz Jakubiak: Wielu wegetarian wraca do jedzenia mięsa po obejrzeniu mojego programu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/weterynarze-przeciwko-zastepowaniu-urzedowych-lekarzy-personelem-pomocniczym,178559.html#comment" title="Weterynarze przeciwko zastępowaniu urzędowych lekarzy personelem pomocniczym">
										<small>14</small>
										<h3>Weterynarze przeciwko zastępowaniu urzędowych lekarzy personelem pomocniczym</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/producent-kaszy-gryczanej-dostarczanej-do-lidla-wydal-oswiadczenie,178306.html#comment" title="Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie">
										<small>14</small>
										<h3>Producent kaszy gryczanej dostarczanej do Lidla wydał oświadczenie</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-o-swoim-nastepcy,178894.html#comment" title="Prezes Mlekpolu o swoim następcy">
										<small>11</small>
										<h3>Prezes Mlekpolu o swoim następcy</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/henryk-kania-powstal-uklad-majacy-na-celu-wyeliminowanie-mnie-i-przejecie-firmy,177203.html#comment" title="Henryk Kania: Powstał układ mający na celu wyeliminowanie mnie i przejęcie firmy">
										<small>10</small>
										<h3>Henryk Kania: Powstał układ mający na celu wyeliminowanie mnie i przejęcie firmy</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-wloszczowa-ser-jest-produktem-bardzo-wrazliwym-na-zmiany-zachodzace-na-rynkach,177272.html#comment" title="Prezes OSM Włoszczowa: Ser jest produktem bardzo wrażliwym na zmiany zachodzące na rynkach">
										<small>10</small>
										<h3>Prezes OSM Włoszczowa: Ser jest produktem bardzo wrażliwym na zmiany zachodzące na rynkach</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/psor-o-raporcie-ws-kaszy-z-glifosatem-metodologia-badania-budzi-watpliwosci,178050.html#comment" title="PSOR o raporcie ws. kaszy z glifosatem: metodologia badania budzi wątpliwości">
										<small>10</small>
										<h3>PSOR o raporcie ws. kaszy z glifosatem: metodologia badania budzi wątpliwości</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/prezydent-andrzej-duda-z-wizyta-w-centrali-mlekovity,178337.html#comment" title="Prezydent Andrzej Duda z wizytą w centrali Mlekovity">
										<small>9</small>
										<h3>Prezydent Andrzej Duda z wizytą w centrali Mlekovity</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/food-rentgen-odpowiada-dostawcy-kaszy-gryczanej-do-sieci-lidl,178506.html#comment" title="Food Rentgen odpowiada dostawcy kaszy gryczanej do sieci Lidl">
										<small>7</small>
										<h3>Food Rentgen odpowiada dostawcy kaszy gryczanej do sieci Lidl</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/ekspertka-branza-miesna-nie-przekona-niczym-zagorzalych-wegetarian,177306.html#comment" title="Ekspertka: Branża mięsna nie przekona niczym zagorzałych wegetarian">
										<small>6</small>
										<h3>Ekspertka: Branża mięsna nie przekona niczym zagorzałych wegetarian</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/zboza/wiadomosci/eksperci-raport-na-temat-kasz-nie-wplynie-na-decyzje-zakupowe-konsumentow,178238.html#comment" title="Eksperci: Raport na temat kasz nie wpłynie na decyzje zakupowe konsumentów">
										<small>6</small>
										<h3>Eksperci: Raport na temat kasz nie wpłynie na decyzje zakupowe konsumentów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/na-rynkach-przedswiateczna-atmosfera-na-fx-i-fi-niewielkie-zmiany,179197.html" title="Na rynkach przedświąteczna atmosfera; na FX i FI niewielkie zmiany">
										<small class="date">16:38</small> 										<h3>Na rynkach przedświąteczna atmosfera; na FX i FI niewielkie zmiany</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/fracht-fwo-polska-organizuje-dedykowany-transport-lotniczy-do-australii,179196.html" title="Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii">
										<small class="date">15:35</small> 										<h3>Fracht FWO Polska organizuje dedykowany transport lotniczy do Australii</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/gbox-na-pokladzie-500-ciezarowek-firmy-omega-pilzno,179193.html" title="GBOX na pokładzie 500 ciężarówek firmy Omega Pilzno">
										<small class="date">14:45</small> 										<h3>GBOX na pokładzie 500 ciężarówek firmy Omega Pilzno</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/premier-rzad-przyjal-projekt-budzetu-na-2020-rok-bez-deficytu,179192.html" title="Premier: rząd przyjął projekt budżetu na 2020 rok bez deficytu">
										<small class="date">14:40</small> 										<h3>Premier: rząd przyjął projekt budżetu na 2020 rok bez deficytu</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/2-sisters-storteboom-zainwestowal-w-obiekt-pod-poznaniem,179191.html" title="2 Sisters Storteboom zainwestował w obiekt pod Poznaniem">
										<small class="date">14:30</small> 										<h3>2 Sisters Storteboom zainwestował w obiekt pod Poznaniem</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/prezydent-podpisal-ustawe-wydluzajaca-stosowanie-papierowych-dokumentow-dostaw-niektorych-wyrobow-akcyzowych,179190.html" title="Prezydent podpisał ustawę wydłużającą stosowanie papierowych dokumentów dostaw niektórych wyrobów akcyzowych">
										<small class="date">13:26</small> 										<h3>Prezydent podpisał ustawę wydłużającą stosowanie papierowych dokumentów dostaw niektórych wyrobów akcyzowych</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/rzad-przyjal-projekt-budzetu-na-2020-rok-bez-deficytu,179184.html" title="Rząd przyjął projekt budżetu na 2020 rok bez deficytu">
										<small class="date">12:41</small> 										<h3>Rząd przyjął projekt budżetu na 2020 rok bez deficytu</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/rzad-przyjal-projekt-ustawy-w-sprawie-zasad-waloryzacji-emerytur-i-rent-w-2020-r,179183.html" title="Rząd przyjął projekt ustawy w sprawie zasad waloryzacji emerytur i rent w 2020 r. ">
										<small class="date">12:39</small> 										<h3>Rząd przyjął projekt ustawy w sprawie zasad waloryzacji emerytur i rent w 2020 r. </h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/szwed-nie-widze-przeszkod-zeby-wprowadzic-jawnosc-zarobkow-w-ogloszeniach-o-prace,179179.html" title="Szwed: nie widzę przeszkód, żeby wprowadzić jawność zarobków w ogłoszeniach o pracę">
										<small class="date">11:15</small> 										<h3>Szwed: nie widzę przeszkód, żeby wprowadzić jawność zarobków w ogłoszeniach o pracę</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/handel/wiadomosci/11-proc-wzrostu-gospodarczego-polski-z-ostatnich-5-lat-to-zasluga-osob-z-ukrainy,179174.html" title="11 proc. wzrostu gospodarczego Polski z ostatnich 5 lat to zasługa osób z Ukrainy">
										<small class="date">10:49</small> 										<h3>11 proc. wzrostu gospodarczego Polski z ostatnich 5 lat to zasługa osób z Ukrainy</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/stopa-bezrobocia-w-listopadzie-wyniosla-5-1-proc-wobec-5-0-proc-w-pazdzierniku,179171.html" title="Stopa bezrobocia w listopadzie wyniosła 5,1 proc. wobec 5,0 proc. w październiku">
										<small class="date">10:12</small> 										<h3>Stopa bezrobocia w listopadzie wyniosła 5,1 proc. wobec 5,0 proc. w październiku</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/wydarzenia-spoleczne-2019-r-trzynasta-emerytura-poszerzone-500-plus-i-strajk-nauczycieli,179166.html" title="Wydarzenia społeczne 2019 r.: trzynasta emerytura, poszerzone 500 plus i strajk nauczycieli">
										<small class="date">09:43</small> 										<h3>Wydarzenia społeczne 2019 r.: trzynasta emerytura, poszerzone 500 plus i strajk nauczycieli</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
										<small>1</small>
										<h3><i>polecamy</i>&nbsp;Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/ekonomiczny-poniedzialek-10-waznych-wydarzen-w-branzy-spozywczej-i-handlu-w-2019-r,178920.html" title="Ekonomiczny poniedziałek: 10 ważnych wydarzeń w branży spożywczej i handlu w 2019 r.">
										<small>2</small>
										<h3>Ekonomiczny poniedziałek: 10 ważnych wydarzeń w branży spożywczej i handlu w 2019 r.</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/polacy-spedzaja-40-dni-w-zyciu-probujac-otworzyc-opakowania-ta-czynnosc-denerwuje-79-proc-z-nich-badanie,178726.html" title="Polacy spędzają 40 dni w życiu próbując otworzyć opakowania. Ta czynność denerwuje 79 proc. z nich (badanie)">
										<small>3</small>
										<h3>Polacy spędzają 40 dni w życiu próbując otworzyć opakowania. Ta czynność denerwuje 79 proc. z nich (badanie)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/rynek-pracy-5-najwazniejszych-trendow-w-2020-roku,178924.html" title="Rynek pracy: 5 najważniejszych trendów w 2020 roku">
										<small>4</small>
										<h3>Rynek pracy: 5 najważniejszych trendów w 2020 roku</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/mintel-3-trendy-ktore-beda-ksztaltowac-rynek-spozywczy-i-gastronomiczny-w-ciagu-nastepnych-10-lat,178714.html" title="Mintel: 3 trendy, które będą kształtować rynek spożywczy i gastronomiczny w ciągu następnych 10 lat">
										<small>5</small>
										<h3>Mintel: 3 trendy, które będą kształtować rynek spożywczy i gastronomiczny w ciągu następnych 10 lat</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-inflacja-nieco-przyspieszyla-zywnosc-coraz-drozsza,178866.html" title="Ekspert: Inflacja nieco przyspieszyła. Żywność coraz droższa">
										<small>6</small>
										<h3>Ekspert: Inflacja nieco przyspieszyła. Żywność coraz droższa</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/bpsc-pod-wzgledem-automatyzacji-firmy-spozywcze-sa-dzis-porownywalne-z-branza-automotive-wywiad,178801.html" title="BPSC: Pod względem automatyzacji firmy spożywcze są dziś porównywalne z branżą automotive (wywiad)">
										<small>7</small>
										<h3>BPSC: Pod względem automatyzacji firmy spożywcze są dziś porównywalne z branżą automotive (wywiad)</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/resource-partners-przejmuje-polskiego-producenta-przysmakow-dla-psow,179024.html" title="Resource Partners przejmuje polskiego producenta przysmaków dla psów">
										<small>8</small>
										<h3>Resource Partners przejmuje polskiego producenta przysmaków dla psów</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/emilewicz-w-pierwszej-polowie-2020-r-przedstawimy-pakiet-proinwestycyjny,178680.html" title="Emilewicz: w pierwszej połowie 2020 r. przedstawimy pakiet proinwestycyjny">
										<small>9</small>
										<h3>Emilewicz: w pierwszej połowie 2020 r. przedstawimy pakiet proinwestycyjny</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/trendy-technologiczne-w-2020-roku-rozwiazania-przyszlosci-i-5g,178749.html" title="Trendy technologiczne w 2020 roku: Rozwiązania przyszłości i 5G">
										<small>10</small>
										<h3>Trendy technologiczne w 2020 roku: Rozwiązania przyszłości i 5G</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/gic-kupuje-europejskie-portfolio-nieruchomosci-logistycznych-za-ok-950-mln-eur,178845.html" title="GIC kupuje europejskie  portfolio nieruchomości logistycznych za ok. 950 mln EUR">
										<small>11</small>
										<h3>GIC kupuje europejskie  portfolio nieruchomości logistycznych za ok. 950 mln EUR</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/roza-thun-ekologicznie-i-ekonomicznie-tak-chcemy-myslec-o-zywnosci,178742.html" title="Róża Thun: Ekologicznie i ekonomicznie - tak chcemy myśleć o żywności">
										<small>12</small>
										<h3>Róża Thun: Ekologicznie i ekonomicznie - tak chcemy myśleć o żywności</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/roza-thun-ekologicznie-i-ekonomicznie-tak-chcemy-myslec-o-zywnosci,178742.html#comment" title="Róża Thun: Ekologicznie i ekonomicznie - tak chcemy myśleć o żywności">
										<small>3</small>
										<h3>Róża Thun: Ekologicznie i ekonomicznie - tak chcemy myśleć o żywności</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/ekonomiczny-poniedzialek-gospodarka-o-obiegu-zamknietym-wyzwaniem-dla-producentow-zywnosci-wideo,177788.html#comment" title="Ekonomiczny poniedziałek: Gospodarka o obiegu zamkniętym wyzwaniem dla producentów żywności (wideo)">
										<small>2</small>
										<h3>Ekonomiczny poniedziałek: Gospodarka o obiegu zamkniętym wyzwaniem dla producentów żywności (wideo)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/rolnicy-zyja-z-dotacji-unijnych,178590.html#comment" title="Rolnicy żyją z dotacji unijnych">
										<small>2</small>
										<h3>Rolnicy żyją z dotacji unijnych</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/trendy-technologiczne-w-2020-roku-rozwiazania-przyszlosci-i-5g,178749.html#comment" title="Trendy technologiczne w 2020 roku: Rozwiązania przyszłości i 5G">
										<small>2</small>
										<h3>Trendy technologiczne w 2020 roku: Rozwiązania przyszłości i 5G</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dobrekonopie-wprowadzaja-opakowanie-chroniace-przed-polem-elektromagnetycznym,177265.html#comment" title="DobreKonopie wprowadzają opakowanie chroniące przed polem elektromagnetycznym">
										<small>2</small>
										<h3>DobreKonopie wprowadzają opakowanie chroniące przed polem elektromagnetycznym</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html#comment" title="Lista 1700 największych firm spożywczych w Polsce - edycja 2019">
										<small>2</small>
										<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/ardanowski-polska-zywnosc-jest-dobrej-jakosci-i-niedroga,178476.html#comment" title="Ardanowski: polska żywność jest dobrej jakości i niedroga">
										<small>2</small>
										<h3>Ardanowski: polska żywność jest dobrej jakości i niedroga</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/uodo-pracodawca-musi-przekazac-instytucji-prowadzacej-ppk-e-mail-i-numer-telefonu-pracownika,177608.html#comment" title="UODO: Pracodawca musi przekazać instytucji prowadzącej PPK e-mail i numer telefonu pracownika">
										<small>1</small>
										<h3>UODO: Pracodawca musi przekazać instytucji prowadzącej PPK e-mail i numer telefonu pracownika</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/nowe-regulacje-dotyczace-reklam-suplementow-diety,177975.html#comment" title="Nowe regulacje dotyczące reklam suplementów diety">
										<small>1</small>
										<h3>Nowe regulacje dotyczące reklam suplementów diety</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="http://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html#comment" title="TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria">
										<small>1</small>
										<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/zmiany-w-ksiegowosci-od-2020-zagroza-plynnosci-finansowej-msp,177840.html#comment" title="Zmiany w księgowości od 2020 zagrożą płynności finansowej MŚP">
										<small>1</small>
										<h3>Zmiany w księgowości od 2020 zagrożą płynności finansowej MŚP</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="http://www.portalspozywczy.pl/technologie/wiadomosci/prezes-krus-nie-rezygnujmy-z-odrebnego-systemu-dla-rolnikow,177835.html#comment" title="Prezes KRUS: Nie rezygnujmy z odrębnego systemu dla rolników">
										<small>1</small>
										<h3>Prezes KRUS: Nie rezygnujmy z odrębnego systemu dla rolników</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="http://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="http://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/8-najwazniejszych-trendow-na-rynku-wina-w-polsce-analiza,179199.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/10/19/111019_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>8 najważniejszych trendów na rynku wina w Polsce (analiza)</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="http://www.portalspozywczy.pl/zboza/artykuly/makarony-z-niejednej-maki,177528.html">Makarony z niejednej mąki</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="http://www.portalspozywczy.pl/subskrypcja/"><img src="http://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="http://sklep.ptwp.pl/"><img src="http://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="http://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="http://www.portalspozywczy.pl/strefa-premium/faq/"><img src="http://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="http://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="http://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="http://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2019,174570.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/62/01/106201_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2019,174379.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/60/08/106008_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2019,174134.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/57/63/105763_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="http://www.portalspozywczy.pl/rankingi/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2019,173854.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/54/79/105479_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="http://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=http%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>

															<div class="instagramC">
							<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6aH2NGBDGn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6aH2NGBDGn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6aH2NGBDGn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#ekonomicznyponiedziałek 👉 10 ważnych wydarzeń w branży spożywczej i handlu w 2019 r. ⚠️ . #ekonomicznyponiedzialek #rok2019 #2019 #year2019 #2019year #ekonomia #gospodark #przejecia #manda #aquisition #portalspozywczy #rynekspozywczy #grocery #food #foodbrands #foodmarket #linkwbio</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/portalspozywczy.pl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> PortalSpozywczy.pl</a> (@portalspozywczy.pl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-23T08:25:56+00:00">Dec 23, 2019 at 12:25am PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script>
						</div>

			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="http://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="http://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="http://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="http://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/trendy/119/jagna_niedzielska_wymyslenie_potraw_ze_skladnikow_ktore_sa_w_domu_to_swietna_zabawa_i_trenowanie_wyobrazni_kulinarnej,3484.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/47/70/004770_r0_300.jpg" alt="Jagna Niedzielska: Wymyślenie potraw ze składników, które są w domu, to świetna zabawa i trenowanie wyobraźni kulinarnej">
		<div class="desc">
			<span>Jagna Niedzielska: Wymyślenie potraw ze składników, które są w domu, to świetna zabawa i trenowanie wyobraźni kulinarnej</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/jaja_w_kuchni_na_swieta_w_tym_roku_barszcz_bedzie_na_ostro,3482.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/47/68/004768_r0_300.jpg" alt="Jaja w kuchni na święta: W tym roku barszcz będzie na ostro!">
				</div>
				<div class="desc">
					<h3>Jaja w kuchni na święta: W tym roku barszcz będzie na ostro!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/hotele/118/gorska_baza_noclegowa_przegrywa_z_pogoda,3481.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/47/67/004767_r0_300.jpg" alt="Górska baza noclegowa przegrywa z pogodą">
				</div>
				<div class="desc">
					<h3>Górska baza noclegowa przegrywa z pogodą</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/przedswiateczny_boom_na_pracownikow_tymczasowych_w_horeca,3477.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/47/63/004763_r0_300.jpg" alt="Przedświąteczny boom na pracowników tymczasowych w HoReCa">
				</div>
				<div class="desc">
					<h3>Przedświąteczny boom na pracowników tymczasowych w HoReCa</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="http://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="http://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="http://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="http://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="http://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="http://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="http://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="http://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="http://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="http://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="http://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="http://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="http://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="http://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="http://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="http://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="http://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="http://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="http://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="http://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="http://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="http://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="http://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="http://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="http://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="http://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="http://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="http://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="http://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="http://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="http://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="http://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="http://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="http://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="http://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="http://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="http://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="http://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="http://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="http://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="http://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="http://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="http://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="http://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="http://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="http://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="http://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="http://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="http://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="http://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="http://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="http://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="http://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="http://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="http://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="http://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="http://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="http://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="http://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="http://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="http://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="http://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="http://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="http://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="http://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="http://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="http://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="http://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="http://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:f5e306e8a8d7191aecd4f032ef211a2c_uri, fp_cached:yes, fp_cache:hit, rt:0,1137, mc:23 -->
</body>
</html>