<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek - Alkohole papierosy</title>
	<meta property="og:title" content="Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek - Alkohole papierosy" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Produkcja wódki wzrosła w lipcu 2020 roku w ujęciu rok do roku o 16,9 proc., a w ujęciu miesięcznym wzrosła o ponad 27 proc. Jednak w ciągu siedmiu miesięcy 2020 roku produkcja spadła o 7,0 proc. wobec takiego samego okresu 2019 roku." />
	<meta property="og:description" content="Produkcja wódki wzrosła w lipcu 2020 roku w ujęciu rok do roku o 16,9 proc., a w ujęciu miesięcznym wzrosła o ponad 27 proc. Jednak w ciągu siedmiu miesięcy 2020 roku produkcja spadła o 7,0 proc. wobec takiego samego okresu 2019 roku." />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html" />
	<link rel="next" href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/12/02/76/120276_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=496" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=52"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partner portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.12.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


											<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
								<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
								<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
								<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
								<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
						
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.12.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i używki</a>			</small>
			
							<h1>Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek</h1>
				<p class="lead">
									Produkcja wódki wzrosła w lipcu 2020 roku w ujęciu rok do roku o 16,9 proc., a w ujęciu miesięcznym wzrosła o ponad 27 proc. Jednak w ciągu siedmiu miesięcy 2020 roku produkcja spadła o 7,0 proc. wobec takiego samego okresu 2019 roku.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek" title="Produkcja wódki wzrosła w lipcu 2020 roku w ujęciu rok do roku o 16,9 proc., a w ujęciu miesięcznym wzrosła o ponad 27 proc. fot. Shutterstock" src="https://pliki.portalspozywczy.pl/i/12/02/76/120276_r0_940.jpg" width="600">
											</div>
					<figcaption>Produkcja wódki wzrosła w lipcu 2020 roku w ujęciu rok do roku o 16,9 proc., a w ujęciu miesięcznym wzrosła o ponad 27 proc. fot. Shutterstock</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Falkohole-uzywki%2Fwiadomosci%2Fprodukcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek%2C188673.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Falkohole-uzywki%2Fwiadomosci%2Fprodukcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek%2C188673.html&text=Produkcja+w%C3%B3dki+wzros%C5%82a+w+lipcu%2C+ale+po+7+miesi%C4%85cach+2020+r.+jest+spadek" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/188673.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: Barbara Woźniak, portalspozywczy.pl
					<br />Data: 25-08-2020, 13:48				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły" href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-win-owocowych-spadla-w-ciagu-7-miesiecy-2020-r-ale-lipiec-byl-niezly,188666.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/02/70/120270_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Czekolada nadrabia spadki. Produkcja wzrosła w lipcu 2020 r." href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/czekolada-nadrabia-spadki-produkcja-wzrosla-w-lipcu-2020-r,188663.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/02/68/120268_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Czekolada nadrabia spadki. Produkcja wzrosła w lipcu 2020 r.</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
							</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.12.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Z danych Głównego Urzędu Statystycznego i wyliczeń serwisu portalspozywczy.pl wynika, że w lipcu 2020 roku produkcja wódki&nbsp;czystej w przeliczeniu na 100-proc. alkohol wzrosła o 16,9 proc. wobec lipca 2019 i wyniosła 9,01 miliona litrów. Z kolei w ujęciu miesięcznym – wobec czerwca 2020 roku – produkcja wódki w lipcu 2020 roku wzrosła o 27,2 proc. proc.</p>
<p>Z danych Głównego Urzędu Statystycznego i wyliczeń serwisu portalspozywczy.pl wynika też, że po siedmiu miesiącach 2020 roku produkcja wódki spadła o 7,0 proc. i wyniosła 51,8 miliona litrów wobec takiego samego okresu roku 2019.</p>
<p>Przed branżą spirytusową - zarówno w obliczu pandemii koronawirusa jak i po jej zakończeniu - stoją ogromne wyzwania m.in. znajdująca się przez dwa miesiące w hibernacji branża HoReCa, utrudniona sprzedaż w sklepach, a także nałożone i planowane podatki.&nbsp;I choć gospodarka jest odmrażana, to skutki jej zamrożenia pozostaną na długo.</p>
<p>Ponadto od stycznia 2020 roku rząd wprowadził niespodziewanie podwyżkę akcyzy na alkohole - tym razem o 10 proc. I z tego względu w&nbsp;2020 roku cały rynek alkoholi mocnych też notuje spadki. Jednak kolejnym wyzwaniem jest trwająca w Polsce i na świecie pandemia koronawirusa i przerwane przez to np. łańcuchy dostaw.</p>
<p>Wciąż powraca też kwestia podatku cukrowego, w tym m.in. dodatkowej opłaty od małych formatów alkoholowych (butelki poniżej 300 ml, czyli tzw. „małpki”), co dodatkowo obciąży branżę spirytusową, choć być może od 2021 roku. Ustawa czeka na podpis Prezydenta.</p>
<p>Czytaj też: <strong>„<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ustawa-o-podatku-cukrowym-trafi-do-trybunalu-konstytucyjnego,188519.html" target="_blank">Ustawa o podatku cukrowym trafi do Trybunału Konstytucyjnego?”</a></strong></p>
<p>Czytaj też: <a href="https://www.portalspozywczy.pl/napoje/wiadomosci/najwieksze-zwiazki-pracodawcow-i-organizacje-branzowe-apeluja-do-prezydenta-o-zawetowanie-podatku-cukrowego,188461.html" target="_blank"><strong>"Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego"</strong></a></p>
<p>W 2019 roku produkcja wódki wzrosła o 11,2 proc. wobec 2018 roku i wyniosła 105,1 miliona litrów. To najsilniejszy wzrost produkcji od czasu załamania rynku w 2014 roku, gdy rząd podwyższył akcyzę na alkohole spirytusowe o 15 procent.</p>

						
						
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673_1.html">			2
		</a>			
	<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673_1.html" class="next">&#8594;</a></div>

			
			
				
				
								
									<div class="copyright">
						<img src="https://www.portalspozywczy.pl/images/www/copyright.png" alt="">
						<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
					</div>
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/wodka,256.html">wódka</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_256.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/alkohole,255.html">alkohole</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_255.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/branza-spirytusowa,16590.html">branża spirytusowa</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_16590.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/rynek-wodki-w-polsce,20192.html">rynek wódki w Polsce</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_20192.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/produkcja-wodki-w-polsce,20953.html">produkcja wódki w Polsce</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_20953.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/podatek-od-malpek,56616.html">podatek od małpek</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_56616.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/podatek-cukrowy,42498.html">podatek cukrowy</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_42498.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/gus,305.html">GUS</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_305.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/glowny-urzad-statystyczny,24253.html">Główny Urząd Statystyczny</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_24253.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>											</div>
			
						
					</div>
	</div>

	
</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="188673" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_188673" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_188673'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">109.238.247.83</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="188673" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG20.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG20
					<br /><strong>1838.2000</strong>
					<br />-0.18%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />USD
					<br /><strong>3,73</strong>
					<br />0.29%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/KSW.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />KRUSZWICA
					<br /><strong>57.2000</strong>
					<br />-0.35%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Kurczak - Filet z piersi
					<br /><strong>od 11.60 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=9">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Jaja spożywcze
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izba-zbozowo-paszowa-dobre-zbiory-zboz,188675.html" title="Izba Zbożowo-Paszowa: dobre zbiory zbóż">
										<small class="date">14:22</small> 										<h3>Izba Zbożowo-Paszowa: dobre zbiory zbóż</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/malag-ratowanie-miejsc-pracy-to-priorytet-rzadu,188674.html" title="Maląg: Ratowanie miejsc pracy to priorytet rządu">
										<small class="date">14:20</small> 										<h3>Maląg: Ratowanie miejsc pracy to priorytet rządu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-opublikowala-swoj-pierwszy-raport-zrownowazonego-rozwoju,188671.html" title="Biedronka opublikowała swój pierwszy raport zrównoważonego rozwoju">
										<small class="date">13:54</small> 										<h3>Biedronka opublikowała swój pierwszy raport zrównoważonego rozwoju</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html" title="Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek">
										<small class="date">13:48</small> 										<h3>Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ardanowski-rolnictwo-zapewnia-polakom-bezpieczenstwo-zywnosciowe,188672.html" title="Ardanowski: Rolnictwo zapewnia Polakom bezpieczeństwo żywnościowe">
										<small class="date">13:38</small> 										<h3>Ardanowski: Rolnictwo zapewnia Polakom bezpieczeństwo żywnościowe</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-polska-swietuje-dzien-polskiej-zywnosci,188670.html" title="Lidl Polska świętuje Dzień Polskiej Żywności">
										<small class="date">13:24</small> 										<h3>Lidl Polska świętuje Dzień Polskiej Żywności</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dlaczego-polacy-wola-kupowac-brazowe-jaja,188669.html" title="Dlaczego Polacy wolą kupować brązowe jaja?">
										<small class="date">13:11</small> 										<h3>Dlaczego Polacy wolą kupować brązowe jaja?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/do-gmo-warto-podchodzic-ostroznie,188668.html" title="Do GMO warto podchodzić ostrożnie">
										<small class="date">13:07</small> 										<h3>Do GMO warto podchodzić ostrożnie</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kancelaria-premiera-wybierajac-polskie-produkty-wpieramy-gospodarke,188667.html" title="Kancelaria Premiera: wybierając polskie produkty, wpieramy gospodarkę">
										<small class="date">12:56</small> 										<h3>Kancelaria Premiera: wybierając polskie produkty, wpieramy gospodarkę</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-win-owocowych-spadla-w-ciagu-7-miesiecy-2020-r-ale-lipiec-byl-niezly,188666.html" title="Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły">
										<small class="date">12:55</small> 										<h3>Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-od-16-pazdziernika-beda-wyplacane-70-proc-zaliczki-na-poczet-doplat-bezposrednich,188665.html" title="ARiMR: Od 16 października będą wypłacane 70-proc. zaliczki na poczet dopłat bezpośrednich">
										<small class="date">12:43</small> 										<h3>ARiMR: Od 16 października będą wypłacane 70-proc. zaliczki na poczet dopłat bezpośrednich</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/czekolada-nadrabia-spadki-produkcja-wzrosla-w-lipcu-2020-r,188663.html" title="Czekolada nadrabia spadki. Produkcja wzrosła w lipcu 2020 r.">
										<small class="date">12:38</small> 										<h3>Czekolada nadrabia spadki. Produkcja wzrosła w lipcu 2020 r.</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/najwieksze-zwiazki-pracodawcow-i-organizacje-branzowe-apeluja-do-prezydenta-o-zawetowanie-podatku-cukrowego,188461.html" title="Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego">
										<small>1</small>
										<h3>Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-pinta-nawarzyl-piwa-po-wyjezdzie-do-korei-polnocnej,188486.html" title="Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej">
										<small>2</small>
										<h3>Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wielkopolska-pozar-zakladu-miesnego,188590.html" title="Wielkopolska: Pożar zakładu mięsnego">
										<small>3</small>
										<h3>Wielkopolska: Pożar zakładu mięsnego</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bojkot-piwa-zywiec-przez-solidarnosc-z-lgbt-na-meskim-graniu,188274.html" title="Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?">
										<small>4</small>
										<h3>Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwko-dla-wszystkich,188527.html" title="Piwko dla wszystkich!">
										<small>5</small>
										<h3>Piwko dla wszystkich!</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/firma-bracia-urbanek-jednym-z-trzech-ognisk-koronawirusa-w-powiecie-lowickim,188438.html" title="Firma Bracia Urbanek jednym z trzech ognisk koronawirusa w powiecie łowickim">
										<small>6</small>
										<h3>Firma Bracia Urbanek jednym z trzech ognisk koronawirusa w powiecie łowickim</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ekonomiczny-poniedzialek-jak-pandemia-zmienila-zachowania-konsumentow,188399.html" title="Ekonomiczny poniedziałek: Jak pandemia zmieniła zachowania konsumentów?">
										<small>7</small>
										<h3>Ekonomiczny poniedziałek: Jak pandemia zmieniła zachowania konsumentów?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jan-kolanski-w-imieniu-branzy-napojowej-apeluje-do-prezydenta-o-debate-otwarta-ws-podatku-cukrowego,188536.html" title="Jan Kolański w imieniu branży napojowej apeluje do Prezydenta o debatę otwartą ws podatku cukrowego">
										<small>8</small>
										<h3>Jan Kolański w imieniu branży napojowej apeluje do Prezydenta o debatę otwartą ws podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-polska-zwolnienia-grupowe-obejma-400-managerow,188450.html" title="Carrefour Polska: zwolnienia grupowe obejmą 400 managerów">
										<small>9</small>
										<h3>Carrefour Polska: zwolnienia grupowe obejmą 400 managerów</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-z-nowym-wiceprezesem-ds-produkcji-i-rozwoju,188315.html" title="Sokołów z nowym Wiceprezesem ds. Produkcji i Rozwoju">
										<small>10</small>
										<h3>Sokołów z nowym Wiceprezesem ds. Produkcji i Rozwoju</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/uokik-stawia-zarzuty-kolejnemu-producentowi-cukru,188297.html" title="UOKiK stawia zarzuty kolejnemu producentowi cukru">
										<small>11</small>
										<h3>UOKiK stawia zarzuty kolejnemu producentowi cukru</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nowa-zelandia-mrozonki-mozliwym-zrodlem-infekcji-covid-19,188287.html" title="Nowa Zelandia: Mrożonki możliwym źródłem infekcji Covid-19">
										<small>12</small>
										<h3>Nowa Zelandia: Mrożonki możliwym źródłem infekcji Covid-19</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-komentuje-doniesienia-o-podszywaniu-sie-pod-jej-marke-w-chinach,187131.html#comment" title="Mlekovita komentuje doniesienia o podszywaniu się pod jej markę w Chinach">
										<small>15</small>
										<h3>Mlekovita komentuje doniesienia o podszywaniu się pod jej markę w Chinach</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-w-pierwszym-polroczu-osiagnela-blisko-3-miliardy-przychodu,187073.html#comment" title="Mlekovita w pierwszym półroczu osiągnęła blisko 3 miliardy przychodu">
										<small>14</small>
										<h3>Mlekovita w pierwszym półroczu osiągnęła blisko 3 miliardy przychodu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bojkot-piwa-zywiec-przez-solidarnosc-z-lgbt-na-meskim-graniu,188274.html#comment" title="Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?">
										<small>13</small>
										<h3>Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/10-najwazniejszych-wydarzen-w-branzy-rolno-spozywczej-i-handlowej-w-lipcu,187959.html#comment" title="10 najważniejszych wydarzeń w branży rolno-spożywczej i handlowej w lipcu">
										<small>11</small>
										<h3>10 najważniejszych wydarzeń w branży rolno-spożywczej i handlowej w lipcu</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-pekpolu-kielbasa-wedlug-receptury-z-lat-70-nie-smakowalaby-dzisiejszej-mlodziezy,187409.html#comment" title="Prezes Pekpolu: Kiełbasa według receptury z lat 70 nie smakowałaby dzisiejszej młodzieży">
										<small>8</small>
										<h3>Prezes Pekpolu: Kiełbasa według receptury z lat 70 nie smakowałaby dzisiejszej młodzieży</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-ochrone-srodowiska,187819.html#comment" title="Mlekovita inwestuje w ochronę środowiska">
										<small>8</small>
										<h3>Mlekovita inwestuje w ochronę środowiska</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/zywnosc-ekologiczna-smakuje-nam-coraz-bardziej-potencjal-wzrostu-jest-ogromny,188413.html#comment" title="Żywność ekologiczna smakuje nam coraz bardziej. Potencjał wzrostu jest ogromny">
										<small>6</small>
										<h3>Żywność ekologiczna smakuje nam coraz bardziej. Potencjał wzrostu jest ogromny</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/resort-rozwoju-chce-nadac-prezesowi-uokik-nowe-uprawnienia,188061.html#comment" title="Resort rozwoju chce nadać prezesowi UOKiK nowe uprawnienia">
										<small>5</small>
										<h3>Resort rozwoju chce nadać prezesowi UOKiK nowe uprawnienia</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-osm-lowicz-bacznie-obserwujemy-trendy-klienci-nadal-oczekuja-nowosci-produktowych,188067.html#comment" title="OSM Łowicz: bacznie obserwujemy trendy. Klienci oczekują nowości produktowych">
										<small>5</small>
										<h3>OSM Łowicz: bacznie obserwujemy trendy. Klienci oczekują nowości produktowych</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-spomleku-lubie-miec-wplyw-na-rzeczywistosc,187687.html#comment" title="Prezes Spomleku: Lubię mieć wpływ na rzeczywistość">
										<small>5</small>
										<h3>Prezes Spomleku: Lubię mieć wpływ na rzeczywistość</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/znani-aktorzy-inwestuja-w-alkoholowy-biznes-janusza-palikota,187170.html#comment" title="Znani aktorzy inwestują w alkoholowy biznes Janusza Palikota">
										<small>5</small>
										<h3>Znani aktorzy inwestują w alkoholowy biznes Janusza Palikota</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/powyborczy-bojkot-produktow-od-rolnikow-i-polskiej-zywnosci-dojdzie-do-skutku,187457.html#comment" title="Powyborczy bojkot produktów od rolników i polskiej żywności dojdzie do skutku?">
										<small>5</small>
										<h3>Powyborczy bojkot produktów od rolników i polskiej żywności dojdzie do skutku?</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-wodki-wzrosla-w-lipcu-ale-po-7-miesiacach-2020-r-jest-spadek,188673.html" title="Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek">
										<small class="date">13:48</small> 										<h3>Produkcja wódki wzrosła w lipcu, ale po 7 miesiącach 2020 r. jest spadek</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/produkcja-win-owocowych-spadla-w-ciagu-7-miesiecy-2020-r-ale-lipiec-byl-niezly,188666.html" title="Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły">
										<small class="date">12:55</small> 										<h3>Produkcja win owocowych spadła w ciągu 7 miesięcy 2020 r., ale lipiec był niezły</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/straz-graniczna-zlikwidowala-rozlewnie-nielegalnego-alkoholu,188635.html" title="Straż Graniczna zlikwidowała rozlewnię nielegalnego alkoholu">
										<small class="date">Pon 18:27</small> 										<h3>Straż Graniczna zlikwidowała rozlewnię nielegalnego alkoholu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/stock-polska-wprowadza-nowa-limitowana-edycje-flagowego-produktu,188624.html" title="Stock Polska wprowadza nową limitowaną edycję flagowego produktu">
										<small class="date">Pon 12:39</small> 										<h3>Stock Polska wprowadza nową limitowaną edycję flagowego produktu</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/drugie-zycie-butelki-po-winie-5-sposobow-na-jej-wykorzystanie,188612.html" title="Drugie życie butelki po winie. 5 sposobów na jej wykorzystanie">
										<small class="date">Pon 10:59</small> 										<h3>Drugie życie butelki po winie. 5 sposobów na jej wykorzystanie</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mazurska-manufaktura-alkoholi-z-1-5-mln-zl-zysku-netto-w-i-polr-2020-i-smialymi-planami-na-reszte-roku,188608.html" title="Mazurska Manufaktura Alkoholi z 1,5 mln zł zysku netto w I półr. 2020 i śmiałymi planami na resztę roku">
										<small class="date">Pon 09:56</small> 										<h3>Mazurska Manufaktura Alkoholi z 1,5 mln zł zysku netto w I półr. 2020 i śmiałymi planami na resztę roku</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-piwa-mainstreamowe-najbardziej-odczuly-skutki-kryzysu-wideo,188601.html" title="Kompania Piwowarska: Piwa mainstreamowe najbardziej odczuły skutki kryzysu (wideo)">
										<small class="date">Nd 13:49</small> 										<h3><i>wideo</i>&nbsp;Kompania Piwowarska: Piwa mainstreamowe najbardziej odczuły skutki kryzysu (wideo)</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwko-dla-wszystkich,188578.html" title="Piwko dla wszystkich!?!">
										<small class="date">Pt 14:36</small> 										<h3>Piwko dla wszystkich!?!</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwko-dla-wszystkich,188527.html" title="Piwko dla wszystkich!">
										<small class="date">Pt 07:57</small> 										<h3>Piwko dla wszystkich!</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-zmienia-lokalizacje-skupu-butelek,188531.html" title="Kompania Piwowarska zmienia lokalizację skupu butelek">
										<small class="date">Czw 13:20</small> 										<h3>Kompania Piwowarska zmienia lokalizację skupu butelek</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ustawa-o-podatku-cukrowym-trafi-do-trybunalu-konstytucyjnego,188519.html" title="Ustawa o podatku cukrowym  trafi do Trybunału Konstytucyjnego?">
										<small class="date">Czw 10:22</small> 										<h3>Ustawa o podatku cukrowym  trafi do Trybunału Konstytucyjnego?</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marka-krolewskie-przedluza-sponsoring-legii-warszawa,188518.html" title="Marka Królewskie przedłuża sponsoring Legii Warszawa">
										<small class="date">Czw 10:04</small> 										<h3>Marka Królewskie przedłuża sponsoring Legii Warszawa</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/najwieksze-zwiazki-pracodawcow-i-organizacje-branzowe-apeluja-do-prezydenta-o-zawetowanie-podatku-cukrowego,188461.html" title="Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego">
										<small>1</small>
										<h3>Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-pinta-nawarzyl-piwa-po-wyjezdzie-do-korei-polnocnej,188486.html" title="Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej">
										<small>2</small>
										<h3>Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bojkot-piwa-zywiec-przez-solidarnosc-z-lgbt-na-meskim-graniu,188274.html" title="Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?">
										<small>3</small>
										<h3>Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwko-dla-wszystkich,188527.html" title="Piwko dla wszystkich!">
										<small>4</small>
										<h3>Piwko dla wszystkich!</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/z-jakich-opakowan-piwosze-najchetniej-pija-piwo,188476.html" title="Z jakich opakowań piwosze najchętniej piją piwo?">
										<small>5</small>
										<h3>Z jakich opakowań piwosze najchętniej piją piwo?</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-czarnkow-pograzony-przez-covid-19-musi-szukac-innych-sposobow-na-przetrwanie-niz-tarcza-antykryzysowa,188314.html" title="Browar Czarnków pogrążony przez COVID-19, musi szukać innych sposobów na przetrwanie niż tarcza antykryzysowa">
										<small>6</small>
										<h3>Browar Czarnków pogrążony przez COVID-19, musi szukać innych sposobów na przetrwanie niż tarcza antykryzysowa</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czy-sklep-moze-odmowic-sprzedazy-piwa-bezalkoholowego-nieletnim,188422.html" title="Czy sklep może odmówić sprzedaży piwa bezalkoholowego nieletnim?">
										<small>7</small>
										<h3>Czy sklep może odmówić sprzedaży piwa bezalkoholowego nieletnim?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rosnie-udzial-owocow-jagodowych-wsrod-dodatkow-do-piw-rzemieslniczych,188369.html" title="Rośnie udział owoców jagodowych wśród dodatków do piw rzemieślniczych">
										<small>8</small>
										<h3>Rośnie udział owoców jagodowych wśród dodatków do piw rzemieślniczych</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mazurska-manufaktura-alkoholi-z-1-5-mln-zl-zysku-netto-w-i-polr-2020-i-smialymi-planami-na-reszte-roku,188608.html" title="Mazurska Manufaktura Alkoholi z 1,5 mln zł zysku netto w I półr. 2020 i śmiałymi planami na resztę roku">
										<small>9</small>
										<h3>Mazurska Manufaktura Alkoholi z 1,5 mln zł zysku netto w I półr. 2020 i śmiałymi planami na resztę roku</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/e-papierosy-znaczaco-zwiekszaja-ryzyko-covid-19-u-nastolatkow-i-mlodych-doroslych,188273.html" title="E-papierosy znacząco zwiększają ryzyko COVID-19 u nastolatków i młodych dorosłych">
										<small>10</small>
										<h3>E-papierosy znacząco zwiększają ryzyko COVID-19 u nastolatków i młodych dorosłych</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ustawa-o-podatku-cukrowym-trafi-do-trybunalu-konstytucyjnego,188519.html" title="Ustawa o podatku cukrowym  trafi do Trybunału Konstytucyjnego?">
										<small>11</small>
										<h3>Ustawa o podatku cukrowym  trafi do Trybunału Konstytucyjnego?</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rzemieslniczy-browar-jana-uwarzy-piwo-we-wspolpracy-z-fanami,188406.html" title="Rzemieślniczy Browar Jana uwarzy piwo we współpracy z fanami">
										<small>12</small>
										<h3>Rzemieślniczy Browar Jana uwarzy piwo we współpracy z fanami</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bojkot-piwa-zywiec-przez-solidarnosc-z-lgbt-na-meskim-graniu,188274.html#comment" title="Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?">
										<small>13</small>
										<h3>Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/znani-aktorzy-inwestuja-w-alkoholowy-biznes-janusza-palikota,187170.html#comment" title="Znani aktorzy inwestują w alkoholowy biznes Janusza Palikota">
										<small>5</small>
										<h3>Znani aktorzy inwestują w alkoholowy biznes Janusza Palikota</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rosyjska-wodka-z-portfolio-roust-dostepna-w-polskiej-odslonie,186807.html#comment" title="Rosyjska wódka z portfolio Roust dostępna w polskiej odsłonie">
										<small>4</small>
										<h3>Rosyjska wódka z portfolio Roust dostępna w polskiej odsłonie</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-jana-piwo-ponizej-0-5-proc-to-idealne-rozwiazanie-dla-kierowcow-i-rowerzystow,187695.html#comment" title="Browar Jana: Piwo poniżej 0,5 proc. to idealne rozwiązanie dla kierowców i rowerzystów">
										<small>4</small>
										<h3>Browar Jana: Piwo poniżej 0,5 proc. to idealne rozwiązanie dla kierowców i rowerzystów</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marie-brizard-wine-spirits-przychody-w-polsce-w-i-polr-2020-spadly-niemal-o-polowe,187891.html#comment" title="Marie Brizard Wine&amp;Spirits: przychody w Polsce w I półr. 2020 spadły niemal o połowę">
										<small>3</small>
										<h3>Marie Brizard Wine&Spirits: przychody w Polsce w I półr. 2020 spadły niemal o połowę</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/paulina-grodzinska-z-foodcare-do-van-pur,187979.html#comment" title="Paulina Grodzińska - z FoodCare do Van Pur">
										<small>2</small>
										<h3>Paulina Grodzińska - z FoodCare do Van Pur</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-zmienia-lokalizacje-skupu-butelek,188531.html#comment" title="Kompania Piwowarska zmienia lokalizację skupu butelek">
										<small>2</small>
										<h3>Kompania Piwowarska zmienia lokalizację skupu butelek</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/najwieksze-zwiazki-pracodawcow-i-organizacje-branzowe-apeluja-do-prezydenta-o-zawetowanie-podatku-cukrowego,188461.html#comment" title="Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego">
										<small>2</small>
										<h3>Największe związki pracodawców i organizacje branżowe apelują do Prezydenta o zawetowanie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-pinta-nawarzyl-piwa-po-wyjezdzie-do-korei-polnocnej,188486.html#comment" title="Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej">
										<small>2</small>
										<h3>Browar PINTA nawarzył piwa po wyjeździe do Korei Północnej</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/stock-polska-zainwestuje-120-mln-zl-w-nowa-destylarnie-ktora-uruchomi-w-2022-r,187526.html#comment" title="Stock Polska zainwestuje 120 mln zł w nową destylarnię, którą uruchomi w 2022 r">
										<small>2</small>
										<h3>Stock Polska zainwestuje 120 mln zł w nową destylarnię, którą uruchomi w 2022 r</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/united-beverages-kupil-80-proc-udzialow-distribev-orbico,186891.html#comment" title="United Beverages kupił 80 proc. udziałów Distribev Orbico">
										<small>1</small>
										<h3>United Beverages kupił 80 proc. udziałów Distribev Orbico</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/regionalne-piwo-kasztelan-wchodzi-do-ogolnopolskiej-dystrybucji-i-zmienia-wizerunek,186829.html#comment" title="Regionalne piwo Kasztelan wchodzi do ogólnopolskiej dystrybucji i zmienia wizerunek">
										<small>1</small>
										<h3>Regionalne piwo Kasztelan wchodzi do ogólnopolskiej dystrybucji i zmienia wizerunek</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwko-dla-wszystkich,188578.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/01/86/120186_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Piwko dla wszystkich!?!</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/handel/artykuly/nowe-zachowania-konsumenckie-to-wyzwanie-dla-marek-spozywczych,188397.html">Nowe zachowania konsumenckie to wyzwanie dla marek spożywczych</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.12.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/gastronomia/114/ruszyla_nowa_edycja_programu_makro_polska_polskie_skarby_kulinarne,5340.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/70/29/007029_r0_300.jpg" alt="Ruszyła nowa edycja programu MAKRO Polska „Polskie Skarby Kulinarne”">
		<div class="desc">
			<span>Ruszyła nowa edycja programu MAKRO Polska „Polskie Skarby Kulinarne”</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/kfc_zmienia_towarzyszacy_marce_od_64_lat_slogan,5338.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/70/27/007027_r0_300.jpg" alt="KFC zmienia towarzyszący marce od 64 lat slogan">
				</div>
				<div class="desc">
					<h3>KFC zmienia towarzyszący marce od 64 lat slogan</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/dostawcy/124/fanex_nawiazal_wspolprace_z_biedronka,5337.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/70/24/007024_r0_300.jpg" alt="Fanex nawiązał współpracę z Biedronką">
				</div>
				<div class="desc">
					<h3>Fanex nawiązał współpracę z Biedronką</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/25_sierpnia_to_dzien_polskiej_zywnosci_za_co_ja_kochamy,5336.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/70/22/007022_r0_300.jpg" alt="25 sierpnia to Dzień Polskiej Żywności. Za co ją kochamy?!?">
				</div>
				<div class="desc">
					<h3>25 sierpnia to Dzień Polskiej Żywności. Za co ją kochamy?!?</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.12.1.2','');
bmone2n.addPosition('20690.12.1.1','');
bmone2n.addPosition('20690.12.1.3','');
bmone2n.addPosition('20690.12.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.12.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.12.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.12.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.12.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.12.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:afbbe90bf610c6fb899d7818bf454ca0_uri, fp_cached:yes, fp_cache:hit, rt:0,342, mc:25 -->
</body>
</html>