<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Za drogi gaz zapłacimy w sklepach, kupując żywność - Biznes technologie</title>
	<meta property="og:title" content="Za drogi gaz zapłacimy w sklepach, kupując żywność - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Ceny gazu wzrosły i wzrosły rachunki za gaz - niektórym drastycznie. Ci, którzy ogrzewają tym paliwem domy, trzymają kciuki za ciepłą zimę, ale nawet jej koniec nie będzie oznaczał końca podwyżek. Za drogi gaz jeszcze zapłacimy - w sklepach" />
	<meta property="og:description" content="Ceny gazu wzrosły i wzrosły rachunki za gaz - niektórym drastycznie. Ci, którzy ogrzewają tym paliwem domy, trzymają kciuki za ciepłą zimę, ale nawet jej koniec nie będzie oznaczał końca podwyżek. Za drogi gaz jeszcze zapłacimy - w sklepach" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/00/89/140089_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=17" rel="stylesheet" type="text/css" media="all">
<link href="/css/poprawki2021.css?v=76" rel="stylesheet" type="text/css" media="all"><link href="/css/poprawki2021.css" media="all" rel="stylesheet" type="text/css">
	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];
	
		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=11"></script>
	
	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Za drogi gaz zap\u0142acimy w sklepach, kupuj\u0105c \u017cywno\u015b\u0107","author":{"@type":"Person","name":"next.gazeta.pl"},"creator":{"@type":"Person","name":"next.gazeta.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/00\/89\/140089_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/00\/89\/140089_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html","headline":"Ceny gazu wzros\u0142y i wzros\u0142y rachunki za gaz - niekt\u00f3rym drastycznie. Ci, kt\u00f3rzy ogrzewaj\u0105 ...","description":"Ceny gazu wzros\u0142y i wzros\u0142y rachunki za gaz - niekt\u00f3rym drastycznie. Ci, kt\u00f3rzy ogrzewaj\u0105 tym paliwem domy, trzymaj\u0105 kciuki za ciep\u0142\u0105 zim\u0119, ale nawet jej koniec nie b\u0119dzie oznacza\u0142 ko\u0144ca podwy\u017cek. Za drogi gaz jeszcze zap\u0142acimy - w sklepach, kupuj\u0105c \u017cywno\u015b\u0107.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	
		<section class="one">
			<div class="pageWidth">
				<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad5882-20690.18.1.1'></ins>
		<script>
			(function(){ 
				var id = "ad5882-20690.18.1.1";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["5882"+rand,"20690.18.1.1"], false);
			})();
		</script>
	</div>
</div>
</div>
						<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="3" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


			</div>
		</section>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-inwestuje-w-logistyke,206784.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/81/140081_r0_300.jpg" alt="Stokrotka inwestuje w logistykę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-inwestuje-w-logistyke,206784.html">
											<h3>Stokrotka inwestuje w logistykę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/na-czym-polega-dieta-planetarna,206828.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/93/140093_r0_300.jpg" alt="Na czym polega dieta planetarna?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/na-czym-polega-dieta-planetarna,206828.html">
											<h3>Na czym polega dieta planetarna?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/tlumy_na_food_courtach_czy_tu_obostrzenia_nie_dzialaja,10341.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/80/140080_r0_300.jpg" alt="Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/tlumy_na_food_courtach_czy_tu_obostrzenia_nie_dzialaja,10341.html">
											<h3>Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jakie-sklepy-sa-otwarte-6-stycznia,206792.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/67/140067_r0_300.jpg" alt="Jakie sklepy są otwarte 6 stycznia?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jakie-sklepy-sa-otwarte-6-stycznia,206792.html">
											<h3>Jakie sklepy są otwarte 6 stycznia?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowa-spolka-przejmie-sklepy-na-zachodzie-polski,206820.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/85/140085_r0_300.jpg" alt="Nowa spółka przejmie sklepy na zachodzie Polski">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowa-spolka-przejmie-sklepy-na-zachodzie-polski,206820.html">
											<h3>Nowa spółka przejmie sklepy na zachodzie Polski</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/tlumy_na_food_courtach_czy_tu_obostrzenia_nie_dzialaja,10341.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/80/140080_r0_300.jpg" alt="Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/tlumy_na_food_courtach_czy_tu_obostrzenia_nie_dzialaja,10341.html">
											<h3>Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/veganuary_2022_czas_roslinnego_wyzwania_jak_koncerny_i_firmy_promuja_wege_diete,10338.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/69/140069_r0_300.jpg" alt="Veganuary 2022 - czas  roślinnego wyzwania. Jak koncerny promują wege?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/veganuary_2022_czas_roslinnego_wyzwania_jak_koncerny_i_firmy_promuja_wege_diete,10338.html">
											<h3>Veganuary 2022 - czas  roślinnego wyzwania. Jak koncerny promują wege?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/delivery/117/bolt_podsumowuje_2021_rok_pad_thai_i_bolt_market,10334.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/54/140054_r0_300.jpg" alt="Co Polacy chętnie zamawiają w dostawie?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/delivery/117/bolt_podsumowuje_2021_rok_pad_thai_i_bolt_market,10334.html">
											<h3>Co Polacy chętnie zamawiają w dostawie?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/4_stycznia_to_dzien_spaghetti,6387.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/44/140044_r0_300.jpg" alt="4 stycznia obchodzimy Dzień Spaghetti">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/4_stycznia_to_dzien_spaghetti,6387.html">
											<h3>4 stycznia obchodzimy Dzień Spaghetti</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/kubelek_kfc_ile_kosztuje_najtanszy_9_95_zl_najdrozszy_prawie_80_zl,10280.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/36/140036_r0_300.jpg" alt="Kubełek KFC: Ile naprawdę kosztuje?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/kubelek_kfc_ile_kosztuje_najtanszy_9_95_zl_najdrozszy_prawie_80_zl,10280.html">
											<h3>Kubełek KFC: Ile naprawdę kosztuje?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-zwiekszy-wsparcie-dla-producentow-swin-w-ramach-walki-z-asf,206813.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/73/140073_r0_300.jpg" alt="Rząd zwiększy wsparcie dla producentów świń w ramach walki z ASF">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-zwiekszy-wsparcie-dla-producentow-swin-w-ramach-walki-z-asf,206813.html">
											<h3>Rząd zwiększy wsparcie dla producentów świń w ramach walki z ASF</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/inwestycja-cedrobu-zagrozona-zmagamy-sie-z-obstrukcja,206760.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/03/140003_r0_300.jpg" alt="Inwestycja Cedrobu zagrożona? &quot;Zmagamy się z obstrukcją&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/inwestycja-cedrobu-zagrozona-zmagamy-sie-z-obstrukcja,206760.html">
											<h3>Inwestycja Cedrobu zagrożona? "Zmagamy się z obstrukcją"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/w-2021-roku-kolejni-rolnicy-rezygnowali-z-chowu-swin,206803.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/60/140060_r0_300.jpg" alt="W 2021 roku kolejni rolnicy rezygnowali z chowu świń">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/w-2021-roku-kolejni-rolnicy-rezygnowali-z-chowu-swin,206803.html">
											<h3>W 2021 roku kolejni rolnicy rezygnowali z chowu świń</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ile-co2-emituje-20-najwiekszych-producentow-miesa-i-mleka-w-europie,206775.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/24/140024_r0_300.jpg" alt="Ile CO2 emituje 20 największych producentów mięsa i mleka w Europie?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ile-co2-emituje-20-najwiekszych-producentow-miesa-i-mleka-w-europie,206775.html">
											<h3>Ile CO2 emituje 20 największych producentów mięsa i mleka w Europie?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-w-polsce-kolejne-ogniska-w-waznym-zaglebiu,206761.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/06/140006_r0_300.jpg" alt="Ptasia grypa w Polsce. Kolejne ogniska w ważnym zagłebiu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-w-polsce-kolejne-ogniska-w-waznym-zaglebiu,206761.html">
											<h3>Ptasia grypa w Polsce. Kolejne ogniska w ważnym zagłebiu</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/piatnica-roslinna-piatnica-wchodzi-w-segment-zamiennikow-mleka,206818.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/79/140079_r0_300.jpg" alt="Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/piatnica-roslinna-piatnica-wchodzi-w-segment-zamiennikow-mleka,206818.html">
											<h3>Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nie-mozna-przewidziec-skutkow-spozywania-gmo,206759.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/05/140005_r0_300.jpg" alt="Nie można przewidzieć skutków spożywania GMO">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nie-mozna-przewidziec-skutkow-spozywania-gmo,206759.html">
											<h3>Nie można przewidzieć skutków spożywania GMO</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/loteria-zasmakuj-wygranej-z-serami-zoltymi-hochland,206758.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/04/140004_r0_300.jpg" alt="Loteria – Zasmakuj wygranej z serami żółtymi Hochland">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/loteria-zasmakuj-wygranej-z-serami-zoltymi-hochland,206758.html">
											<h3>Loteria – Zasmakuj wygranej z serami żółtymi Hochland</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zerowy-vat-na-zywnosc-co-faktycznie-oznacza-dla-rynku,206755.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/00/140000_r0_300.jpg" alt="Zerowy VAT na żywność. Co faktycznie oznacza dla rynku?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zerowy-vat-na-zywnosc-co-faktycznie-oznacza-dla-rynku,206755.html">
											<h3>Zerowy VAT na żywność. Co faktycznie oznacza dla rynku?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/serek_wiejski_ma_dzis_swoje_swieto_pasuje_do_hawajskiego_bowla,10297.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/29/139929_r0_300.jpg" alt="30 grudnia obchodzimy Dzień Serka Wiejskiego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/serek_wiejski_ma_dzis_swoje_swieto_pasuje_do_hawajskiego_bowla,10297.html">
											<h3>30 grudnia obchodzimy Dzień Serka Wiejskiego</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrost-cen-zboz-na-swiatowych-gieldach,206827.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/91/140091_r0_300.jpg" alt="Wzrost cen zbóż na światowych giełdach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrost-cen-zboz-na-swiatowych-gieldach,206827.html">
											<h3>Wzrost cen zbóż na światowych giełdach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-handel-ziarnem-na-szersza-skale-dopiero-po-10-stycznia,206747.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/89/139989_r0_300.jpg" alt="Ceny zbóż: Handel ziarnem na szerszą skalę dopiero po 10 stycznia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-handel-ziarnem-na-szersza-skale-dopiero-po-10-stycznia,206747.html">
											<h3>Ceny zbóż: Handel ziarnem na szerszą skalę dopiero po 10 stycznia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/lagun-najwieksze-kuriozum-spozywcze-2021-roku,206717.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/41/139941_r0_300.jpg" alt="Lagun - największe kuriozum spożywcze 2021 roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/lagun-najwieksze-kuriozum-spozywcze-2021-roku,206717.html">
											<h3>Lagun - największe kuriozum spożywcze 2021 roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/partia-kaszy-gryczanej-wycofana-ze-sprzedazy-jaki-jest-powod,206672.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/74/139874_r0_300.jpg" alt="Partia kaszy gryczanej wycofana ze sprzedaży. Jaki jest powód?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/partia-kaszy-gryczanej-wycofana-ze-sprzedazy-jaki-jest-powod,206672.html">
											<h3>Partia kaszy gryczanej wycofana ze sprzedaży. Jaki jest powód?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/milionowe-przejecie-na-rynku-makaronow-znamy-szczegoly,206645.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/44/139844_r0_300.jpg" alt="Milionowe przejęcie na rynku makaronów. Znamy szczegóły!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/milionowe-przejecie-na-rynku-makaronow-znamy-szczegoly,206645.html">
											<h3>Milionowe przejęcie na rynku makaronów. Znamy szczegóły!</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/drozyna-2022-ceny-bakalii-mocno-w-gore-koszty-rosna-na-kazdym-kroku,206802.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/57/140057_r0_300.jpg" alt="Drożyna 2022. Ceny bakalii mocno w górę. &quot;Koszty rosną na każdym kroku&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/drozyna-2022-ceny-bakalii-mocno-w-gore-koszty-rosna-na-kazdym-kroku,206802.html">
											<h3>Drożyna 2022. Ceny bakalii mocno w górę. "Koszty rosną na każdym kroku"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/prezes-helio-jestesmy-skazani-na-znaczny-wzrost-cen-bakalii,206770.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/14/140014_r0_300.jpg" alt="Prezes Helio: jesteśmy skazani na znaczny wzrost cen bakalii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/prezes-helio-jestesmy-skazani-na-znaczny-wzrost-cen-bakalii,206770.html">
											<h3>Prezes Helio: jesteśmy skazani na znaczny wzrost cen bakalii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/banany-i-mango-mozemy-juz-importowac-z-europy-to-efekt-zmian-klimatu,206737.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/76/139976_r0_300.jpg" alt="Banany i mango możemy już importować z Europy. To efekt zmian klimatu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/banany-i-mango-mozemy-juz-importowac-z-europy-to-efekt-zmian-klimatu,206737.html">
											<h3>Banany i mango możemy już importować z Europy. To efekt zmian klimatu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/w-tym-kraju-nie-kupisz-juz-owocow-i-warzyw-w-plastiku-z-malymi-wyjatkami,206730.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/69/139969_r0_300.jpg" alt="W tym kraju nie kupisz już owoców i warzyw w plastiku. Z małymi wyjątkami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/w-tym-kraju-nie-kupisz-juz-owocow-i-warzyw-w-plastiku-z-malymi-wyjatkami,206730.html">
											<h3>W tym kraju nie kupisz już owoców i warzyw w plastiku. Z małymi wyjątkami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pepees-rozpocznie-skup-nie-wiecej-niz-2-mln-akcji-wlasnych,206638.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/38/139838_r0_300.jpg" alt="Pepees rozpocznie skup nie więcej niż 2 mln akcji własnych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pepees-rozpocznie-skup-nie-wiecej-niz-2-mln-akcji-wlasnych,206638.html">
											<h3>Pepees rozpocznie skup nie więcej niż 2 mln akcji własnych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/piatnica-roslinna-piatnica-wchodzi-w-segment-zamiennikow-mleka,206818.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/79/140079_r0_300.jpg" alt="Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/piatnica-roslinna-piatnica-wchodzi-w-segment-zamiennikow-mleka,206818.html">
											<h3>Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kawa-z-mlekiem-roslinnym-czy-zwyklym-w-tej-sieci-nie-doplacisz-za-zamiennik,206756.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/22/140022_r0_300.jpg" alt="Kawa z mlekiem roślinnym czy zwykłym? W tej sieci nie dopłacisz za zamiennik">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kawa-z-mlekiem-roslinnym-czy-zwyklym-w-tej-sieci-nie-doplacisz-za-zamiennik,206756.html">
											<h3>Kawa z mlekiem roślinnym czy zwykłym? W tej sieci nie dopłacisz za zamiennik</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/ue-bedzie-zachecac-w-2022-roku-do-diety-roslinnej,206688.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/05/139905_r0_300.jpg" alt="UE będzie zachęcać w 2022 roku do diety roślinnej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/ue-bedzie-zachecac-w-2022-roku-do-diety-roslinnej,206688.html">
											<h3>UE będzie zachęcać w 2022 roku do diety roślinnej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/producent-zamiennikow-miesa-zapowiada-inwestycje-i-ekspansje,206613.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/09/139809_r0_300.jpg" alt="Producent zamienników mięsa zapowiada inwestycje i ekspansję">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/producent-zamiennikow-miesa-zapowiada-inwestycje-i-ekspansje,206613.html">
											<h3>Producent zamienników mięsa zapowiada inwestycje i ekspansję</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/66/139566_r0_300.jpg" alt="Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<h3>Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/knf-7-9-mln-zl-kar-dla-spolki-lubelski-chmiel-investment,206816.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/76/140076_r0_300.jpg" alt="KNF: 7,9 mln zł kar dla spółki Lubelski Chmiel Investment">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/knf-7-9-mln-zl-kar-dla-spolki-lubelski-chmiel-investment,206816.html">
											<h3>KNF: 7,9 mln zł kar dla spółki Lubelski Chmiel Investment</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-toskania-w-tym-regionie-jest-najlepszy-klimat-do-produkcji-wina,206744.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/84/139984_r0_300.jpg" alt="Polska Toskania? W tym regionie jest najlepszy klimat do produkcji wina">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-toskania-w-tym-regionie-jest-najlepszy-klimat-do-produkcji-wina,206744.html">
											<h3>Polska Toskania? W tym regionie jest najlepszy klimat do produkcji wina</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/inspekcja-handlowa-karze-za-handel-alkoholem-w-internecie,206742.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/82/139982_r0_300.jpg" alt="Inspekcja Handlowa karze za handel alkoholem w internecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/inspekcja-handlowa-karze-za-handel-alkoholem-w-internecie,206742.html">
											<h3>Inspekcja Handlowa karze za handel alkoholem w internecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyjebongo-gdzie-kupic-nowa-wodke-palikota,206523.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/97/38/139738_r0_300.jpg" alt="Wyjebongo. Gdzie kupić nową wódkę Palikota?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyjebongo-gdzie-kupic-nowa-wodke-palikota,206523.html">
											<h3>Wyjebongo. Gdzie kupić nową wódkę Palikota?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/chodzmy-felek-na-kufelek-czyli-zwyczaje-piwne-polakow,197017.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/42/139942_r0_300.jpg" alt="Chodźmy Felek na kufelek, czyli zwyczaje piwne Polaków">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/chodzmy-felek-na-kufelek-czyli-zwyczaje-piwne-polakow,197017.html">
											<h3>Chodźmy Felek na kufelek, czyli zwyczaje piwne Polaków</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-sa-wplywy-z-oplaty-cukrowej,206822.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/86/140086_r0_300.jpg" alt="Jakie są wpływy z opłaty cukrowej?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-sa-wplywy-z-oplaty-cukrowej,206822.html">
											<h3>Jakie są wpływy z opłaty cukrowej?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/soki-team-x-juz-w-biedronce-ile-kosztuja,206526.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/87/139687_r0_300.jpg" alt="Soki Team X już w Biedronce. Ile kosztują?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/soki-team-x-juz-w-biedronce-ile-kosztuja,206526.html">
											<h3>Soki Team X już w Biedronce. Ile kosztują?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kolejna-spozywcza-wspolpraca-influencerska-kim-jest-natsu,206635.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/35/139835_r0_300.jpg" alt="Kolejna spożywcza współpraca influencerska. Kim jest Natsu?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kolejna-spozywcza-wspolpraca-influencerska-kim-jest-natsu,206635.html">
											<h3>Kolejna spożywcza współpraca influencerska. Kim jest Natsu?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/swieta-wojna-producentow-napojow-o-co-chodzi-w-sporze-oshee-i-foodcare,206657.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/45/139945_r0_300.jpg" alt="Święta wojna producentów napojów. O co chodzi w sporze Oshee i FoodCare?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/swieta-wojna-producentow-napojow-o-co-chodzi-w-sporze-oshee-i-foodcare,206657.html">
											<h3>Święta wojna producentów napojów. O co chodzi w sporze Oshee i FoodCare?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/frugo-konczy-25-lat-jak-dzis-radzi-sobie-kultowa-marka,206705.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/30/139930_r0_300.jpg" alt="Frugo kończy 25 lat. Jak dziś radzi sobie kultowa marka?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/frugo-konczy-25-lat-jak-dzis-radzi-sobie-kultowa-marka,206705.html">
											<h3>Frugo kończy 25 lat. Jak dziś radzi sobie kultowa marka?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-znow-przejmuje-transakcja-za-2-mld-dolarow,206769.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/29/140029_r0_300.jpg" alt="Mondelez znów przejmuje. Transakcja za 2 mld dolarów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-znow-przejmuje-transakcja-za-2-mld-dolarow,206769.html">
											<h3>Mondelez znów przejmuje. Transakcja za 2 mld dolarów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/krem-snickers-co-sie-stalo-ze-slynnym-przysmakiem-lat-90,195167.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/81/139981_r0_300.jpg" alt="Krem Snickers. Co się stało ze słynnym przysmakiem lat 90?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/krem-snickers-co-sie-stalo-ze-slynnym-przysmakiem-lat-90,195167.html">
											<h3>Krem Snickers. Co się stało ze słynnym przysmakiem lat 90?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-bitcoin-juz-w-lidlu-ile-kosztuja,206667.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/71/139871_r0_300.jpg" alt="Lody bitcoin już w Lidlu. Ile kosztują?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-bitcoin-juz-w-lidlu-ile-kosztuja,206667.html">
											<h3>Lody bitcoin już w Lidlu. Ile kosztują?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/chipsy-lays-kfc-hitem-sprzedazy-gdzie-je-kupic,206664.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/66/139866_r0_300.jpg" alt="Chipsy Lays KFC hitem sprzedaży. Gdzie je kupić?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/chipsy-lays-kfc-hitem-sprzedazy-gdzie-je-kupic,206664.html">
											<h3>Chipsy Lays KFC hitem sprzedaży. Gdzie je kupić?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/polacy-uwielbiaja-czekolade-ile-na-nia-wydaja,206611.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/05/139805_r0_300.jpg" alt="Polacy uwielbiają czekoladę. Ile na nią wydają?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/polacy-uwielbiaja-czekolade-ile-na-nia-wydaja,206611.html">
											<h3>Polacy uwielbiają czekoladę. Ile na nią wydają?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prognoza-trendow-dot-zrownowazonego-rozwoju-na-2022-rok,206826.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/90/140090_r0_300.jpg" alt="Prognoza trendów dot. zrównoważonego rozwoju na 2022 rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prognoza-trendow-dot-zrownowazonego-rozwoju-na-2022-rok,206826.html">
											<h3>Prognoza trendów dot. zrównoważonego rozwoju na 2022 rok</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/89/140089_r0_300.jpg" alt="Za drogi gaz zapłacimy w sklepach, kupując żywność">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html">
											<h3>Za drogi gaz zapłacimy w sklepach, kupując żywność</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-lad-zawiera-sporo-minusow-dla-firm-ale-sa-tez-i-plusy,206824.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/88/140088_r0_300.jpg" alt="Polski Ład zawiera sporo minusów dla firm. Ale są też i plusy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-lad-zawiera-sporo-minusow-dla-firm-ale-sa-tez-i-plusy,206824.html">
											<h3>Polski Ład zawiera sporo minusów dla firm. Ale są też i plusy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/uokik-kalkulator-kredytu-hipotecznego-z-nowymi-funkcjami,206823.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/87/140087_r0_300.jpg" alt="UOKiK: Kalkulator kredytu hipotecznego z nowymi funkcjami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/uokik-kalkulator-kredytu-hipotecznego-z-nowymi-funkcjami,206823.html">
											<h3>UOKiK: Kalkulator kredytu hipotecznego z nowymi funkcjami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodza-istotne-zmiany-legislacji-w-ochronie-srodowiska-i-oze,206805.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/62/140062_r0_300.jpg" alt="Nadchodzą istotne zmiany legislacji w ochronie środowiska i OZE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodza-istotne-zmiany-legislacji-w-ochronie-srodowiska-i-oze,206805.html">
											<h3>Nadchodzą istotne zmiany legislacji w ochronie środowiska i OZE</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad5434-20690.18.1.5'></ins>
		<script>
			(function(){ 
				var id = "ad5434-20690.18.1.5";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["5434"+rand,"20690.18.1.5"], false);
			})();
		</script>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>Za drogi gaz zapłacimy w sklepach, kupując żywność</h1>
	<div class="desc">
		<span>
					Ceny gazu wzrosły i wzrosły rachunki za gaz - niektórym drastycznie. Ci, którzy ogrzewają tym paliwem domy, trzymają kciuki za ciepłą zimę, ale nawet jej koniec nie będzie oznaczał końca podwyżek. Za drogi gaz jeszcze zapłacimy - w sklepach, kupując żywność.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fza-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc%2C206825.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fza-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc%2C206825.html&text=Za+drogi+gaz+zap%C5%82acimy+w+sklepach%2C+kupuj%C4%85c+%C5%BCywno%C5%9B%C4%87">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/206825.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: next.gazeta.pl</li>
				<li>Data: 05-01-2022, 10:29</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html">
		</div>
			
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/00/89/140089_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/00/89/140089_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Za drogi gaz zapłacimy w sklepach, kupując żywność" title="Zdjęcie ilustracyjne, fot. shutterstock" src="https://pliki.portalspozywczy.pl/i/14/00/89/140089_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Zdjęcie ilustracyjne, fot. shutterstock</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad1865-20690.18.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad1865-20690.18.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["1865"+rand,"20690.18.1.2"], false);
			})();
		</script>
	</div>
</div>

			</div>
						
	<p>Wysokie ceny gazu przekładają się na rachunki nie tylko konsumentów, wykorzystujących go do gotowania, ogrzewania wody czy mieszkania. To też duży wzrost kosztów dla firm, przede wszystkim wykorzystujących go intensywnie w produkcji - w tym w produkcji nawozów. Pod koniec ubiegłego roku zaczęły pojawiać się informacje, że nowe cenniki nawozów zakładają nawet kilkusetprocentowe podwyżki. Ostatecznie ceny będą niższe, ale i tak jest to drastyczny wzrost.</p>
<h2>Zdrożeją nawozy, a w efekcie żywność</h2>
<p>Wysokie ceny gazu przekładają się na rachunki nie tylko konsumentów, wykorzystujących go do gotowania, ogrzewania wody czy mieszkania. To też duży wzrost kosztów dla firm, przede wszystkim wykorzystujących go intensywnie w produkcji - w tym w produkcji nawozów.</p>
<p>Żywność zdrożeje - w pierwszej kolejności produkty zbożowe, oleje roślinne, owoce i warzywa. Potem także zapewne mięso.</p>
<p>Więcej w next.gazeta.pl</p>
		
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



				<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_206825" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="206825" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="206825" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/gaz,57210.html">gaz</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_57210.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/zywnosc,139.html">żywność</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_139.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/nawozy,5824.html">nawozy</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_5824.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				
	
	
	
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"
		     ></ins>
		<script>
			(psAds = window.psAds || []).push("googleAd");
		</script>
	</div>
</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"206791","title":"Zerowy VAT na \u017cywno\u015b\u0107 obni\u017cy CPI","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/zerowy-vat-na-zywnosc-obnizy-cpi,206791.html","head":"Wprowadzenie zerowej stawki VAT na \u017cywno\u015b\u0107, kt\u00f3ra wed\u0142ug zapowiedzi rz\u0105du mia\u0142oby nast\u0105pi\u0107 od lutego, obni\u017cy wska\u017anik CPI w Polsce o 0,8 pkt. proc. - informuj\u0105 analitycy Polskiego Instytutu Ekonomicznego.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/00\/45\/140045_r0_300.jpg","imgdesc":"Zdaniem ekspert\u00f3w PIE zerowy VAT na \u017cywno\u015b\u0107 obni\u017cy CPI\/fot. shutterstock","data":"04-01-2022, 11:20"});PTWP.readmore.push({"id":"206786","title":"Ceny \u017cywno\u015bci. Cz\u0119\u015b\u0107 produkt\u00f3w dro\u017csza o 20 proc. Kupujemy na zapas?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/ceny-zywnosci-czesc-produktow-drozsza-o-20-proc-kupujemy-na-zapas,206786.html","head":"Polacy mocno obawiaj\u0105 si\u0119 inflacji. A mamy \u015bwiadomo\u015b\u0107, \u017ce w 2022 r. dro\u017ceje niemal wszystko. Producenci \u017cywno\u015bci przyznaj\u0105, \u017ce lada chwila ceny p\u00f3jd\u0105 mocno do g\u00f3ry. Czy w zwi\u0105zku z tym kupujemy na zapas?","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/00\/39\/140039_r0_300.jpg","imgdesc":"Ceny niekt\u00f3rych produkt\u00f3w w sklepach wzrosn\u0105 o 20 proc. Czy kupujemy na zapas?\/fot. shutterstock","data":"04-01-2022, 09:58"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zywnosc-w-2022-bedzie-tansza-jest-jeden-warunek,206671.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/66/140066_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Żywność w 2022 będzie tańsza? Jest jeden warunek</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/2022-rok-5-waznych-tematow,206641.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/64/139964_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>2022 rok: 5 ważnych tematów</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/na-czym-bedziemy-oszczedzac-w-2022-roku,206724.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/56/139956_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Na czym będziemy oszczędzać w 2022 roku?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rynek-zywnosci-i-handlu-w-2021-roku-20-waznych-wydarzen,206714.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/44/139944_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rynek żywności i handlu w 2021 roku: 20 ważnych wydarzeń</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agroport-powstanie-port-do-przeladunku-towarow-zywnosciowych,206720.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/99/47/139947_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Agroport: Powstanie port do przeładunku towarów żywnościowych</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowe-priorytety-dla-handlu-zywnoscia-wspiera-je-bank-pekao-sa,206522.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/85/139685_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Nowe priorytety dla handlu żywnością. Wspiera je Bank Pekao SA</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-nawozow-wciaz-wysokie-rzad-rozmawia-z-producentami,206650.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/98/51/139851_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ceny nawozów wciąż wysokie. Rząd rozmawia z producentami</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaczynski-o-cenach-zywnosci-tez-zlorzecze-w-sklepach,206602.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/97/87/139787_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Kaczyński o cenach żywności: Też złorzeczę w sklepach</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/roboty-dowozace-jedzenie-i-zakupy-za-dwa-lata-w-polsce,206605.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/97/89/139789_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Roboty dowożące jedzenie i zakupy za dwa lata w Polsce?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zerowy-vat-na-zywnosc-nie-bedzie-wielkich-obnizek,206597.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/97/78/139778_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Zerowy VAT na żywność: Nie będzie wielkich obniżek</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>					
				</section>	
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
							
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="18" data-per-page="9">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-inwestuje-w-logistyke,206784.html" title="Stokrotka inwestuje w logistykę">
								<small class="date">11:35</small>								<span>Stokrotka inwestuje w logistykę</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/na-czym-polega-dieta-planetarna,206828.html" title="Na czym polega dieta planetarna?">
								<small class="date">11:30</small>								<span>Na czym polega dieta planetarna?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrost-cen-zboz-na-swiatowych-gieldach,206827.html" title="Wzrost cen zbóż na światowych giełdach">
								<small class="date">11:11</small>								<span>Wzrost cen zbóż na światowych giełdach</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.horecatrends.pl/prawo/133/tlumy_na_food_courtach_czy_tu_obostrzenia_nie_dzialaja,10341.html" title="Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?">
								<small class="date">10:55</small>								<span>Tłumy w food courtach w galeriach handlowych. Co z obostrzeniami?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prognoza-trendow-dot-zrownowazonego-rozwoju-na-2022-rok,206826.html" title="Prognoza trendów dot. zrównoważonego rozwoju na 2022 rok">
								<small class="date">10:44</small>								<span>Prognoza trendów dot. zrównoważonego rozwoju na 2022 rok</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-drogi-gaz-zaplacimy-w-sklepach-kupujac-zywnosc,206825.html" title="Za drogi gaz zapłacimy w sklepach, kupując żywność">
								<small class="date">10:29</small>								<span>Za drogi gaz zapłacimy w sklepach, kupując żywność</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-lad-zawiera-sporo-minusow-dla-firm-ale-sa-tez-i-plusy,206824.html" title="Polski Ład zawiera sporo minusów dla firm. Ale są też i plusy">
								<small class="date">10:20</small>								<span>Polski Ład zawiera sporo minusów dla firm. Ale są też i plusy</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/uokik-kalkulator-kredytu-hipotecznego-z-nowymi-funkcjami,206823.html" title="UOKiK: Kalkulator kredytu hipotecznego z nowymi funkcjami">
								<small class="date">10:02</small>								<span>UOKiK: Kalkulator kredytu hipotecznego z nowymi funkcjami</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-sa-wplywy-z-oplaty-cukrowej,206822.html" title="Jakie są wpływy z opłaty cukrowej?">
								<small class="date">09:42</small>								<span>Jakie są wpływy z opłaty cukrowej?</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jakie-sklepy-sa-otwarte-6-stycznia,206792.html" title="Jakie sklepy są otwarte 6 stycznia?">
								<small class="date">09:30</small>								<span>Jakie sklepy są otwarte 6 stycznia?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wedel-wprowadza-czekolade-gorzka-z-czerwona-porzeczka,206821.html" title="Wedel wprowadza czekoladę gorzką z czerwoną porzeczką">
								<small class="date">09:19</small>								<span>Wedel wprowadza czekoladę gorzką z czerwoną porzeczką</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowa-spolka-przejmie-sklepy-na-zachodzie-polski,206820.html" title="Nowa spółka przejmie sklepy na zachodzie Polski">
								<small class="date">09:16</small>								<span>Nowa spółka przejmie sklepy na zachodzie Polski</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/piatnica-roslinna-piatnica-wchodzi-w-segment-zamiennikow-mleka,206818.html" title="Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka">
								<small class="date">08:37</small>								<span>Piątnica Roślinna: Piątnica wchodzi w segment zamienników mleka</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodza-istotne-zmiany-legislacji-w-ochronie-srodowiska-i-oze,206805.html" title="Nadchodzą istotne zmiany legislacji w ochronie środowiska i OZE">
								<small class="date">08:04</small>								<span>Nadchodzą istotne zmiany legislacji w ochronie środowiska i OZE</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/knf-7-9-mln-zl-kar-dla-spolki-lubelski-chmiel-investment,206816.html" title="KNF: 7,9 mln zł kar dla spółki Lubelski Chmiel Investment">
								<small class="date">08:03</small>								<span>KNF: 7,9 mln zł kar dla spółki Lubelski Chmiel Investment</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-zwiekszy-wsparcie-dla-producentow-swin-w-ramach-walki-z-asf,206813.html" title="Rząd zwiększy wsparcie dla producentów świń w ramach walki z ASF">
								<small class="date">08:02</small>								<span>Rząd zwiększy wsparcie dla producentów świń w ramach walki z ASF</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-ma-1815-sklepow-i-zapowiada-duze-inwestycje,206794.html" title="Dino ma 1815 sklepów i zapowiada duże inwestycje">
								<small class="date">Wto 22:11</small>								<span>Dino ma 1815 sklepów i zapowiada duże inwestycje</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koszyk-cenowy-w-e-sklepach-ceny-wzrosly-o-40-proc,206817.html" title="Koszyk cenowy: W e-sklepach ceny wzrosły o 40 proc.">
								<small class="date">Wto 19:32</small>								<span>Koszyk cenowy: W e-sklepach ceny wzrosły o 40 proc.</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="18" data-per-page="9">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-sa-otwarte-sklepy-w-sylwestra,206619.html" title="Jak są otwarte sklepy w Sylwestra?">
								<small>1</small>
								<span>Jak są otwarte sklepy w Sylwestra?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/gigant-z-usa-oskarza-polska-firme-zada-ogromnego-odszkodowania,206623.html" title="Gigant z USA oskarża polską firmę. Żąda ogromnego odszkodowania">
								<small>2</small>
								<span>Gigant z USA oskarża polską firmę. Żąda ogromnego odszkodowania</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/robert-krzak-dokad-zmierza-handel-detaliczny,206532.html" title="Robert Krzak: Dokąd zmierza handel detaliczny?">
								<small>3</small>
								<span>Robert Krzak: Dokąd zmierza handel detaliczny?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-rozdaje-piwo-za-darmo-co-trzeba-zrobic-aby-je-dostac,206646.html" title="Lidl rozdaje piwo za darmo. Co trzeba zrobić, aby je dostać?">
								<small>4</small>
								<span>Lidl rozdaje piwo za darmo. Co trzeba zrobić, aby je dostać?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/mieso-z-probowki-bedzie-produkowane-w-polsce-to-projekt-znanego-biznesmena,206683.html" title="Mięso z probówki będzie produkowane w Polsce. To projekt znanego biznesmena">
								<small>5</small>
								<span>Mięso z probówki będzie produkowane w Polsce. To projekt znanego biznesmena</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wodka-o-smaku-wasabi-lub-pomidorow-male-polskie-gorzelnie-nie-boja-sie-innowacji,206598.html" title="Wódka o smaku wasabi lub pomidorów? Małe polskie gorzelnie nie boją się innowacji">
								<small>6</small>
								<span><i>zdjęcia</i>&nbsp;Wódka o smaku wasabi lub pomidorów? Małe polskie gorzelnie nie boją się innowacji</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grudniowe-hot-newsy-nowa-wodka-ubojnia-i-wskrzeszenie-marki-piwa,206684.html" title="Grudniowe hot newsy: Nowa wódka, ubojnia i wskrzeszenie marki piwa">
								<small>7</small>
								<span>Grudniowe hot newsy: Nowa wódka, ubojnia i wskrzeszenie marki piwa</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-znow-przejmuje-transakcja-za-2-mld-dolarow,206769.html" title="Mondelez znów przejmuje. Transakcja za 2 mld dolarów">
								<small>8</small>
								<span>Mondelez znów przejmuje. Transakcja za 2 mld dolarów</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/2022-rok-5-waznych-tematow,206641.html" title="2022 rok: 5 ważnych tematów">
								<small>9</small>
								<span>2022 rok: 5 ważnych tematów</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/2021-rok-siedem-wydarzen-z-branzy-spozywczej,206710.html" title="2021 rok: Siedem wydarzeń z branży spożywczej">
								<small>10</small>
								<span>2021 rok: Siedem wydarzeń z branży spożywczej</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-nano-siec-pokazala-bezobslugowy-sklep-2-0,206673.html" title="Żabka Nano. Sieć pokazała bezobsługowy sklep 2.0">
								<small>11</small>
								<span>Żabka Nano. Sieć pokazała bezobsługowy sklep 2.0</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kolejna-spozywcza-wspolpraca-influencerska-kim-jest-natsu,206635.html" title="Kolejna spożywcza współpraca influencerska. Kim jest Natsu?">
								<small>12</small>
								<span>Kolejna spożywcza współpraca influencerska. Kim jest Natsu?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/afery-i-skandale-spozywcze-o-tym-czytaliscie-najchetniej-w-2021,206709.html" title="Afery i skandale spożywcze. O tym czytaliście najchętniej w 2021">
								<small>13</small>
								<span>Afery i skandale spożywcze. O tym czytaliście najchętniej w 2021</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/swieta-wojna-producentow-napojow-o-co-chodzi-w-sporze-oshee-i-foodcare,206657.html" title="Święta wojna producentów napojów. O co chodzi w sporze Oshee i FoodCare?">
								<small>14</small>
								<span>Święta wojna producentów napojów. O co chodzi w sporze Oshee i FoodCare?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kolejna-branza-przeciwko-nutri-score-nie-jest-poparty-dowodami-naukowymi,206545.html" title="Kolejna branża przeciwko Nutri Score. &quot;Nie jest poparty dowodami naukowymi&quot;">
								<small>15</small>
								<span>Kolejna branża przeciwko Nutri Score. "Nie jest poparty dowodami naukowymi"</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-bitcoin-juz-w-lidlu-ile-kosztuja,206667.html" title="Lody bitcoin już w Lidlu. Ile kosztują?">
								<small>16</small>
								<span>Lody bitcoin już w Lidlu. Ile kosztują?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nie-tylko-rzad-skapitulowal-przed-pandemia-prezes-fpp-ostro-o-politykach,206581.html" title="Nie tylko rząd skapitulował przed pandemią? Prezes FPP ostro o politykach">
								<small>17</small>
								<span>Nie tylko rząd skapitulował przed pandemią? Prezes FPP ostro o politykach</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kielecki-vs-winiary-skad-wziely-sie-majonezowe-wojny-polakow,206577.html" title="Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?">
								<small>18</small>
								<span>Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="18" data-per-page="9">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-wloszczowa-komentuje-zarzuty-firma-ma-sie-dobrze,206658.html#comment" title="Prezes OSM Włoszczowa komentuje zarzuty: Firma ma się dobrze">
								<small>37</small>
								<span>Prezes OSM Włoszczowa komentuje zarzuty: Firma ma się dobrze</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-w-swoja-misje-wpisuje-promocje-polskosci,205001.html#comment" title="Mlekovita w swoją misję wpisuje promocje polskości">
								<small>15</small>
								<span>Mlekovita w swoją misję wpisuje promocje polskości</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-paczki-tego-samego-dnia-w-20-miastach-w-polsce,205753.html#comment" title="InPost: Paczki tego samego dnia w 20 miastach w Polsce">
								<small>14</small>
								<span>InPost: Paczki tego samego dnia w 20 miastach w Polsce</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kampania-karp-ryba-na-caly-rok,205171.html#comment" title="Kampania: karp rybą na cały rok">
								<small>11</small>
								<span>Kampania: karp rybą na cały rok</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowy-wiceminister-rolnictwa-kim-jest-krzysztof-cieciora,204959.html#comment" title="Nowy wiceminister rolnictwa. Kim jest Krzysztof Ciecióra?">
								<small>9</small>
								<span>Nowy wiceminister rolnictwa. Kim jest Krzysztof Ciecióra?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konflikt-i-dymisje-w-znanej-mleczarni-zarzad-odpowiada,206586.html#comment" title="Konflikt i dymisje w OSM Włoszczowa. Zarząd odpowiada">
								<small>9</small>
								<span>Konflikt i dymisje w OSM Włoszczowa. Zarząd odpowiada</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/animex-produkcja-ekologiczna-to-wieksze-zanieczyszczenie-srodowiska,205791.html#comment" title="Animex: Produkcja ekologiczna to większe zanieczyszczenie środowiska">
								<small>9</small>
								<span>Animex: Produkcja ekologiczna to większe zanieczyszczenie środowiska</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyjebongo-gdzie-kupic-nowa-wodke-palikota,206523.html#comment" title="Wyjebongo. Gdzie kupić nową wódkę Palikota?">
								<small>8</small>
								<span>Wyjebongo. Gdzie kupić nową wódkę Palikota?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-unijny-zakaz-promocji-miesa-uderzy-w-polskich-producentow,205624.html#comment" title="Branża: Unijny zakaz promocji mięsa uderzy w polskich producentów">
								<small>7</small>
								<span>Branża: Unijny zakaz promocji mięsa uderzy w polskich producentów</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kielecki-vs-winiary-skad-wziely-sie-majonezowe-wojny-polakow,206577.html#comment" title="Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?">
								<small>6</small>
								<span>Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zmiany-kadrowe-w-cedrobie-spolka-zmienia-model-zarzadzania,206543.html#comment" title="Zmiany kadrowe w Cedrobie. Spółka zmienia model zarządzania">
								<small>6</small>
								<span>Zmiany kadrowe w Cedrobie. Spółka zmienia model zarządzania</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/starozytni-stosowali-diete-roslinna-i-fatalnie-na-tym-wychodzili,206745.html#comment" title="Starożytni stosowali dietę roślinną i fatalnie na tym wychodzili">
								<small>6</small>
								<span>Starożytni stosowali dietę roślinną i fatalnie na tym wychodzili</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-pod-presja-czyli-kiedy-mieso-przestalo-byc-trendy,205346.html#comment" title="Branża pod presją, czyli kiedy mięso przestało być trendy?">
								<small>5</small>
								<span>Branża pod presją, czyli kiedy mięso przestało być trendy?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/inwestycja-cedrobu-zagrozona-zmagamy-sie-z-obstrukcja,206760.html#comment" title="Inwestycja Cedrobu zagrożona? &quot;Zmagamy się z obstrukcją&quot;">
								<small>5</small>
								<span>Inwestycja Cedrobu zagrożona? "Zmagamy się z obstrukcją"</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-chce-wyzszej-skladki-zdrowotnej-dla-jedzacych-mieso,205121.html#comment" title="Sylwia Spurek chce wyższej składki zdrowotnej dla jedzących mięso">
								<small>4</small>
								<span>Sylwia Spurek chce wyższej składki zdrowotnej dla jedzących mięso</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/listopadowe-hot-wiesci-ze-spolek-maspex-bakalland-dino,205620.html#comment" title="Listopadowe hot wieści ze spółek - Maspex, Bakalland, Dino">
								<small>4</small>
								<span>Listopadowe hot wieści ze spółek - Maspex, Bakalland, Dino</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/skup-mlekpolu-przekroczyl-2-mld-litrow-mleka,206649.html#comment" title="Skup Mlekpolu przekroczył 2 mld litrów mleka">
								<small>4</small>
								<span>Skup Mlekpolu przekroczył 2 mld litrów mleka</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/webinar-czy-system-nutri-score-jest-zagrozeniem-dla-naturalnych-produktow,205178.html#comment" title="Webinar: Czy system Nutri-Score jest zagrożeniem dla naturalnych produktów?">
								<small>4</small>
								<span>Webinar: Czy system Nutri-Score jest zagrożeniem dla naturalnych produktów?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/prezes-helio-jestesmy-skazani-na-znaczny-wzrost-cen-bakalii,206770.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/00/14/140014_r0_300.jpg" alt="Prezes Helio: jesteśmy skazani na znaczny wzrost cen bakalii" />
							</div>
			<div class="desc">
				<span>Prezes Helio: jesteśmy skazani na znaczny wzrost cen bakalii</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
		<li>
			<span><a href="/mleko/wiadomosci/danone-jestesmy-w-trakcie-najwiekszej-od-30-lat-zmiany-w-polsce-wywiad,204736.html">Danone: jesteśmy w trakcie największej od 30 lat zmiany w Polsce (wywiad)</a></span>
		</li>
		<li>
			<span><a href="/alkohole-uzywki/wiadomosci/prezes-carlsberg-polska-przez-akcyze-musimy-zweryfikowac-inwestycje-wywiad,204717.html">Prezes Carlsberg Polska: przez akcyzę musimy zweryfikować inwestycje (wywiad)</a></span>
		</li>
	</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad3904-20690.18.1.3'></ins>
		<script>
			(function(){ 
				var id = "ad3904-20690.18.1.3";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["3904"+rand,"20690.18.1.3"], false);
			})();
		</script>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad1753-20690.18.1.4'></ins>
		<script>
			(function(){ 
				var id = "ad1753-20690.18.1.4";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["1753"+rand,"20690.18.1.4"], false);
			})();
		</script>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(psAds = window.psAds || []).push("googleAd");
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		<ins id="slot"></ins>
	</main>

	
	

	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.18.1.2','');
bmone2n.addPosition('20690.18.1.1','');
bmone2n.addPosition('20690.18.1.3','');
bmone2n.addPosition('20690.18.1.5','');
bmone2n.addPosition('20690.18.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.18.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.18.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.18.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.18.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.18.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.18.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.18.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.18.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.18.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.18.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:31c2964992a6bff37f21b90fdb7a7a53_vars, cached:yes, cache:miss, rt:0,1536, mc:26 -->
</body>
</html>
