<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku - Biznes technologie</title>
	<meta property="og:title" content="Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Indeks cen zbóż wzrósł o 3,2 proc. w stosunku do września, a indeks cen olejów roślinnych o 9,6 proc." />
	<meta property="og:description" content="Indeks cen zbóż wzrósł o 3,2 proc. w stosunku do września, a indeks cen olejów roślinnych o 9,6 proc." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/75/93/137593_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=15">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=8"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ceny \u017cywno\u015bci: Dro\u017cej\u0105 zbo\u017ca, oleje, mas\u0142o i mleko w proszku","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/75\/93\/137593_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/75\/93\/137593_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html","headline":"Indeks cen zb\u00f3\u017c wzr\u00f3s\u0142 o 3,2 proc. w stosunku do wrze\u015bnia, a indeks cen olej\u00f3w ro\u015blinnyc...","description":"Indeks cen zb\u00f3\u017c wzr\u00f3s\u0142 o 3,2 proc. w stosunku do wrze\u015bnia, a indeks cen olej\u00f3w ro\u015blinnych o 9,6 proc.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/93/137593_r0_300.jpg" alt="Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html">
											<h3>Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/hyde_park_na_horecatrendstalks_zapraszamy_na_rozmowy_o_gastronomii_bez_lukru,9766.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/72/137572_r0_300.jpg" alt="Hyde Park HorecaTrends - rozmowy o gastronomii &quot;bez lukru&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/hyde_park_na_horecatrendstalks_zapraszamy_na_rozmowy_o_gastronomii_bez_lukru,9766.html">
											<h3>Hyde Park HorecaTrends - rozmowy o gastronomii "bez lukru"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-12-piw-za-darmo-co-trzeba-zrobic-aby-je-dostac,204858.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/91/137591_r0_300.jpg" alt="Biedronka: 12 piw za darmo. Co trzeba zrobić, aby je dostać?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-12-piw-za-darmo-co-trzeba-zrobic-aby-je-dostac,204858.html">
											<h3>Biedronka: 12 piw za darmo. Co trzeba zrobić, aby je dostać?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-chce-osiagnac-neutralnosc-klimatyczna-do-2040-roku,204856.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/89/137589_r0_300.jpg" alt="Carrefour chce osiągnąć neutralność klimatyczną do 2040 roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-chce-osiagnac-neutralnosc-klimatyczna-do-2040-roku,204856.html">
											<h3>Carrefour chce osiągnąć neutralność klimatyczną do 2040 roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/deli2-z-pierwszym-sklepem-stacjonarnym,204850.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/82/137582_r0_300.jpg" alt="Deli2 z pierwszym sklepem stacjonarnym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/deli2-z-pierwszym-sklepem-stacjonarnym,204850.html">
											<h3>Deli2 z pierwszym sklepem stacjonarnym</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/hyde_park_na_horecatrendstalks_zapraszamy_na_rozmowy_o_gastronomii_bez_lukru,9766.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/72/137572_r0_300.jpg" alt="Hyde Park HorecaTrends - rozmowy o gastronomii &quot;bez lukru&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/hyde_park_na_horecatrendstalks_zapraszamy_na_rozmowy_o_gastronomii_bez_lukru,9766.html">
											<h3>Hyde Park HorecaTrends - rozmowy o gastronomii "bez lukru"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/wieden-restauracje-kawiarnie-i-fryzjer-tylko-dla-zaszczepionych,204841.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/68/137568_r0_300.jpg" alt="Wiedeń: Restauracje, kawiarnie i fryzjer tylko dla zaszczepionych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/wieden-restauracje-kawiarnie-i-fryzjer-tylko-dla-zaszczepionych,204841.html">
											<h3>Wiedeń: Restauracje, kawiarnie i fryzjer tylko dla zaszczepionych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/delivery/117/marek_cynowski_prelegentem_horecatrendstalks,9760.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/45/137545_r0_300.jpg" alt="Marek Cynowski prelegentem HoReCaTrendsTalks na FRSiH 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/delivery/117/marek_cynowski_prelegentem_horecatrendstalks,9760.html">
											<h3>Marek Cynowski prelegentem HoReCaTrendsTalks na FRSiH 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/gastronomia_po_lockdownach_jak_przyciagnac_ludzi_do_pracy,9744.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/04/137504_r0_300.jpg" alt="Gastronomia po lockdownach. Jak przekonać ludzi do pracy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/gastronomia_po_lockdownach_jak_przyciagnac_ludzi_do_pracy,9744.html">
											<h3>Gastronomia po lockdownach. Jak przekonać ludzi do pracy?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/podczas_lockdownu_mieszkancy_moskwy_przenosza_sie_do_hoteli_by_jadac_w_restauracji,9745.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/71/137471_r0_300.jpg" alt="Rosjanie przenoszą się do hoteli, by jadać w restauracjach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/podczas_lockdownu_mieszkancy_moskwy_przenosza_sie_do_hoteli_by_jadac_w_restauracji,9745.html">
											<h3>Rosjanie przenoszą się do hoteli, by jadać w restauracjach</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-ma-nowego-wiceprezesa,204854.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/87/137587_r0_300.jpg" alt="Sokołów ma nowego wiceprezesa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-ma-nowego-wiceprezesa,204854.html">
											<h3>Sokołów ma nowego wiceprezesa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/asf-tematem-rozmow-ministra-rolnictwa-z-rolniczym-opzz,204837.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/64/137564_r0_300.jpg" alt="ASF tematem rozmów ministra rolnictwa z rolniczym OPZZ">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/asf-tematem-rozmow-ministra-rolnictwa-z-rolniczym-opzz,204837.html">
											<h3>ASF tematem rozmów ministra rolnictwa z rolniczym OPZZ</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rumunia-zaostrza-kontrole-polskiego-miesa,204829.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/43/137543_r0_300.jpg" alt="Rumunia zaostrza kontrole polskiego mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rumunia-zaostrza-kontrole-polskiego-miesa,204829.html">
											<h3>Rumunia zaostrza kontrole polskiego mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/brak-rzeznikow-w-uk-firmy-wysylaja-za-granice-mieso-do-pocwiartowania,204819.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/30/137530_r0_300.jpg" alt="Brak rzeźników w UK. Firmy wysyłają za granicę mięso do poćwiartowania">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/brak-rzeznikow-w-uk-firmy-wysylaja-za-granice-mieso-do-pocwiartowania,204819.html">
											<h3>Brak rzeźników w UK. Firmy wysyłają za granicę mięso do poćwiartowania</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-znow-w-polsce-wykryto-dwa-ogniska,204795.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/08/137508_r0_300.jpg" alt="Grypa ptaków znów w Polsce. Wykryto dwa ogniska">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-znow-w-polsce-wykryto-dwa-ogniska,204795.html">
											<h3>Grypa ptaków znów w Polsce. Wykryto dwa ogniska</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polska-firma-zamawia-weganskie-sery-w-grecji,204862.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/94/137594_r0_300.jpg" alt="Polska firma zamawia wegańskie sery w Grecji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polska-firma-zamawia-weganskie-sery-w-grecji,204862.html">
											<h3>Polska firma zamawia wegańskie sery w Grecji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/podbieranie-dostawcow-mleka-stalo-sie-bardziej-agresywne,204859.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/92/137592_r0_300.jpg" alt="Podbieranie dostawców mleka stało się bardziej agresywne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/podbieranie-dostawcow-mleka-stalo-sie-bardziej-agresywne,204859.html">
											<h3>Podbieranie dostawców mleka stało się bardziej agresywne</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosnie-zapotrzebowanie-na-produkty-bez-gmo,204832.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/57/137557_r0_300.jpg" alt="Rośnie zapotrzebowanie na produkty bez GMO">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosnie-zapotrzebowanie-na-produkty-bez-gmo,204832.html">
											<h3>Rośnie zapotrzebowanie na produkty bez GMO</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsolidacja-jedyna-szansa-dla-polskiego-mleczarstwa-wideo,204807.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/20/137520_r0_300.jpg" alt="Konsolidacja jedyną szansą dla polskiego mleczarstwa? (wideo)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsolidacja-jedyna-szansa-dla-polskiego-mleczarstwa-wideo,204807.html">
											<h3>Konsolidacja jedyną szansą dla polskiego mleczarstwa? (wideo)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-nie-obawia-sie-czwartej-fali-covid-19,204803.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/17/137517_r0_300.jpg" alt="Mlekpol nie obawia się czwartej fali covid-19">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-nie-obawia-sie-czwartej-fali-covid-19,204803.html">
											<h3>Mlekpol nie obawia się czwartej fali covid-19</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ceny-zywnosci-najwyzsze-od-10-lat-co-drozeje-najbardziej,204838.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/65/137565_r0_300.jpg" alt="Ceny żywności najwyższe od 10 lat. Co drożeje najbardziej?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ceny-zywnosci-najwyzsze-od-10-lat-co-drozeje-najbardziej,204838.html">
											<h3>Ceny żywności najwyższe od 10 lat. Co drożeje najbardziej?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pspo-stabilny-przerob-rzepaku-to-stabilna-podaz-pasz-rzepakowych,204827.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/40/137540_r0_300.jpg" alt="PSPO: Stabilny przerób rzepaku to stabilna podaż pasz rzepakowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pspo-stabilny-przerob-rzepaku-to-stabilna-podaz-pasz-rzepakowych,204827.html">
											<h3>PSPO: Stabilny przerób rzepaku to stabilna podaż pasz rzepakowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-26-lat-przejec-dluga-i-kreta-droga-prob-i-sukcesow,204726.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/31/137431_r0_300.jpg" alt="Maspex: 26 lat przejęć! Długa i kręta droga prób i sukcesów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-26-lat-przejec-dluga-i-kreta-droga-prob-i-sukcesow,204726.html">
											<h3>Maspex: 26 lat przejęć! Długa i kręta droga prób i sukcesów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cena-pszenicy-wciaz-rosnie,204728.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/30/137430_r0_300.jpg" alt="Cena pszenicy wciąż rośnie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cena-pszenicy-wciaz-rosnie,204728.html">
											<h3>Cena pszenicy wciąż rośnie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/producent-olejow-na-sprzedaz,204722.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/23/137423_r0_300.jpg" alt="Producent olejów na sprzedaż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/producent-olejow-na-sprzedaz,204722.html">
											<h3>Producent olejów na sprzedaż</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/purella-superfoods-w-mocnym-skladzie-na-frsih-2021,204853.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/85/137585_r0_300.jpg" alt="Purella Superfoods w mocnym składzie na FRSiH 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/purella-superfoods-w-mocnym-skladzie-na-frsih-2021,204853.html">
											<h3>Purella Superfoods w mocnym składzie na FRSiH 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/purella-superfoods-laczy-sily-z-producentem-blenderow,204835.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/62/137562_r0_300.jpg" alt="Purella Superfoods łączy siły z producentem blenderów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/purella-superfoods-laczy-sily-z-producentem-blenderow,204835.html">
											<h3>Purella Superfoods łączy siły z producentem blenderów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-przejmuje-cedc-transakcja-niesie-szereg-wyzwan,204809.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/60/137560_r0_300.jpg" alt="Maspex przejmuje CEDC. Transakcja niesie szereg wyzwań">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-przejmuje-cedc-transakcja-niesie-szereg-wyzwan,204809.html">
											<h3>Maspex przejmuje CEDC. Transakcja niesie szereg wyzwań</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/wielka_polityka_ma_duzy_wplyw_na_sytuacje_sadownikow,28328.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/59/137559_r0_300.jpg" alt="Jak &quot;wielka&quot; polityka wpłynęła na sytuację sadowników?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/wielka_polityka_ma_duzy_wplyw_na_sytuacje_sadownikow,28328.html">
											<h3>Jak "wielka" polityka wpłynęła na sytuację sadowników?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-maspex-czyli-wielki-konsolidator-na-naszej-konferencji,204671.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/58/137558_r0_300.jpg" alt="Grupa Maspex, czyli wielki konsolidator, na naszej konferencji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-maspex-czyli-wielki-konsolidator-na-naszej-konferencji,204671.html">
											<h3>Grupa Maspex, czyli wielki konsolidator, na naszej konferencji</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polska-firma-zamawia-weganskie-sery-w-grecji,204862.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/94/137594_r0_300.jpg" alt="Polska firma zamawia wegańskie sery w Grecji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polska-firma-zamawia-weganskie-sery-w-grecji,204862.html">
											<h3>Polska firma zamawia wegańskie sery w Grecji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marcin-tishner-proveg-prelegentem-debaty-roslinnej-frsih-2021,204834.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/61/137561_r0_300.jpg" alt="Marcin Tishner, ProVeg, prelegentem debaty roślinnej FRSiH 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marcin-tishner-proveg-prelegentem-debaty-roslinnej-frsih-2021,204834.html">
											<h3>Marcin Tishner, ProVeg, prelegentem debaty roślinnej FRSiH 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bezmiesny-na-forum-rynku-spozywczego-i-handlu,204777.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/88/137488_r0_300.jpg" alt="Bezmięsny na Forum Rynku Spożywczego i Handlu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bezmiesny-na-forum-rynku-spozywczego-i-handlu,204777.html">
											<h3>Bezmięsny na Forum Rynku Spożywczego i Handlu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-rynek-jogurtow-bedzie-rosl-3-5-proc-rocznie,204737.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/40/137440_r0_300.jpg" alt="Danone: rynek jogurtów będzie rósł 3-5 proc. rocznie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-rynek-jogurtow-bedzie-rosl-3-5-proc-rocznie,204737.html">
											<h3>Danone: rynek jogurtów będzie rósł 3-5 proc. rocznie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marka-herbapol-polana-startuje-z-kampania-reklamowa,204723.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/25/137425_r0_300.jpg" alt="Marka Herbapol Polana startuje z kampanią reklamową">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marka-herbapol-polana-startuje-z-kampania-reklamowa,204723.html">
											<h3>Marka Herbapol Polana startuje z kampanią reklamową</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-szefowa-marketingu-odchodzi-z-zarzadu,204866.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/99/137599_r0_300.jpg" alt="Grupa Żywiec. Szefowa marketingu odchodzi z zarządu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-szefowa-marketingu-odchodzi-z-zarzadu,204866.html">
											<h3>Grupa Żywiec. Szefowa marketingu odchodzi z zarządu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wykryto-235-kg-nielegalnego-tytoniu,204852.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/84/137584_r0_300.jpg" alt="Wykryto 235 kg nielegalnego tytoniu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wykryto-235-kg-nielegalnego-tytoniu,204852.html">
											<h3>Wykryto 235 kg nielegalnego tytoniu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marek-sypek-stock-polska-prelegentem-na-frsih2021,204851.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/83/137583_r0_300.jpg" alt="O ile wzrosną ceny alkoholu od nowego roku?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marek-sypek-stock-polska-prelegentem-na-frsih2021,204851.html">
											<h3>O ile wzrosną ceny alkoholu od nowego roku?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/swiatowa-produkcja-wina-spadnie-w-2021,204839.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/66/137566_r0_300.jpg" alt="Światowa produkcja wina spadnie w 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/swiatowa-produkcja-wina-spadnie-w-2021,204839.html">
											<h3>Światowa produkcja wina spadnie w 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-przejmuje-cedc-transakcja-niesie-szereg-wyzwan,204809.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/60/137560_r0_300.jpg" alt="Maspex przejmuje CEDC. Transakcja niesie szereg wyzwań">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-przejmuje-cedc-transakcja-niesie-szereg-wyzwan,204809.html">
											<h3>Maspex przejmuje CEDC. Transakcja niesie szereg wyzwań</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-przejmie-rywala-gatorade-bodyarmor-za-5-6-mld-dol,204814.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/26/137526_r0_300.jpg" alt="Coca-Cola przejmie rywala Gatorade - BodyArmor za 5,6 mld dol.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-przejmie-rywala-gatorade-bodyarmor-za-5-6-mld-dol,204814.html">
											<h3>Coca-Cola przejmie rywala Gatorade - BodyArmor za 5,6 mld dol.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-kolanski-prezes-colian-holding-prelegentem-frsih-2021,204797.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/09/137509_r0_300.jpg" alt="Jan Kolański, prezes Colian Holding prelegentem FRSiH 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-kolanski-prezes-colian-holding-prelegentem-frsih-2021,204797.html">
											<h3>Jan Kolański, prezes Colian Holding prelegentem FRSiH 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosna-ceny-energetykow-najdrozej-w-sieciach-cash-carry-i-w-dyskontach,204747.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/50/137450_r0_300.jpg" alt="Rosną ceny energetyków. Najdrożej w sieciach cash&amp;carry i w dyskontach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosna-ceny-energetykow-najdrozej-w-sieciach-cash-carry-i-w-dyskontach,204747.html">
											<h3>Rosną ceny energetyków. Najdrożej w sieciach cash&carry i w dyskontach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-26-lat-przejec-dluga-i-kreta-droga-prob-i-sukcesow,204726.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/31/137431_r0_300.jpg" alt="Maspex: 26 lat przejęć! Długa i kręta droga prób i sukcesów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-26-lat-przejec-dluga-i-kreta-droga-prob-i-sukcesow,204726.html">
											<h3>Maspex: 26 lat przejęć! Długa i kręta droga prób i sukcesów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-wchodzi-w-alkohole-przejmuje-cedc-od-roust-corporation,204706.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/73/85/137385_r0_300.jpg" alt="Maspex podwoi obroty. Przejmuje CEDC od Roust Corporation">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-wchodzi-w-alkohole-przejmuje-cedc-od-roust-corporation,204706.html">
											<h3>Maspex podwoi obroty. Przejmuje CEDC od Roust Corporation</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/prezes-otmuchowa-o-przejeciach-na-rynku-slodyczy,204849.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/79/137579_r0_300.jpg" alt="Prezes Otmuchowa o przejęciach na rynku słodyczy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/prezes-otmuchowa-o-przejeciach-na-rynku-slodyczy,204849.html">
											<h3>Prezes Otmuchowa o przejęciach na rynku słodyczy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-zobowiazuje-sie-osiagnac-zerowa-emisje-gazow-cieplarnianych,204813.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/28/137528_r0_300.jpg" alt="Mars zobowiązuje się osiągnąć zerową emisję gazów cieplarnianych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-zobowiazuje-sie-osiagnac-zerowa-emisje-gazow-cieplarnianych,204813.html">
											<h3>Mars zobowiązuje się osiągnąć zerową emisję gazów cieplarnianych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-kolanski-prezes-colian-holding-prelegentem-frsih-2021,204797.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/09/137509_r0_300.jpg" alt="Jan Kolański, prezes Colian Holding prelegentem FRSiH 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-kolanski-prezes-colian-holding-prelegentem-frsih-2021,204797.html">
											<h3>Jan Kolański, prezes Colian Holding prelegentem FRSiH 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/uciekajac-przed-rojem-pszczol-wskoczyl-do-jeziora-z-piraniami,204781.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/92/137492_r0_300.jpg" alt="Uciekając przed rojem pszczół wskoczył do jeziora z piraniami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/uciekajac-przed-rojem-pszczol-wskoczyl-do-jeziora-z-piraniami,204781.html">
											<h3>Uciekając przed rojem pszczół wskoczył do jeziora z piraniami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/bakal-jako-pierwsza-marka-w-polsce-wprowadza-na-rynek-acerole-suszona,204776.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/46/137546_r0_300.jpg" alt="Bakal jako pierwsza marka w Polsce wprowadza na rynek acerolę suszoną">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/bakal-jako-pierwsza-marka-w-polsce-wprowadza-na-rynek-acerole-suszona,204776.html">
											<h3>Bakal jako pierwsza marka w Polsce wprowadza na rynek acerolę suszoną</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-szykuje-zmiany,204865.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/97/137597_r0_300.jpg" alt="Zatrudnianie cudzoziemców będzie łatwiejsze? Rząd szykuje zmiany">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-szykuje-zmiany,204865.html">
											<h3>Zatrudnianie cudzoziemców będzie łatwiejsze? Rząd szykuje zmiany</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-fundusz-kupuje-magazyny-w-polsce,204864.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/96/137596_r0_300.jpg" alt="Niemiecki fundusz kupuje magazyny w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-fundusz-kupuje-magazyny-w-polsce,204864.html">
											<h3>Niemiecki fundusz kupuje magazyny w Polsce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-poglebia-zywnosciowe-problemy-korei-polnocnej,204863.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/95/137595_r0_300.jpg" alt="Pandemia pogłębia żywnościowe problemy Korei Północnej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-poglebia-zywnosciowe-problemy-korei-polnocnej,204863.html">
											<h3>Pandemia pogłębia żywnościowe problemy Korei Północnej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-rolnictwa-o-cenach-chleba-bochenek-za-3-zl-to-zdzierstwo,204823.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/55/137555_r0_300.jpg" alt="Minister rolnictwa o cenach chleba. Bochenek za 3 zł to zdzierstwo?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-rolnictwa-o-cenach-chleba-bochenek-za-3-zl-to-zdzierstwo,204823.html">
											<h3>Minister rolnictwa o cenach chleba. Bochenek za 3 zł to zdzierstwo?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szacowana-stopa-bezrobocia-w-pazdzierniku-wyniosla-5-5-proc,204855.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/88/137588_r0_300.jpg" alt="Szacowana stopa bezrobocia w październiku wyniosła 5,5 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szacowana-stopa-bezrobocia-w-pazdzierniku-wyniosla-5-5-proc,204855.html">
											<h3>Szacowana stopa bezrobocia w październiku wyniosła 5,5 proc.</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku</h1>
	<div class="desc">
		<span>
					Indeks cen zbóż wzrósł o 3,2 proc. w stosunku do września, a indeks cen olejów roślinnych o 9,6 proc.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku%2C204861.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku%2C204861.html&text=Ceny+%C5%BCywno%C5%9Bci%3A+Dro%C5%BCej%C4%85+zbo%C5%BCa%2C+oleje%2C+mas%C5%82o+i+mleko+w+proszku">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/204861.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>Autor: PAP</li>
				<li>Data: 05-11-2021, 12:50</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku" title="Najszybciej drożeją zboża i oleje, fot. shutterstock" src="https://pliki.portalspozywczy.pl/i/13/75/93/137593_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Najszybciej drożeją zboża i oleje, fot. shutterstock</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.2"></div>
	</div>
</div>

			</div>
						
	<h2>Ceny żywności cały czas rosną</h2>
<p>Ceny żywności na świecie są najwyższe od lipca 2011 roku - poinformowała Organizacja Narodów Zjednoczonych ds. Wyżywienia i Rolnictwa (FAO). Z powodu zmniejszonej podaży pszenicy i oleju palmowego najszybciej rosną ceny zbóż i olejów roślinnych.</p>
<p>Ceny żywności w październiku rosły na świecie trzeci miesiąc z rzędu. Wyliczany przez FAO ogólny wskaźnik cen żywności był w październiku o 3 proc. wyższy niż we wrześniu i o 31,3 proc. wyższy niż w październiku 2020 r.</p>
<p>Indeks cen zbóż wzrósł o 3,2 proc. w stosunku do września, a indeks cen olejów roślinnych o 9,6 proc.</p>
<p>Światowe ceny pszenicy wzrosły w październiku o 5 proc. i były o ponad jedną trzecią wyższe niż przed rokiem. Przyczyną są mniejsze zbiory pszenicy u największych eksporterów tego zboża: Kanady, Rosji i Chin - wyjaśnia FAO. Szczególnie mocno zmniejszyła się dostępność pszenicy wyższej jakości, np. twardej pszenicy durum, z której produkowany jest makaron. Wzrosły też ceny jęczmienia i ryżu.</p>
<p>Do rekordowego poziomu cen olejów roślinnych przyczynił się głównie wzrost ceny oleju palmowego, napędzany obawami o zmniejszenie produkcji tego tłuszczu w Malezji - pisze FAO. Przyczyną problemów z produkcją oleju palmowego jest tam niedobór pracowników migracyjnych w tym sektorze. Z powodu rosnącego zapotrzebowania rosły także ceny oleju sojowego, rzepakowego i słonecznikowego.</p>
<h2>Drożeje masło i mleko w proszku</h2>
<p>O 2,2 proc. wzrósł wskaźnik cen produktów mlecznych. Na świecie drugi miesiąc z rzędu drożało masło i mleko w proszku, ceny sera pozostawały natomiast na podobnym poziomie.</p>
<p>W październiku spadł za to indeks cen mięsa i cukru. W wypadku mięsa było to spowodowane zmniejszonym popytem na wieprzowinę w Chinach oraz rosnącymi obawami dotyczącymi szerzenia się choroby szalonych krów wśród brazylijskiego bydła. Cena cukru spadła od września, ale nadal jest o ponad 40 proc. wyższa niż rok temu, głównie z powodu niepokojów o spadek produkcji w Brazylii - informuje FAO.</p>
<p>Do wzrostu cen żywności odczuwanych przez konsumentów, oprócz wyższych cen samych produktów spożywczych, przyczynia się wzrost kosztów energii i transportu - przypomina agencja AP.  </p>
	<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>	
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/ceny-zywnosci,1485.html">ceny żywności</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_1485.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/oleje,10026.html">oleje</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_10026.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/zboza,230.html">zboża</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_230.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/maslo,252.html">masło</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_252.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/mleko-w-proszku,253.html">mleko w proszku</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_253.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-rolnictwa-o-cenach-chleba-bochenek-za-3-zl-to-zdzierstwo,204823.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/55/137555_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Minister rolnictwa o cenach chleba. Bochenek za 3 zł to zdzierstwo?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-zatrzymac-inflacje,204846.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/74/137574_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Jak zatrzymać inflację?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ceny-zywnosci-najwyzsze-od-10-lat-co-drozeje-najbardziej,204838.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/65/137565_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Ceny żywności najwyższe od 10 lat. Co drożeje najbardziej?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/fao-indeks-cen-zywnosci-na-swiecie-najwyzszy-od-lipca-2011-r,204801.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/75/14/137514_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>FAO: Indeks cen żywności na świecie najwyższy od lipca 2011 r.</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/minister-rolnictwa-na-swieta-ceny-zywnosci-nie-spadna,204746.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/49/137449_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Minister rolnictwa: na święta ceny żywności nie spadną</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/przez-rosnace-ceny-trzy-czwarte-polakow-ogranicza-wydatki,204741.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/44/137444_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Przez rosnące ceny trzy czwarte Polaków ogranicza wydatki</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/producent-olejow-na-sprzedaz,204722.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/23/137423_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Producent olejów na sprzedaż</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-i-akcyza-mata-w-mcdonald-s-i-cba-emocjonujacy-pazdziernik,204705.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/73/84/137384_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Ceny i akcyza, Mata w McDonald's i CBA - emocjonujący październik</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/co-emocjonowalo-rynek-rolno-spozywczy-i-handel-w-pazdzierniku-10-newsow,204699.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/73/72/137372_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Co emocjonowało rynek rolno-spożywczy i handel w październiku? 10 newsów</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wzrost-cen-zywnosci-swieta-beda-duzo-drozsze,204357.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/69/92/136992_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Wzrost cen żywności. Święta będą dużo droższe</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
	
	
	
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul>
									<li>
						<a href="https://www.portalspozywczy.pl/partner/decaregroup,25/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/decare.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.portalspozywczy.pl/partner/helio-s-a,18/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/helio.jpg" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.wnp.pl/klik/biuletyn/LIMPOLpartnerPSHANDEL|PS01062021.xml?https://www.limpol.pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/vera.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.wnp.pl/klik/biuletyn/1e46530f587750e68a0b8efcab666b96/Wino_Chefa|JNT_PS_handel072021_2022.xml?https://winochefa.pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/winochefa.png" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-szefowa-marketingu-odchodzi-z-zarzadu,204866.html" title="Grupa Żywiec. Szefowa marketingu odchodzi z zarządu">
								<small class="date">13:55</small>								<span>Grupa Żywiec. Szefowa marketingu odchodzi z zarządu</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-szykuje-zmiany,204865.html" title="Zatrudnianie cudzoziemców będzie łatwiejsze? Rząd szykuje zmiany">
								<small class="date">13:39</small>								<span>Zatrudnianie cudzoziemców będzie łatwiejsze? Rząd szykuje zmiany</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-fundusz-kupuje-magazyny-w-polsce,204864.html" title="Niemiecki fundusz kupuje magazyny w Polsce">
								<small class="date">13:31</small>								<span>Niemiecki fundusz kupuje magazyny w Polsce</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-poglebia-zywnosciowe-problemy-korei-polnocnej,204863.html" title="Pandemia pogłębia żywnościowe problemy Korei Północnej">
								<small class="date">13:25</small>								<span>Pandemia pogłębia żywnościowe problemy Korei Północnej</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polska-firma-zamawia-weganskie-sery-w-grecji,204862.html" title="Polska firma zamawia wegańskie sery w Grecji">
								<small class="date">13:13</small>								<span>Polska firma zamawia wegańskie sery w Grecji</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-drozeja-zboza-oleje-maslo-i-mleko-w-proszku,204861.html" title="Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku">
								<small class="date">12:50</small>								<span>Ceny żywności: Drożeją zboża, oleje, masło i mleko w proszku</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.horecatrends.pl/trendy/119/hyde_park_na_horecatrendstalks_zapraszamy_na_rozmowy_o_gastronomii_bez_lukru,9766.html" title="Hyde Park HorecaTrends - rozmowy o gastronomii &quot;bez lukru&quot;">
								<small class="date">12:41</small>								<span>Hyde Park HorecaTrends - rozmowy o gastronomii "bez lukru"</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-12-piw-za-darmo-co-trzeba-zrobic-aby-je-dostac,204858.html" title="Biedronka: 12 piw za darmo. Co trzeba zrobić, aby je dostać?">
								<small class="date">12:37</small>								<span>Biedronka: 12 piw za darmo. Co trzeba zrobić, aby je dostać?</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/podbieranie-dostawcow-mleka-stalo-sie-bardziej-agresywne,204859.html" title="Podbieranie dostawców mleka stało się bardziej agresywne">
								<small class="date">12:33</small>								<span>Podbieranie dostawców mleka stało się bardziej agresywne</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-rolnictwa-o-cenach-chleba-bochenek-za-3-zl-to-zdzierstwo,204823.html" title="Minister rolnictwa o cenach chleba. Bochenek za 3 zł to zdzierstwo?">
								<small class="date">11:39</small>								<span>Minister rolnictwa o cenach chleba. Bochenek za 3 zł to zdzierstwo?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/prezes-otmuchowa-o-przejeciach-na-rynku-slodyczy,204849.html" title="Prezes Otmuchowa o przejęciach na rynku słodyczy">
								<small class="date">11:39</small>								<span><i>wideo</i>&nbsp;Prezes Otmuchowa o przejęciach na rynku słodyczy</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-chce-osiagnac-neutralnosc-klimatyczna-do-2040-roku,204856.html" title="Carrefour chce osiągnąć neutralność klimatyczną do 2040 roku">
								<small class="date">11:26</small>								<span>Carrefour chce osiągnąć neutralność klimatyczną do 2040 roku</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/piwo-za-darmo-w-kauflandzie-i-to-bez-limitu-ale-jest-warunek,204566.html" title="Piwo za darmo w Kauflandzie i to bez limitu, ale jest warunek">
								<small>1</small>
								<span>Piwo za darmo w Kauflandzie i to bez limitu, ale jest warunek</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-sa-otwarte-1-listopada,204434.html" title="Które sklepy są otwarte 1 listopada?">
								<small>2</small>
								<span>Które sklepy są otwarte 1 listopada?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-wchodzi-w-alkohole-przejmuje-cedc-od-roust-corporation,204706.html" title="Maspex podwoi obroty. Przejmuje CEDC od Roust Corporation">
								<small>3</small>
								<span>Maspex podwoi obroty. Przejmuje CEDC od Roust Corporation</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/do-kiedy-zestaw-maty-bedzie-dostepny-w-mcdonalds,204430.html" title="Do kiedy zestaw Maty będzie dostępny w McDonalds?">
								<small>4</small>
								<span>Do kiedy zestaw Maty będzie dostępny w McDonalds?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pierwsze-panstwo-w-europie-zalegalizuje-marihuane-na-wlasny-uzytek,204397.html" title="Pierwsze państwo w Europie zalegalizuje marihuanę na własny użytek">
								<small>5</small>
								<span>Pierwsze państwo w Europie zalegalizuje marihuanę na własny użytek</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fast-food-kilka-razy-w-roku-nie-szkodzi-jestesmy-od-tego-daleko,204550.html" title="Fast food kilka razy w roku nie szkodzi? Jesteśmy od tego daleko">
								<small>6</small>
								<span>Fast food kilka razy w roku nie szkodzi? Jesteśmy od tego daleko</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/aresztowany-prezes-bielmleku-moze-wyjsc-na-wolnosc-po-wplacie-kaucji,204398.html" title="Aresztowany prezes Bielmleku może wyjść na wolność po wpłacie kaucji">
								<small>7</small>
								<span>Aresztowany prezes Bielmleku może wyjść na wolność po wpłacie kaucji</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosna-ceny-zbytu-artykulow-mleczarskich-masla-mleka-i-serow,204392.html" title="Rosną ceny zbytu artykułów mleczarskich: masła, mleka i serów">
								<small>8</small>
								<span>Rosną ceny zbytu artykułów mleczarskich: masła, mleka i serów</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/buty-pilkarskie-tez-moga-byc-weganskie,204390.html" title="Buty piłkarskie też mogą być wegańskie">
								<small>9</small>
								<span>Buty piłkarskie też mogą być wegańskie</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/top-menedzerowie-branzy-spozywczo-handlowej-i-horeca-na-frsih-2021,204409.html" title="TOP menedżerowie branży spożywczo-handlowej i HoReCa na FRSiH 2021">
								<small>10</small>
								<span>TOP menedżerowie branży spożywczo-handlowej i HoReCa na FRSiH 2021</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lukosz-wprowadza-nowa-linie-premium-flexi-food,204431.html" title="Łukosz tworzy nową kategorię wędlin">
								<small>11</small>
								<span>Łukosz tworzy nową kategorię wędlin</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/plaga-podwyzek-cen-zywnosci-co-jeszcze-zdrozeje-w-tym-roku,204599.html" title="Plaga podwyżek cen żywności. Co jeszcze zdrożeje w tym roku?">
								<small>12</small>
								<span>Plaga podwyżek cen żywności. Co jeszcze zdrożeje w tym roku?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-otworzyla-najwieksze-centrum-logistyczne-w-mleczarstwie,203302.html#comment" title="Mlekovita otworzyła największe centrum logistyczne w mleczarstwie">
								<small>29</small>
								<span>Mlekovita otworzyła największe centrum logistyczne w mleczarstwie</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-chce-zakazu-wedkarstwa-i-lowiectwa,202947.html#comment" title="Sylwia Spurek chce zakazu wędkarstwa i łowiectwa">
								<small>15</small>
								<span>Sylwia Spurek chce zakazu wędkarstwa i łowiectwa</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zwyciezca-rankingu-spoldzielni-mleczarskich-na-fsm,202785.html#comment" title="Mlekovita zwycięzcą Rankingu Spółdzielni Mleczarskich na FSM">
								<small>7</small>
								<span>Mlekovita zwycięzcą Rankingu Spółdzielni Mleczarskich na FSM</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polacy-uwielbiaja-kaszanke-czy-polubia-tez-jej-roslinna-wersje,202953.html#comment" title="Czy Polacy pokochają roślinną kaszankę?">
								<small>6</small>
								<span>Czy Polacy pokochają roślinną kaszankę?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zerowy-vat-dla-zdrowej-zywnosci-ue-daje-zielone-swiatlo,204271.html#comment" title="Zerowy VAT dla &quot;zdrowej żywności&quot;? UE daje zielone światło">
								<small>5</small>
								<span>Zerowy VAT dla "zdrowej żywności"? UE daje zielone światło</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bezmiesny-nie-widzimy-sufitu-rynku-zamiennikow-miesa,202828.html#comment" title="Bezmięsny: Nie widzimy sufitu rynku zamienników mięsa">
								<small>5</small>
								<span>Bezmięsny: Nie widzimy sufitu rynku zamienników mięsa</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/goodvalley-w-polsce-jemy-za-duzo-miesa-wideo,203639.html#comment" title="Goodvalley: W Polsce jemy za dużo mięsa (wideo)">
								<small>5</small>
								<span>Goodvalley: W Polsce jemy za dużo mięsa (wideo)</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/malym-i-srednim-zakladom-miesnym-grozi-fala-upadlosci,202596.html#comment" title="Małym i średnim zakładom mięsnym grozi fala upadłości">
								<small>4</small>
								<span>Małym i średnim zakładom mięsnym grozi fala upadłości</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zakaz-handlu-wieczorem-czekaja-nas-nowe-ograniczenia-w-handlu,204127.html#comment" title="Zakaz handlu wieczorem: Czekają nas nowe ograniczenia w handlu?">
								<small>3</small>
								<span>Zakaz handlu wieczorem: Czekają nas nowe ograniczenia w handlu?</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-zakazuje-pracownikom-jedzenia-jajek,203411.html#comment" title="Sylwia Spurek zakazuje pracownikom jedzenia jajek?">
								<small>3</small>
								<span>Sylwia Spurek zakazuje pracownikom jedzenia jajek?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ile-kcal-ma-zestaw-maty,204216.html#comment" title="Ile kcal ma Zestaw Maty?">
								<small>3</small>
								<span>Ile kcal ma Zestaw Maty?</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/lewica-apeluje-do-grzegorza-pudy-o-skup-jablek-od-sadownikow,204337.html#comment" title="Lewica apeluje do Grzegorza Pudy o skup jabłek od sadowników">
								<small>3</small>
								<span>Lewica apeluje do Grzegorza Pudy o skup jabłek od sadowników</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-jestesmy-w-trakcie-najwiekszej-od-30-lat-zmiany-w-polsce-wywiad,204736.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/74/39/137439_r0_300.jpg" alt="Danone: jesteśmy w trakcie największej od 30 lat zmiany w Polsce (wywiad)" />
							</div>
			<div class="desc">
				<span>Danone: jesteśmy w trakcie największej od 30 lat zmiany w Polsce (wywiad)</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/prezes-carlsberg-polska-przez-akcyze-musimy-zweryfikowac-inwestycje-wywiad,204717.html">Prezes Carlsberg Polska: przez akcyzę musimy zweryfikować inwestycje (wywiad)</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/co-emocjonowalo-rynek-rolno-spozywczy-i-handel-w-pazdzierniku-10-newsow,204699.html">Co emocjonowało rynek rolno-spożywczy i handel w październiku? 10 newsów</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
									</div>
				<div class="desc">
					<span>Lista 400 zakładów mięsnych na polskim rynku</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_204861" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="204861" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="204861" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.4.1.2','');
bmone2n.addPosition('20690.4.1.1','');
bmone2n.addPosition('20690.4.1.3','');
bmone2n.addPosition('20690.4.1.5','');
bmone2n.addPosition('20690.4.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:6caf00441baf51d04981bf7e98afbc52_vars, cached:yes, cache:miss, rt:0,1829, mc:26 -->
</body>
</html>