<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji</title>
	<meta property="og:title" content="Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. To już drugi znany producent, z którym znana sieć &quot;poszła na noże&quot; w sprawie podwyżek cen." />
	<meta property="og:description" content="Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. To już drugi znany producent, z którym znana sieć &quot;poszła na noże&quot; w sprawie podwyżek cen." />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/70/28/147028_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/14/70/28/147028_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=53" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=18"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Kolejny producent wstrzymuje dostawy do Tesco. Sie\u0107 broni swojej decyzji","author":{"@type":"Person","name":"AT"},"creator":{"@type":"Person","name":"AT"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/70\/28\/147028_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/70\/28\/147028_r0_300.jpg","datePublished":"2022-07-05T18:07:00+02:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html","headline":"Mars wstrzyma\u0142 dostawy do Tesco karm dla zwierz\u0105t domowych takich marek jak Whiskas, Dreamies...","description":"Mars wstrzyma\u0142 dostawy do Tesco karm dla zwierz\u0105t domowych takich marek jak Whiskas, Dreamies i Pedigree. To ju\u017c drugi znany producent, z kt\u00f3rym znana sie\u0107 \"posz\u0142a na no\u017ce\" w sprawie podwy\u017cek cen.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"Handel","item":"https:\/\/www.portalspozywczy.pl\/handel\/"},{"@type":"ListItem","position":3,"name":"Kolejny producent wstrzymuje dostawy do Tesco. Sie\u0107 broni swojej decyzji","item":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html"}]}]</script>

</head>

<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="2" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/byla-pracownica-biedronki-walczy-o-odszkodowanie-siec-nie-chce-ugody,212035.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/22/147022_r0_300.jpg" alt="Była pracownica Biedronki walczy o odszkodowanie. Sieć nie chce ugody">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/byla-pracownica-biedronki-walczy-o-odszkodowanie-siec-nie-chce-ugody,212035.html">
											<h3>Była pracownica Biedronki walczy o odszkodowanie. Sieć nie chce ugody</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/28/147028_r0_300.jpg" alt="Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html">
											<h3>Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-ma-juz-1975-sklepow-w-2022-roku-przybyly-162-placowki,212027.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/12/147012_r0_300.jpg" alt="Dino ma już 1975 sklepów. W 2022 roku przybyły 162 placówki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-ma-juz-1975-sklepow-w-2022-roku-przybyly-162-placowki,212027.html">
											<h3>Dino ma już 1975 sklepów. W 2022 roku przybyły 162 placówki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-rozbudowuje-system-logistyczny-i-siec-sklepow,212015.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/02/147002_r0_300.jpg" alt="Stokrotka rozbudowuje system logistyczny i sieć sklepów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-rozbudowuje-system-logistyczny-i-siec-sklepow,212015.html">
											<h3>Stokrotka rozbudowuje system logistyczny i sieć sklepów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-przerazeni-drozyzna-i-dalszymi-wzrostami-cen,212019.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/05/147005_r0_300.jpg" alt="Polacy przerażeni drożyzną i dalszymi wzrostami cen">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-przerazeni-drozyzna-i-dalszymi-wzrostami-cen,212019.html">
											<h3>Polacy przerażeni drożyzną i dalszymi wzrostami cen</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/aleksander_baron_gastronomia_jest_biznesem_postawionym_na_ludziach,11941.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/89/146989_r0_300.jpg" alt="Aleksander Baron: Gastronomia biznesem postawionym na ludziach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/aleksander_baron_gastronomia_jest_biznesem_postawionym_na_ludziach,11941.html">
											<h3>Aleksander Baron: Gastronomia biznesem postawionym na ludziach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/napiwki_kto_ma_uiscic_podatek_restaurator_czy_obsluga,11939.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/34/146934_r0_300.jpg" alt="Kto ma uiścić podatek od napiwków?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/napiwki_kto_ma_uiscic_podatek_restaurator_czy_obsluga,11939.html">
											<h3>Kto ma uiścić podatek od napiwków?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/artykuly/areszty-za-wlamanie-i-kradziez-wina-i-ciasta,211943.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/12/146912_r0_300.jpg" alt="Areszty za włamanie i kradzież wina i ciasta">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/artykuly/areszty-za-wlamanie-i-kradziez-wina-i-ciasta,211943.html">
											<h3>Areszty za włamanie i kradzież wina i ciasta</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/sfinks-polska-powolal-nowego-czlonka-rady-nadzorczej,211922.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/83/146883_r0_300.jpg" alt="Sfinks Polska powołał nowego członka rady nadzorczej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/sfinks-polska-powolal-nowego-czlonka-rady-nadzorczej,211922.html">
											<h3>Sfinks Polska powołał nowego członka rady nadzorczej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/jak_zamienic_zasiegi_w_social_mediach_lokalu_w_realnych_gosci,11910.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/42/146842_r0_300.jpg" alt="Jak zamienić w pieniądze zasięgi w social mediach?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/jak_zamienic_zasiegi_w_social_mediach_lokalu_w_realnych_gosci,11910.html">
											<h3>Jak zamienić w pieniądze zasięgi w social mediach?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/arimr-producenci-trzody-chlewnej-zlozyli-228-wnioskow-o-pomoc,212018.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/04/147004_r0_300.jpg" alt="ARiMR: producenci trzody chlewnej złożyli 228 wniosków o pomoc">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/arimr-producenci-trzody-chlewnej-zlozyli-228-wnioskow-o-pomoc,212018.html">
											<h3>ARiMR: producenci trzody chlewnej złożyli 228 wniosków o pomoc</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francja-zakazuje-wegetarianskich-burgerow-stekow-i-kielbasek,211990.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/71/146971_r0_300.jpg" alt="Francja zakazuje wegetariańskich &quot;burgerów&quot;, &quot;steków&quot; i &quot;kiełbasek&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francja-zakazuje-wegetarianskich-burgerow-stekow-i-kielbasek,211990.html">
											<h3>Francja zakazuje wegetariańskich "burgerów", "steków" i "kiełbasek"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jbb-wszyscy-producenci-sa-dzis-zmuszeni-do-podnoszenia-cen,211972.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/43/146943_r0_300.jpg" alt="JBB: Wszyscy producenci są dziś zmuszeni do podnoszenia cen">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jbb-wszyscy-producenci-sa-dzis-zmuszeni-do-podnoszenia-cen,211972.html">
											<h3>JBB: Wszyscy producenci są dziś zmuszeni do podnoszenia cen</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/co-dalej-z-unijna-polityka-promocji-rolnicy-bronia-miesa-i-wina,211980.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/55/146955_r0_300.jpg" alt="Co dalej z unijną polityką promocji? Rolnicy bronią mięsa i wina">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/co-dalej-z-unijna-polityka-promocji-rolnicy-bronia-miesa-i-wina,211980.html">
											<h3>Co dalej z unijną polityką promocji? Rolnicy bronią mięsa i wina</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czy-ryb-wystarczy-dla-kolejnych-pokolen-jemy-ich-dwa-razy-wiecej-niz-w-latach-60,211950.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/19/146919_r0_300.jpg" alt="Czy ryb wystarczy dla kolejnych pokoleń? Jemy ich dwa razy więcej niż w latach 60">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czy-ryb-wystarczy-dla-kolejnych-pokolen-jemy-ich-dwa-razy-wiecej-niz-w-latach-60,211950.html">
											<h3>Czy ryb wystarczy dla kolejnych pokoleń? Jemy ich dwa razy więcej niż w latach 60</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dobre-czy-zle-jakie-bylo-pierwsze-polrocze-dla-mleczarstwa,212033.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/20/147020_r0_300.jpg" alt="Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dobre-czy-zle-jakie-bylo-pierwsze-polrocze-dla-mleczarstwa,212033.html">
											<h3>Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-inflacja-moze-zmniejszyc-konsumpcje-mleka,211984.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/59/146959_r0_300.jpg" alt="OSM Kosów Lacki: Inflacja może zmniejszyć konsumpcję mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-inflacja-moze-zmniejszyc-konsumpcje-mleka,211984.html">
											<h3>OSM Kosów Lacki: Inflacja może zmniejszyć konsumpcję mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-nagrodzil-najlepszych-dostawcow-mleka,211975.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/49/146949_r0_300.jpg" alt="Spomlek nagrodził najlepszych dostawców mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-nagrodzil-najlepszych-dostawcow-mleka,211975.html">
											<h3>Spomlek nagrodził najlepszych dostawców mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/foodcom-na-rynku-mleczarskim-bedzie-sie-duzo-dzialo,211970.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/41/146941_r0_300.jpg" alt="Foodcom: Na rynku mleczarskim będzie się dużo działo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/foodcom-na-rynku-mleczarskim-bedzie-sie-duzo-dzialo,211970.html">
											<h3>Foodcom: Na rynku mleczarskim będzie się dużo działo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-sfinalizowal-kolejne-przejecie,211871.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/01/146901_r0_300.jpg" alt="Polmlek sfinalizował kolejne przejęcie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-sfinalizowal-kolejne-przejecie,211871.html">
											<h3>Polmlek sfinalizował kolejne przejęcie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/japonia-pomaga-ukrainie-w-eksporcie-zboz-przekazala-17-mln-dolarow,212030.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/16/147016_r0_300.jpg" alt="Japonia pomaga Ukrainie w eksporcie zbóż. Przekazała 17 mln dolarów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/japonia-pomaga-ukrainie-w-eksporcie-zboz-przekazala-17-mln-dolarow,212030.html">
											<h3>Japonia pomaga Ukrainie w eksporcie zbóż. Przekazała 17 mln dolarów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jagodzianki-grozy-inflacja-coraz-bardziej-namacalna,212024.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/07/147007_r0_300.jpg" alt="Jagodzianki grozy. Inflacja coraz bardziej namacalna">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jagodzianki-grozy-inflacja-coraz-bardziej-namacalna,212024.html">
											<h3>Jagodzianki grozy. Inflacja coraz bardziej namacalna</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ukraina-oskarza-rosje-o-blokowanie-ruchu-ukrainskich-statkow-ze-zbozem,212000.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/85/146985_r0_300.jpg" alt="Ukraina oskarża Rosję o blokowanie ruchu ukraińskich statków ze zbożem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ukraina-oskarza-rosje-o-blokowanie-ruchu-ukrainskich-statkow-ze-zbozem,212000.html">
											<h3>Ukraina oskarża Rosję o blokowanie ruchu ukraińskich statków ze zbożem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/buda-nie-bedzie-zalewania-polskiego-rynku-ukrainskim-zbozem-polska-pomaga-w-transporcie,211969.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/40/146940_r0_300.jpg" alt="Buda: nie będzie zalewania polskiego rynku ukraińskim zbożem, Polska pomaga w transporcie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/buda-nie-bedzie-zalewania-polskiego-rynku-ukrainskim-zbozem-polska-pomaga-w-transporcie,211969.html">
											<h3>Buda: nie będzie zalewania polskiego rynku ukraińskim zbożem, Polska pomaga w transporcie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/obroty-rynkowe-starym-ziarnem-na-rynku-krajowym-spowolnily,211965.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/35/146935_r0_300.jpg" alt="Obroty rynkowe starym ziarnem na rynku krajowym spowolniły">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/obroty-rynkowe-starym-ziarnem-na-rynku-krajowym-spowolnily,211965.html">
											<h3>Obroty rynkowe starym ziarnem na rynku krajowym spowolniły</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/paszport-dla-polskiego-ziemniaka-pib-szuka-startupow,212032.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/19/147019_r0_300.jpg" alt="Paszport dla polskiego ziemniaka? PIB szuka startupów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/paszport-dla-polskiego-ziemniaka-pib-szuka-startupow,212032.html">
											<h3>Paszport dla polskiego ziemniaka? PIB szuka startupów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/borowka-amerykanska-jaka-cena-za-kg-w-2022-roku,211809.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/77/146977_r0_300.jpg" alt="Borówka amerykańska. Jaka cena za kg w 2022 roku?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/borowka-amerykanska-jaka-cena-za-kg-w-2022-roku,211809.html">
											<h3>Borówka amerykańska. Jaka cena za kg w 2022 roku?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dzien-polskiej-borowki-rozpoczal-sezon-zbiorow,211983.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/58/146958_r0_300.jpg" alt="Dzień Polskiej Borówki rozpoczął sezon zbiorów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dzien-polskiej-borowki-rozpoczal-sezon-zbiorow,211983.html">
											<h3>Dzień Polskiej Borówki rozpoczął sezon zbiorów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/to_jedna_z_najdrozszych_przypraw_na_swiecie_tylko_jedna_odmiana_jest_prawdziwa,9906.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/48/146948_r0_300.jpg" alt="To jedna z najdroższych przypraw na świecie. Tylko jedna odmiana jest &quot;prawdziwa&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/to_jedna_z_najdrozszych_przypraw_na_swiecie_tylko_jedna_odmiana_jest_prawdziwa,9906.html">
											<h3>To jedna z najdroższych przypraw na świecie. Tylko jedna odmiana jest "prawdziwa"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-sezon-na-czeresnie-i-maliny,211963.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/33/146933_r0_300.jpg" alt="Bronisze: sezon na czereśnie i maliny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-sezon-na-czeresnie-i-maliny,211963.html">
											<h3>Bronisze: sezon na czereśnie i maliny</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francja-zakazuje-wegetarianskich-burgerow-stekow-i-kielbasek,211990.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/71/146971_r0_300.jpg" alt="Francja zakazuje wegetariańskich &quot;burgerów&quot;, &quot;steków&quot; i &quot;kiełbasek&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francja-zakazuje-wegetarianskich-burgerow-stekow-i-kielbasek,211990.html">
											<h3>Francja zakazuje wegetariańskich "burgerów", "steków" i "kiełbasek"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/foodcom-na-rynku-mleczarskim-bedzie-sie-duzo-dzialo,211970.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/41/146941_r0_300.jpg" alt="Foodcom: Na rynku mleczarskim będzie się dużo działo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/foodcom-na-rynku-mleczarskim-bedzie-sie-duzo-dzialo,211970.html">
											<h3>Foodcom: Na rynku mleczarskim będzie się dużo działo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/apollo-nasz-qurczak-przelecial-caly-swiat,211902.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/63/146863_r0_300.jpg" alt="Apollo: Nasz Qurczak przeleciał cały świat">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/apollo-nasz-qurczak-przelecial-caly-swiat,211902.html">
											<h3>Apollo: Nasz Qurczak przeleciał cały świat</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polski-startup-food-tech-proteinrise-pozyskal-4-mln-zl,211884.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/31/146831_r0_300.jpg" alt="Polski startup food-tech PROTEINrise pozyskał 4 mln zł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polski-startup-food-tech-proteinrise-pozyskal-4-mln-zl,211884.html">
											<h3>Polski startup food-tech PROTEINrise pozyskał 4 mln zł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/aktywisci-wysylaja-zolnierzom-weganskie-paczki-zywnosciowe,211866.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/13/146813_r0_300.jpg" alt="Aktywiści wysyłają żołnierzom wegańskie paczki żywnościowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/aktywisci-wysylaja-zolnierzom-weganskie-paczki-zywnosciowe,211866.html">
											<h3>Aktywiści wysyłają żołnierzom wegańskie paczki żywnościowe</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kas-dostala-nowe-uprawnienie-bedzie-dogladac-wodek-i-whisky,212039.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/27/147027_r0_300.jpg" alt="KAS dostała nowe uprawnienie. Będzie &quot;doglądać&quot; wódek i whisky">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kas-dostala-nowe-uprawnienie-bedzie-dogladac-wodek-i-whisky,212039.html">
											<h3>KAS dostała nowe uprawnienie. Będzie "doglądać" wódek i whisky</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/winiarska-afera-we-francji-sprzedawali-tanie-wino-jako-markowe-bordeaux,212034.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/21/147021_r0_300.jpg" alt="Winiarska afera we Francji. Sprzedawali tanie wino jako markowe Bordeaux">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/winiarska-afera-we-francji-sprzedawali-tanie-wino-jako-markowe-bordeaux,212034.html">
											<h3>Winiarska afera we Francji. Sprzedawali tanie wino jako markowe Bordeaux</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/branza-piwna-apeluje-do-rzadu,211981.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/57/146957_r0_300.jpg" alt="Branża piwna apeluje do rządu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/branza-piwna-apeluje-do-rzadu,211981.html">
											<h3>Branża piwna apeluje do rządu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rzad-pracuje-nad-projektem-dotyczacym-lezakowania-napojow-spirytusowych,212014.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/99/146999_r0_300.jpg" alt="Rząd pracuje nad projektem dotyczącym leżakowania napojów spirytusowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rzad-pracuje-nad-projektem-dotyczacym-lezakowania-napojow-spirytusowych,212014.html">
											<h3>Rząd pracuje nad projektem dotyczącym leżakowania napojów spirytusowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/myjebonga-ile-kosztuje-nowe-piwo-palikota-w-zabce,209647.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/37/73/143773_r0_300.jpg" alt="Myjebonga. Ile kosztuje nowe piwo Palikota w Żabce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/myjebonga-ile-kosztuje-nowe-piwo-palikota-w-zabce,209647.html">
											<h3>Myjebonga. Ile kosztuje nowe piwo Palikota w Żabce?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polski-producent-napojow-konczy-sadowy-spor-we-francji-z-jakim-skutkiem,212041.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/29/147029_r0_300.jpg" alt="Polski producent napojów kończy sądowy spór we Francji. Z jakim skutkiem?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polski-producent-napojow-konczy-sadowy-spor-we-francji-z-jakim-skutkiem,212041.html">
											<h3>Polski producent napojów kończy sądowy spór we Francji. Z jakim skutkiem?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosja-ma-boska-odpowiedz-na-coca-cole-to-pomysl-jednego-z-oligarchow,211919.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/79/146879_r0_300.jpg" alt="Rosja ma &quot;boską&quot; odpowiedź na Coca-Colę. To pomysł jednego z oligarchów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosja-ma-boska-odpowiedz-na-coca-cole-to-pomysl-jednego-z-oligarchow,211919.html">
											<h3>Rosja ma "boską" odpowiedź na Coca-Colę. To pomysł jednego z oligarchów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-polska-ma-nowego-prezesa-kto-zastapil-michala-jaszczyka,211905.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/59/146859_r0_300.jpg" alt="PepsiCo Polska ma nowego prezesa. Kto zastąpił Michała Jaszczyka?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-polska-ma-nowego-prezesa-kto-zastapil-michala-jaszczyka,211905.html">
											<h3>PepsiCo Polska ma nowego prezesa. Kto zastąpił Michała Jaszczyka?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pracownicy-warszawskiego-biura-pepsico-uczestniczyli-w-akcji-czysta-rzeka,211874.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/21/146821_r0_300.jpg" alt="Pracownicy warszawskiego biura PepsiCo uczestniczyli w akcji Czysta Rzeka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pracownicy-warszawskiego-biura-pepsico-uczestniczyli-w-akcji-czysta-rzeka,211874.html">
											<h3>Pracownicy warszawskiego biura PepsiCo uczestniczyli w akcji Czysta Rzeka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cruz-group-sieje-ferment-polska-kombucha-podbija-swiat,210387.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/66/69/146669_r0_300.jpg" alt="Cruz Group sieje ferment. Polska kombucha podbija świat">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cruz-group-sieje-ferment-polska-kombucha-podbija-swiat,210387.html">
											<h3>Cruz Group sieje ferment. Polska kombucha podbija świat</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/znany-producent-ma-problem-jego-produkty-zostaly-uznane-za-szkodliwe-dla-dzieci,212031.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/17/147017_r0_300.jpg" alt="Znany producent ma problem. Jego produkty zostały uznane za szkodliwe dla dzieci">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/znany-producent-ma-problem-jego-produkty-zostaly-uznane-za-szkodliwe-dla-dzieci,212031.html">
											<h3>Znany producent ma problem. Jego produkty zostały uznane za szkodliwe dla dzieci</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/gdzie-nestle-szuka-synergii-z-innymi-branzami,212016.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/01/147001_r0_300.jpg" alt="Gdzie Nestle szuka synergii z innymi branżami?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/gdzie-nestle-szuka-synergii-z-innymi-branzami,212016.html">
											<h3>Gdzie Nestle szuka synergii z innymi branżami?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/znany-producent-wycofuje-batony-proteinowe-byly-nieprawidlowo-zapakowane,211920.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/81/146881_r0_300.jpg" alt="Znany producent wycofuje batony proteinowe. Były nieprawidłowo zapakowane">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/znany-producent-wycofuje-batony-proteinowe-byly-nieprawidlowo-zapakowane,211920.html">
											<h3>Znany producent wycofuje batony proteinowe. Były nieprawidłowo zapakowane</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/na-upw-otwarto-druga-uczelniana-pasieke-miejska,211870.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/17/146817_r0_300.jpg" alt="Na UPW otwarto drugą uczelnianą pasiekę miejską">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/na-upw-otwarto-druga-uczelniana-pasieke-miejska,211870.html">
											<h3>Na UPW otwarto drugą uczelnianą pasiekę miejską</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/10-najdziwniejszych-smakow-lodow-od-makreli-do-swierszcza,211837.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/67/68/146768_r0_300.jpg" alt="10 najdziwniejszych smaków lodów: od makreli do świerszcza">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/10-najdziwniejszych-smakow-lodow-od-makreli-do-swierszcza,211837.html">
											<h3>10 najdziwniejszych smaków lodów: od makreli do świerszcza</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jaka-bedzie-inflacja-i-bezrobocie-na-koniec-2022-roku-ekonomisci-prognozuja,212022.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/09/147009_r0_300.jpg" alt="Jaka będzie inflacja i bezrobocie na koniec 2022 roku? Ekonomiści prognozują">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jaka-bedzie-inflacja-i-bezrobocie-na-koniec-2022-roku-ekonomisci-prognozuja,212022.html">
											<h3>Jaka będzie inflacja i bezrobocie na koniec 2022 roku? Ekonomiści prognozują</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/17-firm-wciaz-czeka-na-usuniecie-z-listy-sankcyjnej-wiceszef-mswia-uspokaja,212037.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/24/147024_r0_300.jpg" alt="17 firm wciąż czeka na usunięcie z listy sankcyjnej. Wiceszef MSWiA uspokaja">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/17-firm-wciaz-czeka-na-usuniecie-z-listy-sankcyjnej-wiceszef-mswia-uspokaja,212037.html">
											<h3>17 firm wciąż czeka na usunięcie z listy sankcyjnej. Wiceszef MSWiA uspokaja</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/protest-rolnikow-w-holandii-w-sklepach-zaczyna-brakowac-towarow,212028.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/14/147014_r0_300.jpg" alt="Protest rolników w Holandii. W sklepach zaczyna brakować towarów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/protest-rolnikow-w-holandii-w-sklepach-zaczyna-brakowac-towarow,212028.html">
											<h3>Protest rolników w Holandii. W sklepach zaczyna brakować towarów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grodzki-bedziemy-wiedziec-jak-przyhamowac-inflacje,212029.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/15/147015_r0_300.jpg" alt="Grodzki: Będziemy wiedzieć, jak przyhamować inflację">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grodzki-bedziemy-wiedziec-jak-przyhamowac-inflacje,212029.html">
											<h3>Grodzki: Będziemy wiedzieć, jak przyhamować inflację</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/duza-transakcja-na-rynku-magazynowym-fundusz-kupil-5-parkow-logistycznych,212026.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/13/147013_r0_300.jpg" alt="Duża transakcja na rynku magazynowym. Fundusz kupił 5 parków logistycznych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/duza-transakcja-na-rynku-magazynowym-fundusz-kupil-5-parkow-logistycznych,212026.html">
											<h3>Duża transakcja na rynku magazynowym. Fundusz kupił 5 parków logistycznych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/handel/">Handel</a></li>
		<li class="breadcrumb-el">Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji</li>
	</ul>
</span>

<div class="head">
	<a href="https://www.portalspozywczy.pl/handel/"><span>Handel</span></a>
</div>

<div class="article">
	<h1>Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji</h1>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: AT</li>
				<li>Data: 05-07-2022, 18:07</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html">
		</div>
				
	<div class="desc">
		<span>
					Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. To już drugi znany producent, z którym znana sieć "poszła na noże" w sprawie podwyżek cen.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fkolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji%2C212040.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fkolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji%2C212040.html&text=Kolejny+producent+wstrzymuje+dostawy+do+Tesco.+Sie%C4%87+broni+swojej+decyzji">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/212040.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/70/28/147028_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/70/28/147028_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji" title="Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. fot. shutterstock" src="https://pliki.portalspozywczy.pl/i/14/70/28/147028_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. fot. shutterstock</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
						
	<h2>Mars wstrzymał dostawy do Tesco</h2>
<p>Mars wstrzymał dostawy do Tesco karm dla zwierząt domowych takich marek jak Whiskas, Dreamies i Pedigree. To efekt sporu cenowego z brytyjską siecią - donosi retailgazette.co.uk</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p>
<p>Serwis informuje, że choć spór nie dotyczy na razie czekoladowych i cukierniczych produktów koncernu Mars, wycofanie objęło wszystkie marki z segmentu pet food, a więc także IAMS, Sheba i Crave.</p>
<p>To kolejny konflikt Tesco z dużym producentem. Jak pisaliśmy niedawno w tekście <strong><a href="https://www.portalspozywczy.pl/handel/wiadomosci/inflacja-ograniczy-asortyment-zywnosci-w-sieciach,211907.html" target="_blank">Inflacja ograniczy asortyment żywności w sieciach?</a> </strong>od końca czerwca sieć mierzy się z niedoborami fasolki i keczupu po tym jak Heinz wstrzymał dostawy po braku porozumienia w sprawie podwyżek cen.</p>
<h2>Tesco nie chce "nieuzasadnionych podwyżek cen"</h2>
<blockquote>
<p><br/>Wraz z rosnącą presją na budżety gospodarstw domowych, teraz bardziej niż kiedykolwiek jesteśmy odpowiedzialni za zapewnienie klientom najlepszej możliwej wartości i nie będziemy przerzucać na naszych klientów nieuzasadnionych podwyżek cen - odpowiedział komentując sytuację rzecznik Tesco.</p>
</blockquote>
<p>Rzecznik Marsa uspokaja właścicieli zwierząt, że jej produkty są „szeroko dostępne” w innych sieciach Wielkiej Brytanii, chociaż przyznaje, że "niektórych" nie można kupić w Tesco. Producent nie chce jednak komentować wprost sporu z siecią.</p>
<h2>Tesco chce powstrzymać wzrost cen</h2>
<p>Według Guardiana, Tesco próbuje wykorzystać swoją siłę jako największy detalista w Wielkiej Brytanii, aby powstrzymać wzrost cen. Podobnie jak w Polsce, producenci żądają wyższych stawek za swoje towary ze względu na gwałtowne wzrosty cen energii, paliw, pracy, opakowań i surowców, a także inflację.</p>
<p>Rosnąca inflacja daje się we znaki nie tylko Polakom. W Wielkiej Brytanii jest ona najwyższa od 40 lat. Z tego powodu Brytyjczycy zaczynają zaciskać pasa. W ostatnim kwartale Tesco zanotowało 1,5% spadku sprzedaży w Wielkiej Brytanii w porównaniu z ubiegłym rokiem, co tłumaczy właśnie zmianą zachowań konsumenckich w obliczu rosnących cen. Tym większa jest presja na utrzymanie ich na jak najniższym poziomie.</p>
			
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



			
			
			
					
					
					
					
					
					
					
					

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_212040" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="212040" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="212040" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/wielka-brytania,558.html">Wielka Brytania</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_558.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/tesco,282.html">Tesco</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_282.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/mars,1264.html">Mars</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_1264.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/pet-food,3955.html">pet food</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_3955.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"212031","title":"Znany producent ma problem. Jego produkty zosta\u0142y uznane za szkodliwe dla dzieci","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/znany-producent-ma-problem-jego-produkty-zostaly-uznane-za-szkodliwe-dla-dzieci,212031.html","head":"Produkty koncernu Kellogg's nie b\u0119d\u0105 mog\u0142y by\u0107 prezentowane w\u00a0eksponowanych miejscach w brytyjskich supermarketach - orzek\u0142 s\u0105d. Podobne problemy w Wielkiej Brytanii mog\u0105 czeka\u0107 tak\u017ce innych producent\u00f3w.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/70\/17\/147017_r0_300.jpg","imgdesc":"Produkty koncernu Kellogg's nie b\u0119d\u0105 mog\u0142y by\u0107 prezentowane w szczeg\u00f3lnie widocznych miejscach w brytyjskich supermarketach. fot. shutterstock","data":"05-07-2022, 16:43"});PTWP.readmore.push({"id":"211995","title":"Wielka Brytania wprowadza nowe sankcje gospodarcze na Bia\u0142oru\u015b","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/wielka-brytania-wprowadza-nowe-sankcje-gospodarcze-na-bialorus,211995.html","head":"5 lipca Wielka Brytania wprowadzi nowy pakiet sankcji gospodarczych na Bia\u0142oru\u015b w zwi\u0105zku ze wspieraniem przez ten kraj rosyjskiej inwazji na Ukrain\u0119.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/69\/80\/146980_r0_300.jpg","imgdesc":"Wielka Brytania wprowadza nowe sankcje gospodarcze na Bia\u0142oru\u015b, fot. shutterstock","data":"04-07-2022, 17:34"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/allegro-ma-nowego-prezesa-kim-jest-roy-perticucci,211968.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/38/146938_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Allegro ma nowego prezesa. Kim jest Roy Perticucci?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inflacja-ograniczy-asortyment-zywnosci-w-sieciach,211907.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/68/60/146860_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Inflacja ograniczy asortyment żywności w sieciach?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/tesco-nie-ma-dobrej-passy-sprzedaz-na-rodzimym-rynku-spada-siec-podaje-powody,211549.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/96/146396_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Tesco nie ma dobrej passy. Sprzedaż na rodzimym rynku spada. Sieć podaje powody</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/farmy-wertykalne-odpowiedzia-na-brexit-brytyjczycy-szykuja-duza-inwestycje,211449.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/56/146256_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Farmy wertykalne odpowiedzią na Brexit? Brytyjczycy szykują dużą inwestycję</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/pracownicy-fabryki-m-m-sow-wpadli-do-zbiornika-z-czekolada-uratowali-ich-strazacy,211392.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/82/146182_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Pracownicy fabryki M&M'sów wpadli do zbiornika z czekoladą. Uratowali ich strażacy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/chcieli-sprzedawac-piwo-po-cenach-z-lat-50-okazalo-sie-to-nielegalne,210960.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/56/81/145681_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Chcieli sprzedawać piwo po cenach z lat 50. Okazało się to nielegalne</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-koncepty-poniosly-kleski-na-polskim-rynku-nowy-wlasciciel-sprzeda-siec-tylko-u-nas,210898.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/55/89/145589_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Carrefour: koncepty poniosły klęski na polskim rynku. Nowy właściciel sprzeda sieć [TYLKO U NAS]</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/konserwatywny-posel-o-pomocy-ubogim-powinni-sie-nauczyc-lepiej-gotowac,210454.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/48/77/144877_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Konserwatywny poseł o pomocy ubogim: powinni się nauczyć lepiej gotować</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/producenci-jaj-protestuja-obwiniaja-sieci-handlowe-o-kryzys-w-branzy,210413.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/48/20/144820_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Producenci jaj protestują. Obwiniają sieci handlowe o kryzys w branży</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wielka-brytania-zmniejsza-procedury-dla-importowanej-zywnosci,210171.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/45/13/144513_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Wielka Brytania zmniejsza procedury dla importowanej żywności</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
						 			<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="4" data-per-page="2">
								<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/38/59/58/385958.jpg" ></a>
				</li>
								<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/northcoast,29/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/41/56/22/415622.png" ></a>
				</li>
							</ul>
			<div class="count">
				<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
			</div>
		</div>
	

					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polski-producent-napojow-konczy-sadowy-spor-we-francji-z-jakim-skutkiem,212041.html" title="Polski producent napojów kończy sądowy spór we Francji. Z jakim skutkiem?">
								<small class="date">18:43</small>								<span>Polski producent napojów kończy sądowy spór we Francji. Z jakim skutkiem?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/byla-pracownica-biedronki-walczy-o-odszkodowanie-siec-nie-chce-ugody,212035.html" title="Była pracownica Biedronki walczy o odszkodowanie. Sieć nie chce ugody">
								<small class="date">18:31</small>								<span>Była pracownica Biedronki walczy o odszkodowanie. Sieć nie chce ugody</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kolejny-producent-wstrzymuje-dostawy-do-tesco-siec-broni-swojej-decyzji,212040.html" title="Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji">
								<small class="date">18:07</small>								<span>Kolejny producent wstrzymuje dostawy do Tesco. Sieć broni swojej decyzji</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kas-dostala-nowe-uprawnienie-bedzie-dogladac-wodek-i-whisky,212039.html" title="KAS dostała nowe uprawnienie. Będzie &quot;doglądać&quot; wódek i whisky">
								<small class="date">17:45</small>								<span>KAS dostała nowe uprawnienie. Będzie "doglądać" wódek i whisky</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jaka-bedzie-inflacja-i-bezrobocie-na-koniec-2022-roku-ekonomisci-prognozuja,212022.html" title="Jaka będzie inflacja i bezrobocie na koniec 2022 roku? Ekonomiści prognozują">
								<small class="date">17:03</small>								<span>Jaka będzie inflacja i bezrobocie na koniec 2022 roku? Ekonomiści prognozują</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/znany-producent-ma-problem-jego-produkty-zostaly-uznane-za-szkodliwe-dla-dzieci,212031.html" title="Znany producent ma problem. Jego produkty zostały uznane za szkodliwe dla dzieci">
								<small class="date">16:43</small>								<span>Znany producent ma problem. Jego produkty zostały uznane za szkodliwe dla dzieci</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/17-firm-wciaz-czeka-na-usuniecie-z-listy-sankcyjnej-wiceszef-mswia-uspokaja,212037.html" title="17 firm wciąż czeka na usunięcie z listy sankcyjnej. Wiceszef MSWiA uspokaja">
								<small class="date">16:43</small>								<span>17 firm wciąż czeka na usunięcie z listy sankcyjnej. Wiceszef MSWiA uspokaja</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/winiarska-afera-we-francji-sprzedawali-tanie-wino-jako-markowe-bordeaux,212034.html" title="Winiarska afera we Francji. Sprzedawali tanie wino jako markowe Bordeaux">
								<small class="date">16:21</small>								<span>Winiarska afera we Francji. Sprzedawali tanie wino jako markowe Bordeaux</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dobre-czy-zle-jakie-bylo-pierwsze-polrocze-dla-mleczarstwa,212033.html" title="Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?">
								<small class="date">16:16</small>								<span>Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/paszport-dla-polskiego-ziemniaka-pib-szuka-startupow,212032.html" title="Paszport dla polskiego ziemniaka? PIB szuka startupów">
								<small class="date">15:59</small>								<span>Paszport dla polskiego ziemniaka? PIB szuka startupów</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/protest-rolnikow-w-holandii-w-sklepach-zaczyna-brakowac-towarow,212028.html" title="Protest rolników w Holandii. W sklepach zaczyna brakować towarów">
								<small class="date">15:38</small>								<span>Protest rolników w Holandii. W sklepach zaczyna brakować towarów</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-ma-juz-1975-sklepow-w-2022-roku-przybyly-162-placowki,212027.html" title="Dino ma już 1975 sklepów. W 2022 roku przybyły 162 placówki">
								<small class="date">15:00</small>								<span>Dino ma już 1975 sklepów. W 2022 roku przybyły 162 placówki</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/japonia-pomaga-ukrainie-w-eksporcie-zboz-przekazala-17-mln-dolarow,212030.html" title="Japonia pomaga Ukrainie w eksporcie zbóż. Przekazała 17 mln dolarów">
								<small class="date">14:56</small>								<span>Japonia pomaga Ukrainie w eksporcie zbóż. Przekazała 17 mln dolarów</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jagodzianki-grozy-inflacja-coraz-bardziej-namacalna,212024.html" title="Jagodzianki grozy. Inflacja coraz bardziej namacalna">
								<small class="date">14:52</small>								<span>Jagodzianki grozy. Inflacja coraz bardziej namacalna</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grodzki-bedziemy-wiedziec-jak-przyhamowac-inflacje,212029.html" title="Grodzki: Będziemy wiedzieć, jak przyhamować inflację">
								<small class="date">14:34</small>								<span>Grodzki: Będziemy wiedzieć, jak przyhamować inflację</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-rozbudowuje-system-logistyczny-i-siec-sklepow,212015.html" title="Stokrotka rozbudowuje system logistyczny i sieć sklepów">
								<small class="date">14:18</small>								<span>Stokrotka rozbudowuje system logistyczny i sieć sklepów</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/duza-transakcja-na-rynku-magazynowym-fundusz-kupil-5-parkow-logistycznych,212026.html" title="Duża transakcja na rynku magazynowym. Fundusz kupił 5 parków logistycznych">
								<small class="date">13:59</small>								<span>Duża transakcja na rynku magazynowym. Fundusz kupił 5 parków logistycznych</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kolejny-globalny-koncern-sprzedaje-rosyjska-czesc-biznesu-i-opuszcza-rynek,212025.html" title="Kolejny globalny koncern sprzedaje rosyjską część biznesu i opuszcza rynek">
								<small class="date">13:43</small>								<span>Kolejny globalny koncern sprzedaje rosyjską część biznesu i opuszcza rynek</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kolejny-kraj-znosi-cla-na-import-z-ukrainy-na-razie-na-rok,212023.html" title="Kolejny kraj znosi cła na import z Ukrainy. Na razie na rok">
								<small class="date">13:35</small>								<span>Kolejny kraj znosi cła na import z Ukrainy. Na razie na rok</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/co-zrobic-by-marnowac-mniej-zywnosci-spotkanie-w-ambasadzie-francji,212021.html" title="Co zrobić, by marnować mniej żywności? Spotkanie w Ambasadzie Francji">
								<small class="date">13:16</small>								<span>Co zrobić, by marnować mniej żywności? Spotkanie w Ambasadzie Francji</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/gdzie-nestle-szuka-synergii-z-innymi-branzami,212016.html" title="Gdzie Nestle szuka synergii z innymi branżami?">
								<small class="date">12:54</small>								<span>Gdzie Nestle szuka synergii z innymi branżami?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/spada-liczba-niewyplacalnosci-polskich-firm-raport,212020.html" title="Spada liczba niewypłacalności polskich firm (raport)">
								<small class="date">12:52</small>								<span>Spada liczba niewypłacalności polskich firm (raport)</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-przerazeni-drozyzna-i-dalszymi-wzrostami-cen,212019.html" title="Polacy przerażeni drożyzną i dalszymi wzrostami cen">
								<small class="date">12:33</small>								<span>Polacy przerażeni drożyzną i dalszymi wzrostami cen</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/arimr-producenci-trzody-chlewnej-zlozyli-228-wnioskow-o-pomoc,212018.html" title="ARiMR: producenci trzody chlewnej złożyli 228 wniosków o pomoc">
								<small class="date">12:12</small>								<span>ARiMR: producenci trzody chlewnej złożyli 228 wniosków o pomoc</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/biznes-palikota-i-wojewodzkiego-zadluzony-na-50-mln-zl-w-planach-wejscie-na-rynek-produktow-impulsowych,211743.html" title="Biznes Palikota i Wojewódzkiego zadłużony na 50 mln zł. W planach wejście na rynek produktów impulsowych">
								<small>1</small>
								<span>Biznes Palikota i Wojewódzkiego zadłużony na 50 mln zł. W planach wejście na rynek produktów impulsowych</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/palikot-od-poczatku-finansujemy-sie-dlugiem-dopuszczamy-zadluzenie-do-100-mln-zl,211807.html" title="Palikot: Od początku finansujemy się długiem. Dopuszczamy zadłużenie do 100 mln zł">
								<small>2</small>
								<span>Palikot: Od początku finansujemy się długiem. Dopuszczamy zadłużenie do 100 mln zł</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/tanie-tankowanie-na-orlenie-jakie-sa-warunki-promocji,211738.html" title="Tanie tankowanie na Orlenie. Jakie są warunki promocji?">
								<small>3</small>
								<span>Tanie tankowanie na Orlenie. Jakie są warunki promocji?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-na-zakupach-przejmuje-producenta-batonow-za-3-mld-usd,211752.html" title="Mondelez na zakupach. Przejmuje producenta batonów za 3 mld USD">
								<small>4</small>
								<span>Mondelez na zakupach. Przejmuje producenta batonów za 3 mld USD</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/herbaty-miss-ti-od-quebonafide-juz-w-zabce-klienci-zabki-nano-odbiora-je-za-darmo,211697.html" title="Herbaty Miss Ti od Quebonafide już w Żabce. Klienci Żabki Nano odbiorą je za darmo">
								<small>5</small>
								<span>Herbaty Miss Ti od Quebonafide już w Żabce. Klienci Żabki Nano odbiorą je za darmo</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/glosny-wywiad-janusza-filipiaka-chce-podniesc-ceny-miesa-najubozszym,211799.html" title="Głośny wywiad Janusza Filipiaka. Chce podnieść ceny mięsa najuboższym">
								<small>6</small>
								<span>Głośny wywiad Janusza Filipiaka. Chce podnieść ceny mięsa najuboższym</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/shopee-i-inpost-nawiazaly-strategiczne-partnerstwo-na-czym-polega,211709.html" title="Shopee i InPost nawiązały strategiczne partnerstwo. Na czym polega?">
								<small>7</small>
								<span>Shopee i InPost nawiązały strategiczne partnerstwo. Na czym polega?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/promocja-na-paliwo-zaskoczyla-orlen-sa-problemy-z-aplikacja-vitay,211768.html" title="Promocja na paliwo zaskoczyła Orlen. Są problemy z aplikacją Vitay">
								<small>8</small>
								<span>Promocja na paliwo zaskoczyła Orlen. Są problemy z aplikacją Vitay</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-sfinalizowal-kolejne-przejecie,211871.html" title="Polmlek sfinalizował kolejne przejęcie">
								<small>9</small>
								<span>Polmlek sfinalizował kolejne przejęcie</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/buty-i-ubrania-czyli-biedronka-idzie-w-slad-za-lidlem,211836.html" title="Buty i ubrania, czyli Biedronka idzie w ślad za Lidlem">
								<small>10</small>
								<span>Buty i ubrania, czyli Biedronka idzie w ślad za Lidlem</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/tadeusz-golebiewski-kim-byl-wlasciciel-tago-i-znanej-sieci-hoteli,211672.html" title="Tadeusz Gołębiewski. Kim był właściciel Tago i znanej sieci hoteli?">
								<small>11</small>
								<span>Tadeusz Gołębiewski. Kim był właściciel Tago i znanej sieci hoteli?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cedrob-chce-zdjac-gobarto-z-gpw-co-planuje,211699.html" title="Cedrob chce zdjąć Gobarto z GPW. Co planuje?">
								<small>12</small>
								<span>Cedrob chce zdjąć Gobarto z GPW. Co planuje?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-dino-zostanie-wypozyczalnia-sprzetu-rekreacyjnego,211826.html" title="Czy Dino zostanie wypożyczalnią sprzętu rekreacyjnego?">
								<small>13</small>
								<span>Czy Dino zostanie wypożyczalnią sprzętu rekreacyjnego?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dyskryminacja-w-kauflandzie-siec-tlumaczy-sie-po-kontroli-pip,211712.html" title="Dyskryminacja w Kauflandzie? Sieć tłumaczy się po kontroli PIP">
								<small>14</small>
								<span>Dyskryminacja w Kauflandzie? Sieć tłumaczy się po kontroli PIP</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ubrania-biedronki-juz-w-sprzedazy-dyskont-chce-byc-jak-gucci,211936.html" title="Ubrania Biedronki już w sprzedaży. Dyskont chce być jak Gucci">
								<small>15</small>
								<span>Ubrania Biedronki już w sprzedaży. Dyskont chce być jak Gucci</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-zle-oznaczaja-ceny-biedronka-kaufland-auchan-ukarani-przez-uokik,211730.html" title="Sieci źle oznaczają ceny. Biedronka, Kaufland, Auchan ukarani przez UOKiK">
								<small>16</small>
								<span>Sieci źle oznaczają ceny. Biedronka, Kaufland, Auchan ukarani przez UOKiK</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-malin-2022-ile-zaplacimy-dzis-za-kg-tych-owocow,211762.html" title="Ceny malin 2022. Ile zapłacimy dziś za kg tych owoców?">
								<small>17</small>
								<span>Ceny malin 2022. Ile zapłacimy dziś za kg tych owoców?</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polskie-truskawki-maliny-i-borowki-ile-kosztuja-w-biedronce,211679.html" title="Polskie truskawki, maliny i borówki. Ile kosztują w Biedronce?">
								<small>18</small>
								<span>Polskie truskawki, maliny i borówki. Ile kosztują w Biedronce?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-netto-klienci-szukaja-taniej-zywnosci,211794.html" title="Prezes Netto: Klienci szukają taniej żywności">
								<small>19</small>
								<span>Prezes Netto: Klienci szukają taniej żywności</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/producent-wodki-stolicznaja-stoimy-dzis-po-stronie-ukrainy,211932.html" title="Producent wódki Stolicznaja: Stoimy dziś po stronie Ukrainy">
								<small>20</small>
								<span>Producent wódki Stolicznaja: Stoimy dziś po stronie Ukrainy</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/borowka-amerykanska-jaka-cena-za-kg-w-2022-roku,211809.html" title="Borówka amerykańska. Jaka cena za kg w 2022 roku?">
								<small>21</small>
								<span>Borówka amerykańska. Jaka cena za kg w 2022 roku?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inflacja-ograniczy-asortyment-zywnosci-w-sieciach,211907.html" title="Inflacja ograniczy asortyment żywności w sieciach?">
								<small>22</small>
								<span>Inflacja ograniczy asortyment żywności w sieciach?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/carlsberg-testuje-butelke-z-wlokna-drzewnego,211862.html" title="Carlsberg  testuje butelkę z włókna drzewnego">
								<small>23</small>
								<span>Carlsberg  testuje butelkę z włókna drzewnego</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-lewiatana-cena-ponownie-staje-sie-wyznacznikiem-decyzji-zakupowych-wywiad,211934.html" title="Prezes Lewiatana: Cena ponownie staje się wyznacznikiem decyzji zakupowych [WYWIAD]">
								<small>24</small>
								<span>Prezes Lewiatana: Cena ponownie staje się wyznacznikiem decyzji zakupowych [WYWIAD]</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="5" data-per-page="2,5">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maga-foods-bankrutuje-liczy-na-interwencje-jaroslawa-kaczynskiego-wywiad,211500.html#comment" title="Maga Foods bankrutuje. Liczy na interwencję Jarosława Kaczyńskiego [WYWIAD]">
								<small>2</small>
								<span>Maga Foods bankrutuje. Liczy na interwencję Jarosława Kaczyńskiego [WYWIAD]</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hipermarkety-opuszcza-polske-ten-koncept-sie-wypalil-wywiad,210793.html#comment" title="Hipermarkety opuszczą Polskę? &quot;Ten koncept się wypalił&quot; [WYWIAD]">
								<small>1</small>
								<span>Hipermarkety opuszczą Polskę? "Ten koncept się wypalił" [WYWIAD]</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wojna-na-ukrainie-moze-wywolac-masowy-glod,211543.html#comment" title="Wojna na Ukrainie może wywołać &quot;masowy głód&quot;">
								<small>1</small>
								<span>Wojna na Ukrainie może wywołać "masowy głód"</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ikea-wspolpracuje-z-deweloperem-zaplanuje-kuchnie-i-szafy,211554.html#comment" title="Ikea współpracuje z deweloperem. Zaplanuje kuchnie i szafy">
								<small>1</small>
								<span>Ikea współpracuje z deweloperem. Zaplanuje kuchnie i szafy</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ranny-los-biegal-po-dk7-pod-plonskiem-zwierze-padlo,211555.html#comment" title="Ranny łoś biegał po dk7 pod Płońskiem. Zwierzę padło">
								<small>1</small>
								<span>Ranny łoś biegał po dk7 pod Płońskiem. Zwierzę padło</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dobre-czy-zle-jakie-bylo-pierwsze-polrocze-dla-mleczarstwa,212033.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/70/20/147020_r0_300.jpg" alt="Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?" />
							</div>
			<div class="desc">
				<span>Dobre czy złe – jakie było pierwsze półrocze dla mleczarstwa?</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-stawia-na-innowacje-i-budowanie-silnych-marek-wywiad,211987.html">Grupa Żywiec stawia na innowacje i budowanie silnych marek (WYWIAD)</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rynek-spozywczy-w-czerwcu-nowe-partnerstwa-i-wielomilionowe-dlugi,211939.html">Rynek spożywczy w czerwcu: Nowe partnerstwa i wielomilionowe długi</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-malin-2022-ile-kosztuje-kilogram-owocow,211072.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/57/87/145787_r0_300.jpg" alt="Ceny malin 2022. Ile kosztuje kilogram owoców?" />
											</div>
					<div class="desc">
						<span>Ceny malin 2022. Ile kosztuje kilogram owoców?</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:2367bf45396b3712787e55ff109da417_vars, fp_cached:yes, fp_cache:hit, rt:0,0141, mc:27 -->
</body>
</html>
