<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>PKN Orlen analizuje rynek vege parówek do hot-dogów</title>
	<meta property="og:title" content="PKN Orlen analizuje rynek vege parówek do hot-dogów" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="PKN Orlen ogłosił zapytanie o informację w zakresie możliwości produkcji i dostaw parówek wegańskich lub wegetariańskich do hot-dogów. Koncern wyjaśnił, że celem postępowania jest analiza rynku, rozpoznanie potencjalnych dostawców oraz prop" />
	<meta property="og:description" content="PKN Orlen ogłosił zapytanie o informację w zakresie możliwości produkcji i dostaw parówek wegańskich lub wegetariańskich do hot-dogów. Koncern wyjaśnił, że celem postępowania jest analiza rynku, rozpoznanie potencjalnych dostawców oraz prop" />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/15/04/84/150484_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/15/04/84/150484_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=56" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=21"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"PKN Orlen analizuje rynek vege par\u00f3wek do hot-dog\u00f3w","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/04\/84\/150484_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/04\/84\/150484_r0_300.jpg","datePublished":"2022-10-05T15:26:00+02:00","dateModified":"2022-10-05T16:06:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html","headline":"PKN Orlen og\u0142osi\u0142 zapytanie o informacj\u0119 w zakresie mo\u017cliwo\u015bci produkcji i dostaw par\u00f3wek...","description":"PKN Orlen og\u0142osi\u0142 zapytanie o informacj\u0119 w zakresie mo\u017cliwo\u015bci produkcji i dostaw par\u00f3wek wega\u0144skich lub wegetaria\u0144skich do hot-dog\u00f3w. Koncern wyja\u015bni\u0142, \u017ce celem post\u0119powania jest analiza rynku, rozpoznanie potencjalnych dostawc\u00f3w oraz proponowanych rozwi\u0105za\u0144 produktowych.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"Handel","item":"https:\/\/www.portalspozywczy.pl\/handel\/"},{"@type":"ListItem","position":3,"name":"PKN Orlen analizuje rynek vege par\u00f3wek do hot-dog\u00f3w","item":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html"}]}]</script>

</head>

<body id="read_page">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="6" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/agus,30/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/33/53/433353.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.wnp.pl/klik/biuletyn/0936b8a7219d722d90c91b001e446d5b/partnergoodvalley|spozywczy082022.xml?https://www.goodvalley.com/pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/46/68/434668.png" alt="partner portalu" /></a>
				</li>
							<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
							<li class="el-5 ">
					<a href="https://www.wnp.pl/klik/biuletyn/634bf49f06aa5b9a9669af60435cd630/Purella|pspozPartner29042022.xml?https://beraw.pl/kids/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/42/33/44/423344.png" alt="partner portalu" /></a>
				</li>
							<li class="el-6 ">
					<a href="https://www.wnp.pl/klik/biuletyn/ad70da721ea1cdf61e0573c6e001ac81/WernerKenkel|pspozPartner5092022.xml?https://wernerkenkel.com.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/58/76/435876.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-franczyzowe-jak-opiekun-odido-moze-wesprzec-wlasciciela-sklepu,214638.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/83/150483_r0_300.jpg" alt="Sklepy franczyzowe: jak opiekun Odido może wesprzeć właściciela sklepu?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-franczyzowe-jak-opiekun-odido-moze-wesprzec-wlasciciela-sklepu,214638.html">
											<h3>Sklepy franczyzowe: jak opiekun Odido może wesprzeć właściciela sklepu?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/glovo-dostepne-jest-juz-w-ponad-170-miastach-w-polsce,214646.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/91/150491_r0_300.jpg" alt="Glovo dostępne jest już w ponad 170 miastach w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/glovo-dostepne-jest-juz-w-ponad-170-miastach-w-polsce,214646.html">
											<h3>Glovo dostępne jest już w ponad 170 miastach w Polsce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hipermarket-auchan-ukarany-za-przeciekajace-lodowki-skarge-zlozyli-pracownicy,214620.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/50/150450_r0_300.jpg" alt="Hipermarket z mandatem za przeciekające lodówki. Skargę złożyli pracownicy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hipermarket-auchan-ukarany-za-przeciekajace-lodowki-skarge-zlozyli-pracownicy,214620.html">
											<h3>Hipermarket z mandatem za przeciekające lodówki. Skargę złożyli pracownicy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/84/150484_r0_300.jpg" alt="PKN Orlen analizuje rynek vege parówek do hot-dogów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html">
											<h3>PKN Orlen analizuje rynek vege parówek do hot-dogów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-sa-otwarte-1-listopada-2022-wszystkich-swietych-2022-godziny-otwarcia-sklepow,204434.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/73/61/137361_r0_300.jpg" alt="Które sklepy są otwarte 1 listopada?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-sa-otwarte-1-listopada-2022-wszystkich-swietych-2022-godziny-otwarcia-sklepow,204434.html">
											<h3>Które sklepy są otwarte 1 listopada?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/jaka_przyszlosc_czeka_gastronomie_wyzwania_horeca_i_restauracje_przyszlosci,12572.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/95/01/149501_r0_300.jpg" alt="Jaka przyszłość czeka gastronomię? Wyzwania HoReCa i restauracje przyszłości">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/jaka_przyszlosc_czeka_gastronomie_wyzwania_horeca_i_restauracje_przyszlosci,12572.html">
											<h3>Jaka przyszłość czeka gastronomię? Wyzwania HoReCa i restauracje przyszłości</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/flagowy_mcdonald_s_w_cepelii_nie_powstanie_brak_zgody_konserwatora_zabytkow,12762.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/53/150353_r0_300.jpg" alt="W budynku Cepelii nie powstanie jednak McDonald&#039;s">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/flagowy_mcdonald_s_w_cepelii_nie_powstanie_brak_zgody_konserwatora_zabytkow,12762.html">
											<h3>W budynku Cepelii nie powstanie jednak McDonald's</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/smash_burger_coraz_popularniejszy_czym_rozni_sie_od_klasycznego_burgera,12763.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/65/150365_r0_300.jpg" alt="Smash burger: czym różni się od klasycznego burgera?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/smash_burger_coraz_popularniejszy_czym_rozni_sie_od_klasycznego_burgera,12763.html">
											<h3>Smash burger: czym różni się od klasycznego burgera?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_odnotowal_wzrost_sprzedazy_i_zysku_netto_w_i_polroczu_2022_r,12756.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/30/150330_r0_300.jpg" alt="Sfinks odnotował wzrost sprzedaży i zysku. &quot;Powrót do czasów sprzed pandemii&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_odnotowal_wzrost_sprzedazy_i_zysku_netto_w_i_polroczu_2022_r,12756.html">
											<h3>Sfinks odnotował wzrost sprzedaży i zysku. "Powrót do czasów sprzed pandemii"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/znana-siec-wycofala-najwieksze-burgery-uzasadnienie-zaskakuje,214309.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/31/150231_r0_300.jpg" alt="Znana sieć wycofała największe burgery. Uzasadnienie zaskakuje">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/znana-siec-wycofala-najwieksze-burgery-uzasadnienie-zaskakuje,214309.html">
											<h3>Znana sieć wycofała największe burgery. Uzasadnienie zaskakuje</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dolina-dobra-rzuca-rekawice-liderowi-rynku-parowek-nie-boimy-sie-porownan-wywiad,214629.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/61/150461_r0_300.jpg" alt="Dolina Dobra rzuca rękawicę liderowi rynku parówek. “Nie boimy się porównań” (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dolina-dobra-rzuca-rekawice-liderowi-rynku-parowek-nie-boimy-sie-porownan-wywiad,214629.html">
											<h3>Dolina Dobra rzuca rękawicę liderowi rynku parówek. “Nie boimy się porównań” (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/afera-paszowa-cedrob-odpowiada-to-byla-marginalna-wspolpraca,214626.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/58/150458_r0_300.jpg" alt="Afera paszowa. Cedrob odpowiada: To była marginalna współpraca">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/afera-paszowa-cedrob-odpowiada-to-byla-marginalna-wspolpraca,214626.html">
											<h3>Afera paszowa. Cedrob odpowiada: To była marginalna współpraca</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/podatek-sasina-a-drobiarstwo-branza-wskazuje-cztery-negatywne-skutki,214623.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/54/150454_r0_300.jpg" alt="Podatek Sasina a drobiarstwo. Branża wskazuje cztery negatywne skutki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/podatek-sasina-a-drobiarstwo-branza-wskazuje-cztery-negatywne-skutki,214623.html">
											<h3>Podatek Sasina a drobiarstwo. Branża wskazuje cztery negatywne skutki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nowy-prezes-zarzadu-krajowej-rady-drobiarstwa-izby-gospodarczej,214616.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/45/150445_r0_300.jpg" alt="Nowy prezes zarządu Krajowej Rady Drobiarstwa – Izby Gospodarczej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nowy-prezes-zarzadu-krajowej-rady-drobiarstwa-izby-gospodarczej,214616.html">
											<h3>Nowy prezes zarządu Krajowej Rady Drobiarstwa – Izby Gospodarczej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rekordowa-liczba-ognisk-ptasiej-grypy-w-europie,214588.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/85/150385_r0_300.jpg" alt="Ptasia grypa atakuje w Europie. &quot;Bezprecedensowa ekspansja&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rekordowa-liczba-ognisk-ptasiej-grypy-w-europie,214588.html">
											<h3>Ptasia grypa atakuje w Europie. "Bezprecedensowa ekspansja"</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-o-podatku-sasina-samo-pojecie-nadmiarowych-zyskow-brzmi-socjalistycznie,214624.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/56/150456_r0_300.jpg" alt="Spomlek o podatku Sasina: Samo pojęcie nadmiarowych zysków brzmi socjalistycznie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-o-podatku-sasina-samo-pojecie-nadmiarowych-zyskow-brzmi-socjalistycznie,214624.html">
											<h3>Spomlek o podatku Sasina: Samo pojęcie nadmiarowych zysków brzmi socjalistycznie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-ufundowal-kacik-zabaw-serenada-w-elblagu,214622.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/53/150453_r0_300.jpg" alt="Spomlek ufundował kącik zabaw Serenada w Elblągu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-ufundowal-kacik-zabaw-serenada-w-elblagu,214622.html">
											<h3>Spomlek ufundował kącik zabaw Serenada w Elblągu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polacy-coraz-wiecej-wydaja-na-sery-gdzie-je-kupuja,214599.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/13/150413_r0_300.jpg" alt="Polacy coraz więcej wydają na sery. Gdzie je kupują?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polacy-coraz-wiecej-wydaja-na-sery-gdzie-je-kupuja,214599.html">
											<h3>Polacy coraz więcej wydają na sery. Gdzie je kupują?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-polacy-marnuja-zywnosc-przez-nadmierne-zakupy,214594.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/95/150395_r0_300.jpg" alt="Kowalczyk: Polacy marnują żywność przez nadmierne zakupy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-polacy-marnuja-zywnosc-przez-nadmierne-zakupy,214594.html">
											<h3>Kowalczyk: Polacy marnują żywność przez nadmierne zakupy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-zaproponowano-nam-300-procent-podwyzki-cen-energii,214549.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/39/150339_r0_300.jpg" alt="Prezes mleczarni o cenach energii: Nie mogę zaakceptować podwyżki o 300 procent">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-zaproponowano-nam-300-procent-podwyzki-cen-energii,214549.html">
											<h3>Prezes mleczarni o cenach energii: Nie mogę zaakceptować podwyżki o 300 procent</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/goraco-polecam-smaki-z-piekarni-w-domach-towarowych-wars-sawa-junior,214617.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/46/150446_r0_300.jpg" alt="Gorąco Polecam. Smaki z piekarni w Domach Towarowych Wars Sawa Junior">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/goraco-polecam-smaki-z-piekarni-w-domach-towarowych-wars-sawa-junior,214617.html">
											<h3>Gorąco Polecam. Smaki z piekarni w Domach Towarowych Wars Sawa Junior</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/inspekcja-weterynaryjna-w-badaniu-probek-pasz-i-zywnosci-nie-wykryto-przekroczenia-norm,214648.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/93/150493_r0_300.jpg" alt="Inspekcja Weterynaryjna: w badaniu próbek pasz i żywności nie wykryto przekroczenia norm">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/inspekcja-weterynaryjna-w-badaniu-probek-pasz-i-zywnosci-nie-wykryto-przekroczenia-norm,214648.html">
											<h3>Inspekcja Weterynaryjna: w badaniu próbek pasz i żywności nie wykryto przekroczenia norm</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/afera-paszowa-cedrob-odpowiada-to-byla-marginalna-wspolpraca,214626.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/58/150458_r0_300.jpg" alt="Afera paszowa. Cedrob odpowiada: To była marginalna współpraca">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/afera-paszowa-cedrob-odpowiada-to-byla-marginalna-wspolpraca,214626.html">
											<h3>Afera paszowa. Cedrob odpowiada: To była marginalna współpraca</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/poznaj-popularne-mity-na-temat-glutenu,214608.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/37/150437_r0_300.jpg" alt="Poznaj popularne mity na temat glutenu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/poznaj-popularne-mity-na-temat-glutenu,214608.html">
											<h3>Poznaj popularne mity na temat glutenu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izba-zbozowo-paszowa-opoznione-zbiory-kukurydzy-w-tym-roku,214590.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/87/150387_r0_300.jpg" alt="Izba Zbożowo-Paszowa: opóźnione zbiory kukurydzy w tym roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izba-zbozowo-paszowa-opoznione-zbiory-kukurydzy-w-tym-roku,214590.html">
											<h3>Izba Zbożowo-Paszowa: opóźnione zbiory kukurydzy w tym roku</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inowroclawskie-kopalnie-soli-chca-wykonac-dwa-otwory-eksploatacyjne,214641.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/86/150486_r0_300.jpg" alt="Inowrocławskie Kopalnie Soli chcą wykonać dwa otwory eksploatacyjne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inowroclawskie-kopalnie-soli-chca-wykonac-dwa-otwory-eksploatacyjne,214641.html">
											<h3>Inowrocławskie Kopalnie Soli chcą wykonać dwa otwory eksploatacyjne</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/forum-rynku-spozywczego-i-handlu-2022-marian-owerko-panelista-sesji-inauguracyjnej,214630.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/57/150457_r0_300.jpg" alt="Forum Rynku Spożywczego i Handlu 2022. Marian Owerko panelistą sesji inauguracyjnej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/forum-rynku-spozywczego-i-handlu-2022-marian-owerko-panelista-sesji-inauguracyjnej,214630.html">
											<h3>Forum Rynku Spożywczego i Handlu 2022. Marian Owerko panelistą sesji inauguracyjnej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maspex-inwestuje-w-nowe-odmiany-popularnych-warzyw-i-owocow,214632.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/63/150463_r0_300.jpg" alt="Maspex inwestuje w nowe odmiany popularnych warzyw i owoców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maspex-inwestuje-w-nowe-odmiany-popularnych-warzyw-i-owocow,214632.html">
											<h3>Maspex inwestuje w nowe odmiany popularnych warzyw i owoców</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rozowy-pazdziernik-2022-ewa-chodakowska-i-purella-w-akcji-thinkpink,214592.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/88/150388_r0_300.jpg" alt="Chodakowska i Purella wspierają kobiety z rakiem piersi">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rozowy-pazdziernik-2022-ewa-chodakowska-i-purella-w-akcji-thinkpink,214592.html">
											<h3>Chodakowska i Purella wspierają kobiety z rakiem piersi</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/budzet-ue-na-dostarczanie-owocow-warzyw-i-mleka-do-szkol-bedzie-wiekszy-jest-apel,214519.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/00/150300_r0_300.jpg" alt="Budżet UE na dostarczanie owoców, warzyw i mleka do szkół będzie większy? Jest apel">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/budzet-ue-na-dostarczanie-owocow-warzyw-i-mleka-do-szkol-bedzie-wiekszy-jest-apel,214519.html">
											<h3>Budżet UE na dostarczanie owoców, warzyw i mleka do szkół będzie większy? Jest apel</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/szpitalna-dieta-bez-miesa-duze-miasto-rozszerza-eksperyment,214636.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/81/150481_r0_300.jpg" alt="Szpitalna dieta bez mięsa? Duże miasto rozszerza eksperyment">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/szpitalna-dieta-bez-miesa-duze-miasto-rozszerza-eksperyment,214636.html">
											<h3>Szpitalna dieta bez mięsa? Duże miasto rozszerza eksperyment</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/chcesz_przejsc_na_wegetarianizm_by_uratowac_planete_sorry_ale_bill_gates_uwaza_ze_to_bez_sensu,10452.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/57/150357_r0_300.jpg" alt="Bill Gates: Przejście na wegetarianizm nie rozwiąże kryzysu klimatycznego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/chcesz_przejsc_na_wegetarianizm_by_uratowac_planete_sorry_ale_bill_gates_uwaza_ze_to_bez_sensu,10452.html">
											<h3>Bill Gates: Przejście na wegetarianizm nie rozwiąże kryzysu klimatycznego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-weganska-w-polskich-przedszkolach-nie-sluzy-prawidlowemu-rozwojowi-dziecka,214530.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/13/150313_r0_300.jpg" alt="Dieta wegańska w polskich przedszkolach. &quot;Nie służy prawidłowemu rozwojowi dziecka&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-weganska-w-polskich-przedszkolach-nie-sluzy-prawidlowemu-rozwojowi-dziecka,214530.html">
											<h3>Dieta wegańska w polskich przedszkolach. "Nie służy prawidłowemu rozwojowi dziecka"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/podcast_horecatrends_pl_menu_roslinne_w_czasach_kryzysu,12709.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/39/150239_r0_300.jpg" alt="Menu roślinne w czasach kryzysu [podcast]">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/podcast_horecatrends_pl_menu_roslinne_w_czasach_kryzysu,12709.html">
											<h3>Menu roślinne w czasach kryzysu [podcast]</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/problemy-dyrektorow-beyond-meat-jeden-aresztowany-drugi-odchodzi,214195.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/01/58/150158_r0_300.jpg" alt="Problemy dyrektorów Beyond Meat. Jeden aresztowany, drugi odchodzi">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/problemy-dyrektorow-beyond-meat-jeden-aresztowany-drugi-odchodzi,214195.html">
											<h3>Problemy dyrektorów Beyond Meat. Jeden aresztowany, drugi odchodzi</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polski-gin-rzemieslniczy-wybrany-ginem-roku-w-niemczech,214621.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/51/150451_r0_300.jpg" alt="Polski gin rzemieślniczy wybrany Ginem Roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polski-gin-rzemieslniczy-wybrany-ginem-roku-w-niemczech,214621.html">
											<h3>Polski gin rzemieślniczy wybrany Ginem Roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/onemorebeer-pod-zywcem-powstalo-centrum-dystrybucji-piw-rzemieslniczych,214584.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/75/150375_r0_300.jpg" alt="OneMoreBeer: pod Żywcem powstało centrum dystrybucji piw rzemieślniczych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/onemorebeer-pod-zywcem-powstalo-centrum-dystrybucji-piw-rzemieslniczych,214584.html">
											<h3>OneMoreBeer: pod Żywcem powstało centrum dystrybucji piw rzemieślniczych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyrok-ktory-jest-nadzieja-dla-branzy-winiarskiej-chodzi-sprzedaz-w-internecie,214580.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/70/150370_r0_300.jpg" alt="Wyrok, który jest nadzieją dla branży winiarskiej. Chodzi sprzedaż w internecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyrok-ktory-jest-nadzieja-dla-branzy-winiarskiej-chodzi-sprzedaz-w-internecie,214580.html">
											<h3>Wyrok, który jest nadzieją dla branży winiarskiej. Chodzi sprzedaż w internecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/warzywne-piwa-carrefour-wprowadza-nowosc,213041.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/82/89/148289_r0_300.jpg" alt="Piwa z warzyw? Zaskakujące trzy nowe smaki!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/warzywne-piwa-carrefour-wprowadza-nowosc,213041.html">
											<h3>Piwa z warzyw? Zaskakujące trzy nowe smaki!</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czy-piwo-bezalkoholowe-ma-mniej-kalorii-niz-zwykle-producenci-wyjasniaja,214409.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/22/150322_r0_300.jpg" alt="Czy piwo bezalkoholowe ma mniej kalorii niż zwykłe? Producenci wyjaśniają">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czy-piwo-bezalkoholowe-ma-mniej-kalorii-niz-zwykle-producenci-wyjasniaja,214409.html">
											<h3>Czy piwo bezalkoholowe ma mniej kalorii niż zwykłe? Producenci wyjaśniają</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbaty-i-lody-quebonafide-miss-ti-z-x-kom-podbija-serca-graczy,214603.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/05/150405_r0_300.jpg" alt="Herbaty i lody Quebonafide Miss Ti z x-kom. Podbiją serca graczy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbaty-i-lody-quebonafide-miss-ti-z-x-kom-podbija-serca-graczy,214603.html">
											<h3>Herbaty i lody Quebonafide Miss Ti z x-kom. Podbiją serca graczy?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/stworzyli-kawe-chopin-piano-cafe-teraz-inwestuja-w-sektor-napojow,214607.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/33/150433_r0_300.jpg" alt="Stworzyli kawę Chopin Piano Cafe. Teraz inwestują w sektor napojów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/stworzyli-kawe-chopin-piano-cafe-teraz-inwestuja-w-sektor-napojow,214607.html">
											<h3>Stworzyli kawę Chopin Piano Cafe. Teraz inwestują w sektor napojów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/miliardowa-inwestycja-nestl-w-projekt-kawowy-nescaf-plan-2030,214589.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/86/150386_r0_300.jpg" alt="Miliardowa inwestycja Nestlé w projekt kawowy Nescafé Plan 2030">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/miliardowa-inwestycja-nestl-w-projekt-kawowy-nescaf-plan-2030,214589.html">
											<h3>Miliardowa inwestycja Nestlé w projekt kawowy Nescafé Plan 2030</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/swiatowy-gigant-znow-buduje-w-ostatniej-dekadzie-zainwestowal-w-polsce-ponad-1-mld-zl,214452.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/23/150323_r0_300.jpg" alt="Światowy gigant znów buduje. W ostatniej dekadzie zainwestował w Polsce ponad 1 mld zł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/swiatowy-gigant-znow-buduje-w-ostatniej-dekadzie-zainwestowal-w-polsce-ponad-1-mld-zl,214452.html">
											<h3>Światowy gigant znów buduje. W ostatniej dekadzie zainwestował w Polsce ponad 1 mld zł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbapol-warszawa-z-nowym-prezesem-kim-jest-artur-bielak,214509.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/87/150287_r0_300.jpg" alt="Herbapol Warszawa z nowym prezesem. Kim jest Artur Bielak?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbapol-warszawa-z-nowym-prezesem-kim-jest-artur-bielak,214509.html">
											<h3>Herbapol Warszawa z nowym prezesem. Kim jest Artur Bielak?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-bedzie-kupowac-tylko-kakao-z-odpowiedzialnych-zrodel,214628.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/60/150460_r0_300.jpg" alt="Mars Wrigley będzie kupować tylko kakao z odpowiedzialnych źródeł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-bedzie-kupowac-tylko-kakao-z-odpowiedzialnych-zrodel,214628.html">
											<h3>Mars Wrigley będzie kupować tylko kakao z odpowiedzialnych źródeł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/eurowafel-nasi-partnerzy-wykazuja-sie-zrozumieniem-dla-podwyzek-cen-produktow,214612.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/41/150441_r0_300.jpg" alt="Eurowafel: Nasi partnerzy wykazują się zrozumieniem dla podwyżek cen produktów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/eurowafel-nasi-partnerzy-wykazuja-sie-zrozumieniem-dla-podwyzek-cen-produktow,214612.html">
											<h3>Eurowafel: Nasi partnerzy wykazują się zrozumieniem dla podwyżek cen produktów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rozowy-pazdziernik-2022-ewa-chodakowska-i-purella-w-akcji-thinkpink,214592.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/88/150388_r0_300.jpg" alt="Chodakowska i Purella wspierają kobiety z rakiem piersi">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rozowy-pazdziernik-2022-ewa-chodakowska-i-purella-w-akcji-thinkpink,214592.html">
											<h3>Chodakowska i Purella wspierają kobiety z rakiem piersi</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/praliny-ekipy-wchodza-na-rynek-gdzie-mozna-je-kupic,214526.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/05/150305_r0_300.jpg" alt="Praliny Ekipy wchodzą na rynek. Gdzie można je kupić?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/praliny-ekipy-wchodza-na-rynek-gdzie-mozna-je-kupic,214526.html">
											<h3>Praliny Ekipy wchodzą na rynek. Gdzie można je kupić?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/eurowafel-koszty-energii-sa-wyzwaniem-dla-calej-branzy-spozywczej,214460.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/22/150222_r0_300.jpg" alt="Eurowafel: Koszty energii są wyzwaniem dla całej branży spożywczej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/eurowafel-koszty-energii-sa-wyzwaniem-dla-calej-branzy-spozywczej,214460.html">
											<h3>Eurowafel: Koszty energii są wyzwaniem dla całej branży spożywczej</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gaz-ziemny-w-poniedzialek-tanieje-o-3-77-proc,214305.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/00/38/150038_r0_300.jpg" alt="Gaz ziemny w poniedziałek tanieje o 3,77 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gaz-ziemny-w-poniedzialek-tanieje-o-3-77-proc,214305.html">
											<h3>Gaz ziemny w poniedziałek tanieje o 3,77 proc.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czwartek-najcieplejszy-na-poludniu-kraju-tam-nawet-21-st-c,214650.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/95/150495_r0_300.jpg" alt="Czwartek najcieplejszy na południu kraju, tam nawet 21 st. C">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czwartek-najcieplejszy-na-poludniu-kraju-tam-nawet-21-st-c,214650.html">
											<h3>Czwartek najcieplejszy na południu kraju, tam nawet 21 st. C</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ue-potrzebna-jest-interwencja-w-celu-ograniczenia-cen-na-rynku-gazu,214649.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/94/150494_r0_300.jpg" alt="UE: potrzebna jest interwencja w celu ograniczenia cen na rynku gazu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ue-potrzebna-jest-interwencja-w-celu-ograniczenia-cen-na-rynku-gazu,214649.html">
											<h3>UE: potrzebna jest interwencja w celu ograniczenia cen na rynku gazu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-chce-ustanowic-pelnomocnika-ds-transformacji-energetycznej-obszarow-wiejskich,214647.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/92/150492_r0_300.jpg" alt="Rząd chce ustanowić pełnomocnika ds. transformacji energetycznej obszarów wiejskich">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-chce-ustanowic-pelnomocnika-ds-transformacji-energetycznej-obszarow-wiejskich,214647.html">
											<h3>Rząd chce ustanowić pełnomocnika ds. transformacji energetycznej obszarów wiejskich</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-srode-zloty-oslabia-sie-do-glownych-walut,214645.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/90/150490_r0_300.jpg" alt="W środę złoty osłabia się do głównych walut">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-srode-zloty-oslabia-sie-do-glownych-walut,214645.html">
											<h3>W środę złoty osłabia się do głównych walut</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/handel/">Handel</a></li>
		<li class="breadcrumb-el">PKN Orlen analizuje rynek vege parówek do hot-dogów</li>
	</ul>
</span>

<div class="head">
	<a href="https://www.portalspozywczy.pl/handel/"><span>Handel</span></a>
</div>

<div class="article">
	<h1>PKN Orlen analizuje rynek vege parówek do hot-dogów</h1>

			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: PAP</li>
				<li>Data: 05-10-2022, 16:06</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html">
		</div>
			
	<div class="desc">
		<span>
					PKN Orlen ogłosił zapytanie o informację w zakresie możliwości produkcji i dostaw parówek wegańskich lub wegetariańskich do hot-dogów. Koncern wyjaśnił, że celem postępowania jest analiza rynku, rozpoznanie potencjalnych dostawców oraz proponowanych rozwiązań produktowych.
				</span>
	</div>

		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spożywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fpkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow%2C214639.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fpkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow%2C214639.html&text=PKN+Orlen+analizuje+rynek+vege+par%C3%B3wek+do+hot-dog%C3%B3w">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/214639.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">

			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/15/04/84/150484_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/15/04/84/150484_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="PKN Orlen analizuje rynek vege parówek do hot-dogów" title="PKN Orlen analizuje rynek vege parówek do hot-dogów /fot. Shutterstock" src="https://pliki.portalspozywczy.pl/i/15/04/84/150484_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>PKN Orlen analizuje rynek vege parówek do hot-dogów /fot. Shutterstock</span>
			</div>
					
			
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>

	<div class="article-body">
		<h2>Orlen szuka dostawcy parówek</h2>
<blockquote>
<p>W imieniu PKN Orlen uprzejmie zapraszamy do złożenia wstępnej oferty w ramach zapytania o informację - RFI w zakresie produkcji i dostaw parówek wegańskich lub wegetariańskich do hot-dogów</p>
<p>- ogłosił PKN Orlen.</p>
</blockquote>
<p>Koncern podał, że w ramach postepowania "Analiza rynku vege parówek do hot-dogów" odpowiedzi można składać do 19 października.</p>
<p>PKN Orlen podkreślił jednocześnie, że "oferuje obecnie swoim klientom hot-dogi w wersji wegańskiej, jednakże mając na względzie dynamikę zmian oraz pojawiające się nowe rozwiązania w kategorii produktów wegańskich na rynku, koncern publikuje przedmiotowe zapytanie, którego celem jest analiza rynku, rozpoznanie potencjalnych dostawców oraz proponowanych rozwiązań produktowych".</p>
<h2>Blisko 2500 punktów sprzedaży pozapaliwowej</h2>
<p>Z danych Grupy Orlen za drugi kwartał tego roku wynika, że koncern posiada 2309 punktów sprzedaży pozapaliwowej, w tym: 1768 w Polsce, z czego 12 to Orlen w ruchu, a także 326 w Czechach, 170 w Niemczech, 29 na Litwie i 16 na Słowacji. W porównaniu do analogicznego okresu roku ubiegłego Grupa Orlen odnotowała wzrost liczby punktów sprzedaży pozapaliwowej - w sumie o 69, przy czym najwięcej w Polsce - o 38.</p>
<p>W tym roku planowane nakłady inwestycyjne w Grupie Orlen to łącznie 15,2 mld zł, w tym 10,7 mld zł na rozwój, z czego 6 proc. dotyczyć ma segmentu detalicznego. W tym czasie, jak podał ostatnio PKN Orlen, zakładany jest rozwój sieci stacji paliw - o ponad 30 obiektów oraz rozwój sieci sprzedaży pozapaliwowej - o ponad 30 punktów, w tym Stop Cafe i Star Connect, a także wprowadzanie nowych usług i produktów.</p>
<h2>Rebranding stacji Lotos</h2>
<p>PKN Orlen podał ostatnio, że Grupa Orlen rozpoczęła proces rebrandingu i włączania stacji paliw Lotos do swojej sieci sprzedaży - w ramach połączenia obu firm sieć Grupy Orlen w Polsce powiększy się do ponad 1900 stacji, a za granicą do blisko 1300 obiektów.</p>
<p>Według koncernu, w nowo włączonych do sieci obiektach w pozapaliwowej ofercie sprzedażowej docelowo wprowadzany będzie asortyment typowy dla stacji Orlen z gastronomicznym formatem Stop Cafe. </p><p class='pstockAnchor' data-moveto='2'><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="document.querySelectorAll('p.pstockAnchor').forEach(function(el,index){ if (el.dataset.moveto){ let index = Array.prototype.indexOf.call(el.parentElement.children, el); if ( Math.sign(index-el.dataset.moveto)==1 ){ el.parentElement.insertBefore(el,el.parentElement.children[el.dataset.moveto]);} el.dataset.moveto = 0;}});"/>
		<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			</div>
	
		
	

</div>





			
			
		









<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload');
			tag.setAttribute('type','text/plain');

			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}

		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}

		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_214639" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="214639" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="214639" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/orlen,45920.html">Orlen</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_45920.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/pkn-orlen,517.html">PKN Orlen</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_517.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/hot-dog,10390.html">hot-dog</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_10390.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/parowki,6255.html">parówki</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_6255.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"214641","title":"Inowroc\u0142awskie Kopalnie Soli chc\u0105 wykona\u0107 dwa otwory eksploatacyjne","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/owoce-warzywa\/wiadomosci\/inowroclawskie-kopalnie-soli-chca-wykonac-dwa-otwory-eksploatacyjne,214641.html","head":"Wykonanie dw\u00f3ch otwor\u00f3w eksploatacyjnych w Kopalni Soli \u201eMogilno\u201d planuj\u0105 Inowroc\u0142awskie Kopalnie Soli (IKS) \u201eSolino\u201d z Grupy Orlen. Jak poinformowa\u0142a sp\u00f3\u0142ka w og\u0142oszonym post\u0119powaniu na wykonanie tego zadania, oferty mo\u017cna sk\u0142ada\u0107 do 25 pa\u017adziernika.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/04\/86\/150486_r0_300.jpg","imgdesc":"Inowroc\u0142awskie Kopalnie Soli chc\u0105 wykona\u0107 dwa otwory eksploatacyjne \/fot. shutterstock","data":"05-10-2022, 17:23"});PTWP.readmore.push({"id":"214629","title":"Dolina Dobra rzuca r\u0119kawic\u0119 liderowi rynku par\u00f3wek. \u201cNie boimy si\u0119 por\u00f3wna\u0144\u201d (wywiad)","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/mieso\/wiadomosci\/dolina-dobra-rzuca-rekawice-liderowi-rynku-parowek-nie-boimy-sie-porownan-wywiad,214629.html","head":"Par\u00f3wki to jedna z wi\u0119kszych kategorii na rynku spo\u017cywczym, a na pewno najwa\u017cniejsza w bran\u017cy mi\u0119snej - m\u00f3wi nam Artur W\u0119g\u0142owski, dyrektor handlowy Goodvalley, producenta marki Dolina Dobra i opowiada o nowym produkcie, kt\u00f3ry ma zrewolucjonizowa\u0107 ten segment rynku. A o tym, \u017ce jest du\u017cy \u015bwiadcz\u0105 same liczby. Rynek par\u00f3wek w Polsce wart jest dzi\u015b 3 mld z\u0142.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/04\/61\/150461_r0_300.jpg","imgdesc":"Artur W\u0119g\u0142owski, dyrektor handlowy Goodvalley, producenta marki Dolina Dobra i opowiada o nowym produkcie, kt\u00f3ry ma zrewolucjonizowa\u0107 rynek par\u00f3wek. fot. mat. pras.","data":"05-10-2022, 16:57"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/podatek-od-nadmiarowych-zyskow-nie-obejmie-pkn-orlen,214598.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/03/150403_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Podatek od nadmiarowych zysków nie obejmie PKN Orlen?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-orlen-rozpoczela-rebranding-i-wlaczanie-stacji-paliw-lotos-do-swojej-sieci-sprzedazy,214604.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/04/28/150428_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Grupa Orlen rozpoczęła rebranding i włączanie stacji paliw Lotos do swojej sieci sprzedaży</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czesc-akcji-orlenu-w-rekach-pko-bp,214476.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/47/150247_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Część akcji Orlenu w rękach PKO BP</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/orlen-chce-byc-jedna-z-trzech-najwiekszych-sieci-stacji-na-slowacji,214459.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/02/20/150220_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Orlen chce być jedną z trzech największych sieci stacji na Słowacji</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grupa-orlen-przejmuje-firme-recyklingowa-remaq-w-jakim-celu,214224.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/35/149935_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Grupa Orlen przejmuje firmę recyklingową Remaq. W jakim celu?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/obajtek-wznowienie-produkcji-nawozow-bylo-uzasadnione-biznesowo,214193.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/97/149897_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Obajtek: Wznowienie produkcji nawozów było uzasadnione biznesowo</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dolina-dobra-z-nowa-kampania-parowek,214135.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/23/149823_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Dolina Dobra z nową kampanią parówek</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pkn-orlen-inwestuje-w-elektrocieplownie-gazowa,214067.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/25/149725_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PKN Orlen inwestuje w elektrociepłownię gazową</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rabaty-na-paliwo-pkn-orlen-kiedy-koniec-promocji,213969.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/95/75/149575_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rabaty na paliwo PKN Orlen. Kiedy koniec promocji?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nowe-polanki-z-szynki,213850.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/94/33/149433_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Nowe Polanki z szynki</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
						 			<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="4" data-per-page="2">
								<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/greektrade,33/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/43/40/23/434023.png" ></a>
				</li>
								<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/heliosa,18/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/43/64/09/436409.png" ></a>
				</li>
								<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/38/59/58/385958.jpg" ></a>
				</li>
								<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/northcoast,29/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/41/56/22/415622.png" ></a>
				</li>
								<li class="el-5 ">
					<a href="https://www.portalspozywczy.pl/partner/tim,31/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/40/82/62/408262.png" ></a>
				</li>
							</ul>
			<div class="count">
				<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
			</div>
		</div>
	

					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 							</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/goraco-polecam-smaki-z-piekarni-w-domach-towarowych-wars-sawa-junior,214617.html" title="Gorąco Polecam. Smaki z piekarni w Domach Towarowych Wars Sawa Junior">
								<small class="date">20:16</small>								<span>Gorąco Polecam. Smaki z piekarni w Domach Towarowych Wars Sawa Junior</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-bedzie-kupowac-tylko-kakao-z-odpowiedzialnych-zrodel,214628.html" title="Mars Wrigley będzie kupować tylko kakao z odpowiedzialnych źródeł">
								<small class="date">20:15</small>								<span>Mars Wrigley będzie kupować tylko kakao z odpowiedzialnych źródeł</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-franczyzowe-jak-opiekun-odido-moze-wesprzec-wlasciciela-sklepu,214638.html" title="Sklepy franczyzowe: jak opiekun Odido może wesprzeć właściciela sklepu?">
								<small class="date">20:15</small>								<span>Sklepy franczyzowe: jak opiekun Odido może wesprzeć właściciela sklepu?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czwartek-najcieplejszy-na-poludniu-kraju-tam-nawet-21-st-c,214650.html" title="Czwartek najcieplejszy na południu kraju, tam nawet 21 st. C">
								<small class="date">20:14</small>								<span>Czwartek najcieplejszy na południu kraju, tam nawet 21 st. C</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ue-potrzebna-jest-interwencja-w-celu-ograniczenia-cen-na-rynku-gazu,214649.html" title="UE: potrzebna jest interwencja w celu ograniczenia cen na rynku gazu">
								<small class="date">19:17</small>								<span>UE: potrzebna jest interwencja w celu ograniczenia cen na rynku gazu</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/inspekcja-weterynaryjna-w-badaniu-probek-pasz-i-zywnosci-nie-wykryto-przekroczenia-norm,214648.html" title="Inspekcja Weterynaryjna: w badaniu próbek pasz i żywności nie wykryto przekroczenia norm">
								<small class="date">19:06</small>								<span>Inspekcja Weterynaryjna: w badaniu próbek pasz i żywności nie wykryto przekroczenia norm</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-chce-ustanowic-pelnomocnika-ds-transformacji-energetycznej-obszarow-wiejskich,214647.html" title="Rząd chce ustanowić pełnomocnika ds. transformacji energetycznej obszarów wiejskich">
								<small class="date">18:40</small>								<span>Rząd chce ustanowić pełnomocnika ds. transformacji energetycznej obszarów wiejskich</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/glovo-dostepne-jest-juz-w-ponad-170-miastach-w-polsce,214646.html" title="Glovo dostępne jest już w ponad 170 miastach w Polsce">
								<small class="date">18:33</small>								<span>Glovo dostępne jest już w ponad 170 miastach w Polsce</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-srode-zloty-oslabia-sie-do-glownych-walut,214645.html" title="W środę złoty osłabia się do głównych walut">
								<small class="date">18:28</small>								<span>W środę złoty osłabia się do głównych walut</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/credit-agricole-drzwi-do-kolejnej-podwyzki-stop-pozostaja-otwarte,214644.html" title="Credit Agricole: drzwi do kolejnej podwyżki stóp pozostają otwarte">
								<small class="date">17:43</small>								<span>Credit Agricole: drzwi do kolejnej podwyżki stóp pozostają otwarte</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowe-prawo-w-walce-z-lichwa,214643.html" title="Nowe prawo w walce z lichwą">
								<small class="date">17:37</small>								<span>Nowe prawo w walce z lichwą</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/litr-benzyny-pb95-kosztuje-o-10-gr-wiecej-niz-w-ubieglym-tygodniu,214642.html" title="Litr benzyny Pb95 kosztuje o 10 gr więcej niż w ubiegłym tygodniu">
								<small class="date">17:28</small>								<span>Litr benzyny Pb95 kosztuje o 10 gr więcej niż w ubiegłym tygodniu</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inowroclawskie-kopalnie-soli-chca-wykonac-dwa-otwory-eksploatacyjne,214641.html" title="Inowrocławskie Kopalnie Soli chcą wykonać dwa otwory eksploatacyjne">
								<small class="date">17:23</small>								<span>Inowrocławskie Kopalnie Soli chcą wykonać dwa otwory eksploatacyjne</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dolina-dobra-rzuca-rekawice-liderowi-rynku-parowek-nie-boimy-sie-porownan-wywiad,214629.html" title="Dolina Dobra rzuca rękawicę liderowi rynku parówek. “Nie boimy się porównań” (wywiad)">
								<small class="date">16:57</small>								<span>Dolina Dobra rzuca rękawicę liderowi rynku parówek. “Nie boimy się porównań” (wywiad)</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hipermarket-auchan-ukarany-za-przeciekajace-lodowki-skarge-zlozyli-pracownicy,214620.html" title="Hipermarket z mandatem za przeciekające lodówki. Skargę złożyli pracownicy">
								<small class="date">16:39</small>								<span>Hipermarket z mandatem za przeciekające lodówki. Skargę złożyli pracownicy</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-analizuje-rynek-vege-parowek-do-hot-dogow,214639.html" title="PKN Orlen analizuje rynek vege parówek do hot-dogów">
								<small class="date">16:06</small>								<span>PKN Orlen analizuje rynek vege parówek do hot-dogów</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/forum-rynku-spozywczego-i-handlu-2022-marian-owerko-panelista-sesji-inauguracyjnej,214630.html" title="Forum Rynku Spożywczego i Handlu 2022. Marian Owerko panelistą sesji inauguracyjnej">
								<small class="date">16:04</small>								<span>Forum Rynku Spożywczego i Handlu 2022. Marian Owerko panelistą sesji inauguracyjnej</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/szpitalna-dieta-bez-miesa-duze-miasto-rozszerza-eksperyment,214636.html" title="Szpitalna dieta bez mięsa? Duże miasto rozszerza eksperyment">
								<small class="date">15:47</small>								<span>Szpitalna dieta bez mięsa? Duże miasto rozszerza eksperyment</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/centrum-obslugi-gotowkowej-poczty-polskiej-w-bydgoszczy-juz-dziala,214635.html" title="Najnowocześniejsza sortownia poczty w Polsce juź otwarta">
								<small class="date">15:45</small>								<span>Najnowocześniejsza sortownia poczty w Polsce juź otwarta</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/hillwood-inwestuje-w-czestochowie-bedzie-praca-w-wielkim-magazynie,214634.html" title="Wielki magazyn powstaje w Częstochowie. Co to za inwestycja?">
								<small class="date">15:32</small>								<span>Wielki magazyn powstaje w Częstochowie. Co to za inwestycja?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/powstal-poradnik-co-robic-aby-uniknac-odciecia-pradu-lub-gazu,214633.html" title="Co robić, aby uniknąć odcięcia prądu lub gazu? Jest poradnik">
								<small class="date">15:12</small>								<span>Co robić, aby uniknąć odcięcia prądu lub gazu? Jest poradnik</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sieci-detaliczne-bardziej-sklonne-do-kompromisow-z-dostawcami-ws-cen,214637.html" title="Sieci detaliczne bardziej skłonne do kompromisów z dostawcami ws. cen">
								<small class="date">14:54</small>								<span>Sieci detaliczne bardziej skłonne do kompromisów z dostawcami ws. cen</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maspex-inwestuje-w-nowe-odmiany-popularnych-warzyw-i-owocow,214632.html" title="Maspex inwestuje w nowe odmiany popularnych warzyw i owoców">
								<small class="date">14:47</small>								<span>Maspex inwestuje w nowe odmiany popularnych warzyw i owoców</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ministerstwo-sprawiedliwosci-sprawdzi-procedury-dot-bezpieczenstwa-zywnosci,214631.html" title="Ministerstwo Sprawiedliwości sprawdzi procedury dot. bezpieczeństwa żywności">
								<small class="date">14:07</small>								<span>Ministerstwo Sprawiedliwości sprawdzi procedury dot. bezpieczeństwa żywności</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/25-wrzesnia-czy-to-niedziela-handlowa,211368.html" title="25 września czy to niedziela handlowa?">
								<small>1</small>
								<span>25 września czy to niedziela handlowa?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dzien-chlopaka-w-lidlu-co-siec-przygotowala-dla-klientow,214273.html" title="Dzień Chłopaka w Lidlu. Co sieć przygotowała dla klientów?">
								<small>2</small>
								<span>Dzień Chłopaka w Lidlu. Co sieć przygotowała dla klientów?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/afera-paszowa-dotyczy-az-66-zakladow-kogo-zatrzymalo-cbsp,214570.html" title="Afera paszowa dotyczy aż 66 zakładów. Kogo zatrzymało CBŚP?">
								<small>3</small>
								<span>Afera paszowa dotyczy aż 66 zakładów. Kogo zatrzymało CBŚP?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ta-siec-ma-najsilniejsza-baze-klientow-w-polsce-1-4-nie-robi-zakupow-w-zadnym-innym-sklepie,214261.html" title="Ta sieć ma najsilniejszą bazę klientów w Polsce. 1/4 nie robi zakupów w żadnym innym sklepie">
								<small>4</small>
								<span>Ta sieć ma najsilniejszą bazę klientów w Polsce. 1/4 nie robi zakupów w żadnym innym sklepie</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polacy-podbijaja-swiat-oni-odniesli-sukces-w-biznesie-spozywczym-i-handlu,214247.html" title="Polacy podbijają branżę FMCG. 5 wielkich karier w branży spożywczej i handlu">
								<small>5</small>
								<span>Polacy podbijają branżę FMCG. 5 wielkich karier w branży spożywczej i handlu</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/115-mln-zl-kary-dla-biedronki-po-skargach-klientow-sad-przyznal-racje-uokik-owi,214477.html" title="Gigantyczna kara dla Biedronki. Inne ceny w kasie i na półkach">
								<small>6</small>
								<span>Gigantyczna kara dla Biedronki. Inne ceny w kasie i na półkach</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-tenczynek-otwiera-pierwszy-sklep-w-chorzowie,214242.html" title="Browar Tenczynek otwiera pierwszy sklep w Chorzowie">
								<small>7</small>
								<span>Browar Tenczynek otwiera pierwszy sklep w Chorzowie</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rekordowe-wydatki-polakow-na-alkohol-to-efekt-inflacji-ale-nie-tylko,214298.html" title="Rekordowe wydatki Polaków na alkohol. To efekt inflacji, ale nie tylko">
								<small>8</small>
								<span>Rekordowe wydatki Polaków na alkohol. To efekt inflacji, ale nie tylko</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/szkoly-pelne-talentow-w-lidlu-1-5-mln-talenciakow-trafilo-do-szkol,214244.html" title="Szkoły Pełne Talentów w Lidlu: 1,5 mln Talenciaków trafiło do szkół">
								<small>9</small>
								<span>Szkoły Pełne Talentów w Lidlu: 1,5 mln Talenciaków trafiło do szkół</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaje-medyczne-bransoletki-otworzy-sie-w-niedziele-sklep-nie-jest-sor-em,214379.html" title="Biedronka sprzedaje medyczne bransoletki. Otworzy się w niedziele? „Sklep nie jest SOR-em”">
								<small>10</small>
								<span>Biedronka sprzedaje medyczne bransoletki. Otworzy się w niedziele? „Sklep nie jest SOR-em”</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zpc-otmuchow-chce-rozbudowac-moce-produkcyjne-za-ok-35-mln-zl,214209.html" title="ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł">
								<small>11</small>
								<span>ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/powiedzieli-nie-zakazowi-ferm-przemyslowych-nie-potrzebujemy-do-tego-przepisow,214334.html" title="Powiedzieli &quot;nie&quot; zakazowi ferm przemysłowych. &quot;Nie potrzebujemy do tego przepisów&quot;">
								<small>12</small>
								<span>Powiedzieli "nie" zakazowi ferm przemysłowych. "Nie potrzebujemy do tego przepisów"</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/chleb-po-12-zl-albo-bankructwa-branza-jest-gorzej-niz-w-pandemii,214266.html" title="Chleb po 12 zł albo bankructwa? Branża: Jest gorzej niż w pandemii">
								<small>13</small>
								<span>Chleb po 12 zł albo bankructwa? Branża: Jest gorzej niż w pandemii</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/afera-w-branzy-spozywczej-zwierzeta-karmione-tluszczami-technicznymi-mogly-zaszkodzic-ludziom,214544.html" title="Afera w branży spożywczej. Zwierzęta karmione tłuszczami technicznymi. Mogły zaszkodzić ludziom?">
								<small>14</small>
								<span>Afera w branży spożywczej. Zwierzęta karmione tłuszczami technicznymi. Mogły zaszkodzić ludziom?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyjebongo-granat-jaka-cena-i-gdzie-kupic-nowa-wodke-od-palikota,214402.html" title="Wyjebongo Granat. Jaka cena i gdzie kupić nową wódkę od Palikota?">
								<small>15</small>
								<span>Wyjebongo Granat. Jaka cena i gdzie kupić nową wódkę od Palikota?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dzien-kawy-2022-lidl-ma-kilka-propozycji,214243.html" title="Dzień Kawy 2022. Lidl ma kilka propozycji">
								<small>16</small>
								<span>Dzień Kawy 2022. Lidl ma kilka propozycji</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wzrost-cen-pradu-intermarche-zamyka-strefy-chlodnicze,214214.html" title="Wzrost cen prądu. Intermarche zamyka strefy chłodnicze">
								<small>17</small>
								<span>Wzrost cen prądu. Intermarche zamyka strefy chłodnicze</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/znana-siec-wycofala-najwieksze-burgery-uzasadnienie-zaskakuje,214309.html" title="Znana sieć wycofała największe burgery. Uzasadnienie zaskakuje">
								<small>18</small>
								<span>Znana sieć wycofała największe burgery. Uzasadnienie zaskakuje</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rosjanie-zaczynaja-szukac-pracy-w-polsce-wzrost-zainteresowania-o-600-procent,214268.html" title="Rosjanie zaczynają szukać pracy w Polsce. &quot;Wzrost zainteresowania o 600 procent&quot;">
								<small>19</small>
								<span>Rosjanie zaczynają szukać pracy w Polsce. "Wzrost zainteresowania o 600 procent"</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/animex-mlekovita-cedrob-ile-podatku-cit-placa-najwieksze-firmy-spozywcze-w-polsce,214538.html" title="Animex, Mlekovita, Cedrob. Ile podatku CIT płacą największe firmy spożywcze w Polsce?">
								<small>20</small>
								<span>Animex, Mlekovita, Cedrob. Ile podatku CIT płacą największe firmy spożywcze w Polsce?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-zabka-i-dino-ile-podatku-cit-placa-w-polsce-najwieksze-sieci,214523.html" title="Biedronka, Żabka i Dino. Ile podatku CIT płacą w Polsce największe sieci?">
								<small>21</small>
								<span>Biedronka, Żabka i Dino. Ile podatku CIT płacą w Polsce największe sieci?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/dzien-kawy-2022-czy-kawa-jest-zdrowa,214430.html" title="Dzień kawy 2022: Czy kawa jest zdrowa?">
								<small>22</small>
								<span>Dzień kawy 2022: Czy kawa jest zdrowa?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/napoje-i-chipsy-sprzeda-robot-ruszyly-testy-kerfusia,214317.html" title="Napoje i chipsy sprzeda robot. Ruszyły testy Kerfusia">
								<small>23</small>
								<span>Napoje i chipsy sprzeda robot. Ruszyły testy Kerfusia</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czy-piwo-bezalkoholowe-ma-mniej-kalorii-niz-zwykle-producenci-wyjasniaja,214409.html" title="Czy piwo bezalkoholowe ma mniej kalorii niż zwykłe? Producenci wyjaśniają">
								<small>24</small>
								<span>Czy piwo bezalkoholowe ma mniej kalorii niż zwykłe? Producenci wyjaśniają</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rokitnik-znalezienie-mrozonych-owocow-w-marketach-jest-niemozliwe,214567.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/55/150355_r0_300.jpg" alt="Rokitnik.  &quot;Znalezienie mrożonych owoców w marketach jest niemozliwe&quot;" />
							</div>
			<div class="desc">
				<span>Rokitnik.  "Znalezienie mrożonych owoców w marketach jest niemozliwe"</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grupa-maspex-praca-organiczna-to-core-naszego-biznesu-wywiad,214055.html">Grupa Maspex: Praca organiczna to core naszego biznesu (wywiad)</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-zamienniki-roslinne-sa-zagrozeniem-dla-produktow-mlecznych,214354.html">Czy zamienniki roślinne są zagrożeniem dla produktów mlecznych?</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/gfk-nastroje-polskich-konsumentow-we-wrzesniu-jeszcze-gorsze,214550.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/03/38/150338_r0_300.jpg" alt="GfK: nastroje polskich konsumentów we wrześniu jeszcze gorsze" />
											</div>
					<div class="desc">
						<span>GfK: nastroje polskich konsumentów we wrześniu jeszcze gorsze</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-malin-2022-ile-kosztuje-kilogram-owocow,211072.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/57/87/145787_r0_300.jpg" alt="Ceny malin 2022. Ile kosztuje kilogram owoców?" />
											</div>
					<div class="desc">
						<span>Ceny malin 2022. Ile kosztuje kilogram owoców?</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:63e9caadb1e4c44ad81deda35df3401d_vars, cached:yes, cache:miss, rt:0,0195, mc:27 -->
</body>
</html>
