<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku - Handel dystrybucja</title>
	<meta property="og:title" content="Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku - Handel dystrybucja" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="W dzisiejszych czasach, aby zainteresować odbiorcę, należy wyróżnić się. A Tik Tok czy Instagram to idealne miejsce do tworzenia kreatywnych, marketingowych treści – powiedziała Karina Hertel, dyrektor zarządzająca BrandLift." />
	<meta property="og:description" content="W dzisiejszych czasach, aby zainteresować odbiorcę, należy wyróżnić się. A Tik Tok czy Instagram to idealne miejsce do tworzenia kreatywnych, marketingowych treści – powiedziała Karina Hertel, dyrektor zarządzająca BrandLift." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html" />

	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.amp" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/32/08/133208_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=2">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=6"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku","author":{"@type":"Person","name":"Jakub Szymanek"},"creator":{"@type":"Person","name":"Jakub Szymanek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/32\/08\/133208_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/32\/08\/133208_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html","headline":"W dzisiejszych czasach, aby zainteresowa\u0107 odbiorc\u0119, nale\u017cy wyr\u00f3\u017cni\u0107 si\u0119. A Tik Tok czy I...","description":"W dzisiejszych czasach, aby zainteresowa\u0107 odbiorc\u0119, nale\u017cy wyr\u00f3\u017cni\u0107 si\u0119. A Tik Tok czy Instagram to idealne miejsce do tworzenia kreatywnych,\u00a0marketingowych tre\u015bci \u2013 powiedzia\u0142a Karina Hertel, dyrektor zarz\u0105dzaj\u0105ca BrandLift.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-2');
</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp; Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-przyjal-70-praktykantow,201288.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/23/133223_r0_300.jpg" alt="Kaufland przyjął 70 praktykantów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-przyjal-70-praktykantow,201288.html">
											<h3>Kaufland przyjął 70 praktykantów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rozszerza-asortyment-weganskich-kosmetykow,201282.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/16/133216_r0_300.jpg" alt="Biedronka rozszerza asortyment wegańskich kosmetyków">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rozszerza-asortyment-weganskich-kosmetykow,201282.html">
											<h3>Biedronka rozszerza asortyment wegańskich kosmetyków</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-stawiamy-na-ekomaty-butelki-z-recyklingu-i-zielona-energie,201275.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/10/133210_r0_300.jpg" alt="Żabka: Stawiamy na EKOmaty, butelki z recyklingu i zieloną energię">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-stawiamy-na-ekomaty-butelki-z-recyklingu-i-zielona-energie,201275.html">
											<h3>Żabka: Stawiamy na EKOmaty, butelki z recyklingu i zieloną energię</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uwaga-na-oszustwa-obslugi-celnej-przesylek-ze-sklepow-spoza-ue,201277.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/11/133211_r0_300.jpg" alt="Uwaga na oszustwa obsługi celnej przesyłek ze sklepów spoza UE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uwaga-na-oszustwa-obslugi-celnej-przesylek-ze-sklepow-spoza-ue,201277.html">
											<h3>Uwaga na oszustwa obsługi celnej przesyłek ze sklepów spoza UE</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/mateusz_gessler_jestem_stworzony_do_tego_zeby_gotowac,8800.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/09/133209_r0_300.jpg" alt="Mateusz Gessler: Jestem stworzony, żeby gotować">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/mateusz_gessler_jestem_stworzony_do_tego_zeby_gotowac,8800.html">
											<h3>Mateusz Gessler: Jestem stworzony, żeby gotować</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/mateusz_gessler_jestem_stworzony_do_tego_zeby_gotowac,8800.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/09/133209_r0_300.jpg" alt="Mateusz Gessler: Jestem stworzony, żeby gotować">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/mateusz_gessler_jestem_stworzony_do_tego_zeby_gotowac,8800.html">
											<h3>Mateusz Gessler: Jestem stworzony, żeby gotować</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/tomasz_jakubiak_polska_kuchnia_maksymalnie_odzyla,8798.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/99/133199_r0_300.jpg" alt="Tomasz Jakubiak: zrobiła się duża moda na zamienniki mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/tomasz_jakubiak_polska_kuchnia_maksymalnie_odzyla,8798.html">
											<h3>Tomasz Jakubiak: zrobiła się duża moda na zamienniki mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/restaurator_uniknal_30_tys_kary_od_sanepidu,8796.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/93/133193_r0_300.jpg" alt="Restaurator uniknął 30 tys. kary od Sanepidu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/restaurator_uniknal_30_tys_kary_od_sanepidu,8796.html">
											<h3>Restaurator uniknął 30 tys. kary od Sanepidu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/niemcy-hotele-i-restauracje-na-granicy-wyplacalnosci,201254.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/85/133185_r0_300.jpg" alt="Niemcy: Hotele i restauracje na granicy wypłacalności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/niemcy-hotele-i-restauracje-na-granicy-wyplacalnosci,201254.html">
											<h3>Niemcy: Hotele i restauracje na granicy wypłacalności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/francja_chce_wprowadzic_obowiazkowe_certyfikaty_sanitarne_w_restauracjach,8790.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/74/133174_r0_300.jpg" alt="Francja: w planach obowiązkowe certyfikaty sanitarne w restauracjach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/francja_chce_wprowadzic_obowiazkowe_certyfikaty_sanitarne_w_restauracjach,8790.html">
											<h3>Francja: w planach obowiązkowe certyfikaty sanitarne w restauracjach</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/komisja-gospodarki-morskiej-wyda-dezyderat-ws-rybolowstwa,201287.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/21/133221_r0_300.jpg" alt="Komisja Gospodarki Morskiej wyda dezyderat ws. rybołówstwa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/komisja-gospodarki-morskiej-wyda-dezyderat-ws-rybolowstwa,201287.html">
											<h3>Komisja Gospodarki Morskiej wyda dezyderat ws. rybołówstwa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/19/133219_r0_300.jpg" alt="Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<h3>Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hiszpanski-start-up-produkuje-roslinne-steki-na-drukarce-3d,201278.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/12/133212_r0_300.jpg" alt="Hiszpański start-up produkuje roślinne steki na drukarce 3D">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hiszpanski-start-up-produkuje-roslinne-steki-na-drukarce-3d,201278.html">
											<h3>Hiszpański start-up produkuje roślinne steki na drukarce 3D</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ukrainski-sektor-agro-coraz-blizej-unijnych-norm,201272.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/05/133205_r0_300.jpg" alt="Ukraiński sektor agro coraz bliżej unijnych norm">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ukrainski-sektor-agro-coraz-blizej-unijnych-norm,201272.html">
											<h3>Ukraiński sektor agro coraz bliżej unijnych norm</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/francuski-start-up-chce-produkowac-foie-gras-z-miesa-komorkowego,201265.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/96/133196_r0_300.jpg" alt="Francuski start-up chce produkować foie gras z mięsa komórkowego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/francuski-start-up-chce-produkowac-foie-gras-z-miesa-komorkowego,201265.html">
											<h3>Francuski start-up chce produkować foie gras z mięsa komórkowego</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/19/133219_r0_300.jpg" alt="Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<h3>Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-i-influencerzy-edukuja-na-temat-gier-wideo,201252.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/83/133183_r0_300.jpg" alt="Hochland i influencerzy edukują na temat gier wideo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-i-influencerzy-edukuja-na-temat-gier-wideo,201252.html">
											<h3>Hochland i influencerzy edukują na temat gier wideo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/na-rynek-sera-wraca-normalnosc,201235.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/76/133176_r0_300.jpg" alt="Na rynek sera wraca normalność">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/na-rynek-sera-wraca-normalnosc,201235.html">
											<h3>Na rynek sera wraca normalność</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wojt-gminy-kazmierz-odwiedzil-hochland-polska,201239.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/69/133169_r0_300.jpg" alt="Wójt Gminy Kaźmierz odwiedził Hochland Polska">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wojt-gminy-kazmierz-odwiedzil-hochland-polska,201239.html">
											<h3>Wójt Gminy Kaźmierz odwiedził Hochland Polska</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-wykorzystamy-szanse-jaka-daje-mleko-ekologiczne,201216.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/44/133144_r0_300.jpg" alt="Czy wykorzystamy szansę jaką daje mleko ekologiczne?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-wykorzystamy-szanse-jaka-daje-mleko-ekologiczne,201216.html">
											<h3>Czy wykorzystamy szansę jaką daje mleko ekologiczne?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/hipromine-pozyskal-26-mln-zl-na-rozwoj,201153.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/73/133073_r0_300.jpg" alt="HiProMine pozyskał 26 mln zł na rozwój">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/hipromine-pozyskal-26-mln-zl-na-rozwoj,201153.html">
											<h3>HiProMine pozyskał 26 mln zł na rozwój</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrosty-cen-zboz-na-rynkach-swiatowych,201129.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/46/133046_r0_300.jpg" alt="Wzrosty cen zbóż na rynkach światowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrosty-cen-zboz-na-rynkach-swiatowych,201129.html">
											<h3>Wzrosty cen zbóż na rynkach światowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/bialorusini-apeluja-do-nestle-o-brak-wspolpracy-z-rezimem-lukaszenki,201125.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/43/133043_r0_300.jpg" alt="Białorusini apelują do Nestle o brak współpracy z reżimem Łukaszenki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/bialorusini-apeluja-do-nestle-o-brak-wspolpracy-z-rezimem-lukaszenki,201125.html">
											<h3>Białorusini apelują do Nestle o brak współpracy z reżimem Łukaszenki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kowr-dobre-prognozy-zbiorow-zboz-na-swiecie,201051.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/60/132960_r0_300.jpg" alt="KOWR: dobre prognozy zbiorów zbóż na świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kowr-dobre-prognozy-zbiorow-zboz-na-swiecie,201051.html">
											<h3>KOWR: dobre prognozy zbiorów zbóż na świecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izby-rolnicze-postuluja-wlaczenie-slonecznika-do-funduszu-promocji,200985.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/28/90/132890_r0_300.jpg" alt="Izby rolnicze postulują włączenie słonecznika do funduszu promocji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izby-rolnicze-postuluja-wlaczenie-slonecznika-do-funduszu-promocji,200985.html">
											<h3>Izby rolnicze postulują włączenie słonecznika do funduszu promocji</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/owoce/101/wzrasta_zainteresowanie_owocami_jagody_kamczackiej_w_polsce_i_na_swiecie,27031.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/37/133137_r0_300.jpg" alt="Rośnie popularność owoców jagody kamczackiej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/owoce/101/wzrasta_zainteresowanie_owocami_jagody_kamczackiej_w_polsce_i_na_swiecie,27031.html">
											<h3>Rośnie popularność owoców jagody kamczackiej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/owoce/101/janusz_andziak_to_nie_byl_udany_sezon_dla_plantatorow_truskawek,27042.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/36/133136_r0_300.jpg" alt="To nie był udany sezon dla plantatorów truskawek">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/owoce/101/janusz_andziak_to_nie_byl_udany_sezon_dla_plantatorow_truskawek,27042.html">
											<h3>To nie był udany sezon dla plantatorów truskawek</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/mushup-polska-firma-opracowala-suplement-diety-z-grzybow,201189.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/09/133109_r0_300.jpg" alt="MushUp - Polska firma opracowała suplement diety z grzybów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/mushup-polska-firma-opracowala-suplement-diety-z-grzybow,201189.html">
											<h3>MushUp - Polska firma opracowała suplement diety z grzybów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/owoce_swidosliwy_dostepne_w_hurcie_jaki_popyt_i_ceny,27025.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/86/133086_r0_300.jpg" alt="Świdośliwa - rzadki owoc pojawia się w hurcie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/owoce_swidosliwy_dostepne_w_hurcie_jaki_popyt_i_ceny,27025.html">
											<h3>Świdośliwa - rzadki owoc pojawia się w hurcie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/warzywa/102/w_warzywnictwie_odbic_sie_mozna_tylko_na_suszy_wywiad_z_plantatorem_bobu,27015.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/47/133047_r0_300.jpg" alt="Zarabiam tylko na suszy. Wywiad z plantatorem bobu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/warzywa/102/w_warzywnictwie_odbic_sie_mozna_tylko_na_suszy_wywiad_z_plantatorem_bobu,27015.html">
											<h3>Zarabiam tylko na suszy. Wywiad z plantatorem bobu</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hiszpanski-start-up-produkuje-roslinne-steki-na-drukarce-3d,201278.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/12/133212_r0_300.jpg" alt="Hiszpański start-up produkuje roślinne steki na drukarce 3D">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hiszpanski-start-up-produkuje-roslinne-steki-na-drukarce-3d,201278.html">
											<h3>Hiszpański start-up produkuje roślinne steki na drukarce 3D</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polacy-nie-chca-rezygnowac-z-miesa-i-nabialu-dla-dobra-klimatu,201163.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/84/133084_r0_300.jpg" alt="Polacy nie chcą rezygnować z mięsa i nabiału dla dobra klimatu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polacy-nie-chca-rezygnowac-z-miesa-i-nabialu-dla-dobra-klimatu,201163.html">
											<h3>Polacy nie chcą rezygnować z mięsa i nabiału dla dobra klimatu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/jan_kuron_przejscie_na_diete_roslinna_nie_jest_takie_trudne_wywiad,8723.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/41/132941_r0_300.jpg" alt="Jan Kuroń: Przejście na dietę roślinną nie takie trudne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/jan_kuron_przejscie_na_diete_roslinna_nie_jest_takie_trudne_wywiad,8723.html">
											<h3>Jan Kuroń: Przejście na dietę roślinną nie takie trudne</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zmiana-klimatu-a-produkcja-zywnosci-co-mysla-polacy-badanie,201007.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/18/132918_r0_300.jpg" alt="Zmiana klimatu a produkcja żywności - Co myślą Polacy? (badanie)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zmiana-klimatu-a-produkcja-zywnosci-co-mysla-polacy-badanie,201007.html">
											<h3>Zmiana klimatu a produkcja żywności - Co myślą Polacy? (badanie)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/oznaczenie-produktu-jako-weganski-zniecheca-do-zakupu,200963.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/28/63/132863_r0_300.jpg" alt="Oznaczenie produktu jako wegański zniechęca do zakupu?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/oznaczenie-produktu-jako-weganski-zniecheca-do-zakupu,200963.html">
											<h3>Oznaczenie produktu jako wegański zniechęca do zakupu?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/19/133219_r0_300.jpg" alt="Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html">
											<h3>Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/obnizona-zawartosc-alkoholu-wieksze-opakowania-poklosie-podatku-wideo,201250.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/81/133181_r0_300.jpg" alt="Obniżona zawartość alkoholu, większe opakowania - pokłosie podatku (wideo)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/obnizona-zawartosc-alkoholu-wieksze-opakowania-poklosie-podatku-wideo,201250.html">
											<h3>Obniżona zawartość alkoholu, większe opakowania - pokłosie podatku (wideo)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-z-raportem-zrownowazonego-rozwoju-za-2020-rok,201245.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/75/133175_r0_300.jpg" alt="Kompania Piwowarska z raportem zrównoważonego rozwoju za 2020 rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-z-raportem-zrownowazonego-rozwoju-za-2020-rok,201245.html">
											<h3>Kompania Piwowarska z raportem zrównoważonego rozwoju za 2020 rok</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polskie-winiarstwo-przezywa-prawdziwy-renesans,201208.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/35/133135_r0_300.jpg" alt="Polskie winiarstwo przeżywa prawdziwy renesans">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polskie-winiarstwo-przezywa-prawdziwy-renesans,201208.html">
											<h3>Polskie winiarstwo przeżywa prawdziwy renesans</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/holandia-numerem-jeden-w-eksporcie-piwa-sposrod-panstw-ue,201206.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/33/133133_r0_300.jpg" alt="Holandia numerem jeden w eksporcie piwa spośród państw UE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/holandia-numerem-jeden-w-eksporcie-piwa-sposrod-panstw-ue,201206.html">
											<h3>Holandia numerem jeden w eksporcie piwa spośród państw UE</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-poprawia-wyniki-finansowe,201264.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/95/133195_r0_300.jpg" alt="Coca-Cola poprawia wyniki finansowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-poprawia-wyniki-finansowe,201264.html">
											<h3>Coca-Cola poprawia wyniki finansowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-spada-sprzedaz-napojow-rosna-ceny,201247.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/79/133179_r0_300.jpg" alt="Podatek cukrowy: Spada sprzedaż napojów, rosną ceny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-spada-sprzedaz-napojow-rosna-ceny,201247.html">
											<h3>Podatek cukrowy: Spada sprzedaż napojów, rosną ceny</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/japonia-na-stadionach-mozna-pic-tylko-coca-cole,201178.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/98/133098_r0_300.jpg" alt="Japonia: Na stadionach można pić tylko Coca-Colę?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/japonia-na-stadionach-mozna-pic-tylko-coca-cole,201178.html">
											<h3>Japonia: Na stadionach można pić tylko Coca-Colę?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/marcin-dorocinski-polskim-ambasadorem-marki-kinley,201154.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/30/74/133074_r0_300.jpg" alt="Marcin Dorociński polskim ambasadorem marki Kinley">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/marcin-dorocinski-polskim-ambasadorem-marki-kinley,201154.html">
											<h3>Marcin Dorociński polskim ambasadorem marki Kinley</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-chce-robic-tiktoki,201069.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/79/132979_r0_300.jpg" alt="Branża spożywcza chce robić TikToki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-chce-robic-tiktoki,201069.html">
											<h3>Branża spożywcza chce robić TikToki</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-wprowadza-na-rynek-pelnoziarniste-batony-be-kind,201283.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/17/133217_r0_300.jpg" alt="Mars Wrigley wprowadza na rynek pełnoziarniste batony BE-KIND">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-wprowadza-na-rynek-pelnoziarniste-batony-be-kind,201283.html">
											<h3>Mars Wrigley wprowadza na rynek pełnoziarniste batony BE-KIND</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/izrael-w-sporze-z-producentem-lodow-ben-jerry-s,201241.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/71/133171_r0_300.jpg" alt="Izrael w sporze z producentem lodów Ben &amp; Jerry&#039;s">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/izrael-w-sporze-z-producentem-lodow-ben-jerry-s,201241.html">
											<h3>Izrael w sporze z producentem lodów Ben & Jerry's</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/z-ktorymi-gwiazdami-polacy-najchetniej-zjedliby-lody,201230.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/59/133159_r0_300.jpg" alt="Z którymi gwiazdami Polacy najchętniej zjedliby lody?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/z-ktorymi-gwiazdami-polacy-najchetniej-zjedliby-lody,201230.html">
											<h3>Z którymi gwiazdami Polacy najchętniej zjedliby lody?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/populacja-pszczol-i-zapylaczy-zagrozona-na-calym-swiecie,201222.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/51/133151_r0_300.jpg" alt="Populacja pszczół i zapylaczy zagrożona na całym świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/populacja-pszczol-i-zapylaczy-zagrozona-na-calym-swiecie,201222.html">
											<h3>Populacja pszczół i zapylaczy zagrożona na całym świecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/sanepid-kontroluje-lody-z-automatow,201196.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/20/133120_r0_300.jpg" alt="Sanepid kontroluje lody z automatów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/sanepid-kontroluje-lody-z-automatow,201196.html">
											<h3>Sanepid kontroluje lody z automatów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niedlugo-testy-kliniczne-doustnych-szczepionek-przeciwko-covid-19,201281.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/15/133215_r0_300.jpg" alt="Niedługo testy kliniczne doustnych szczepionek przeciwko Covid-19">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niedlugo-testy-kliniczne-doustnych-szczepionek-przeciwko-covid-19,201281.html">
											<h3>Niedługo testy kliniczne doustnych szczepionek przeciwko Covid-19</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-polowa-doroslych-mieszkancow-unii-europejskiej-ma-nadwage,201279.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/13/133213_r0_300.jpg" alt="Ponad połowa dorosłych mieszkańców Unii Europejskiej ma nadwagę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-polowa-doroslych-mieszkancow-unii-europejskiej-ma-nadwage,201279.html">
											<h3>Ponad połowa dorosłych mieszkańców Unii Europejskiej ma nadwagę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-lipcu-wskazniki-koniunktury-na-poziomie-zblizonym-do-czerwcowego,201273.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/07/133207_r0_300.jpg" alt="W lipcu wskaźniki koniunktury na poziomie zbliżonym do czerwcowego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-lipcu-wskazniki-koniunktury-na-poziomie-zblizonym-do-czerwcowego,201273.html">
											<h3>W lipcu wskaźniki koniunktury na poziomie zbliżonym do czerwcowego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dobre-wyniki-eksportu-polskiej-zywnosci,201256.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/87/133187_r0_300.jpg" alt="Dobre wyniki eksportu polskiej żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dobre-wyniki-eksportu-polskiej-zywnosci,201256.html">
											<h3>Dobre wyniki eksportu polskiej żywności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/m-ller-jesienia-grozi-nam-czesciowy-lockdown,201260.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/91/133191_r0_300.jpg" alt="Müller: Jesienią grozi nam częściowy lockdown">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/m-ller-jesienia-grozi-nam-czesciowy-lockdown,201260.html">
											<h3>Müller: Jesienią grozi nam częściowy lockdown</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/handel/"><span>Handel</span></a>
</div>

<div class="article">
	<h1>Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku</h1>
	<div class="desc">
		<span>
					W dzisiejszych czasach, aby zainteresować odbiorcę, należy wyróżnić się. A Tik Tok czy Instagram to idealne miejsce do tworzenia kreatywnych, marketingowych treści – powiedziała Karina Hertel, dyrektor zarządzająca BrandLift.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fprodukty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku%2C201274.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fprodukty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku%2C201274.html&text=Produkty+z+sektora+FMCG+jednymi+z+najpopularniejszych+na+Tik+Toku">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/201274.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>Autor: Jakub Szymanek</li>
				<li>Data: 22-07-2021, 11:38</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku" title="Karina Hertel, dyrektor zarządzająca BrandLift, w rozmowie z serwisem portalspozywczy.pl opowiedziała o obecności marek spożywczych na Instagramie i Tik Toku. / fot. unsplash" src="https://pliki.portalspozywczy.pl/i/13/32/08/133208_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Karina Hertel, dyrektor zarządzająca BrandLift, w rozmowie z serwisem portalspozywczy.pl opowiedziała o obecności marek spożywczych na Instagramie i Tik Toku. / fot. unsplash</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.2"></div>
	</div>
</div>

			</div>
						
	<p><strong>Jakub Szymanek: Coraz więcej firm z branży spożywczej decyduje się na założenie profilu na Instagramie czy Tik Toku. Jak pani ocenia taki kierunek działania?</strong></p>
<p>Karina Hertel: Media społecznościowe stanowią obecnie jeden z najważniejszych kanałów konsumenckich. Z portali takich jak Facebook, a w szczególności z Instagrama i cieszącego się coraz większą popularnością Tik Toka, korzystają w Polsce miliony osób. Poza dostarczaniem rozrywki, publikowane tam treści są źródłem inspiracji, które w kontekście biznesowym prowadzą do podejmowania określonych decyzji zakupowych. Przewagą Instagrama czy Tik Toka jest stały kontakt z odbiorcą oraz budowanie z nim pozytywnej relacji, co oczywiście wpływa także kreowanie pozytywnego wizerunku danego twórcy. Publikowany tam content przedłuża życie danego produktu, wzbudza zainteresowanie nim, a także pozwala zaprezentować go w sposób odmienny od tradycyjnej reklamy. Skuteczność działań marketingowych w mediach społecznościowych jest ogromna, a tendencja jest wzrostowa. Stąd coraz więcej firm zakłada tam swoje konta.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p></p>
<p><strong>Które firmy z branży spożywczej, patrząc na sektor ich działalności, mają szansę odnieść sukces na Tik Toku, a tym samym przekonać obecnych tam użytkowników do swoich produktów?</strong></p>
<p>Musimy pamiętać o profilu użytkowników Tik Toka. W Polsce z tego medium korzysta głównie młodzież – ponad 50% z nich to osoby w przedziale wiekowym 9-15 lat. Dlatego pod względem potencjalnych korzyści biznesowych kreowane treści powinny być dopasowane do tej grupy docelowej. Największą popularnością na Tik Toku cieszą się zatem produkty z sektora FMCG, w szczególności artykuły spożywcze. Dużym zainteresowaniem na tym portalu cieszą się obecnie treści związane z kulinariami, a więc m.in. przygotowywanie zdrowych posiłków. Niezwykle istotne jest jednak stworzenie kreatywnej treści, która zwraca uwagę, a tym samym przełoży się na sprzedaż danego produktu użytego w filmiku.</p>
<p><strong>Czy zakładanie kont firm z branży spożywczej na Tik Toku czy Instagramie to chwilowa moda czy raczej długotrwały trend?</strong></p>
<p>Marketing influencerski czy wykorzystanie mediów społecznościowych w celu zwiększenia sprzedaży jest popularne już od kilku lat. Teraz to zjawisko staje się coraz silniejsze, a przewidywania analityków, a także nasze obserwacje rynku potwierdzają, że tego typu działania będą coraz częściej wykorzystywane przez firmy. Prezentowany tam content nawiązuje do zainteresowań czy hobby odbiorców. Gotowanie, a więc konieczność wykorzystania danych produktów spożywczych, zdecydowanie jest jednym z nich. W dzisiejszych czasach, aby zainteresować odbiorcę, należy wyróżnić się, być odmiennym od konkurencji. A Tik Tok czy Instagram to idealne miejsce do tworzenia kreatywnych treści, także marketingowych. Warto zaznaczyć, że Tik Tok testuje opcję publikowania filmików trwających nawet 3 minuty (obecnie maksymalna długość to 60 sekund). To jeszcze bardziej zwiększy możliwości firm w kontekście tworzenia contentu.</p>
<p><strong>Dziękuję za rozmowę. </strong></p>
		
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/tiktok,58018.html">TikTok</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_58018.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/instagram,35643.html">instagram</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_35643.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/media-spolecznosciowe,9186.html">media społecznościowe</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_9186.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/marki-spozywcze-w-mediach-spolecznosciowych,47738.html">marki spożywcze w mediach społecznościowych</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_47738.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/aby-odniesc-sukces-na-tik-toku-trzeba-czuc-ten-klimat-wywiad,201202.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/27/133127_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Aby odnieść sukces na Tik Toku, trzeba „czuć ten klimat” (wywiad)</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-chce-robic-tiktoki,201069.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/79/132979_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Branża spożywcza chce robić TikToki</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nie-tylko-ekipa-3-niestandardowe-kanaly-dotarcia-do-konsumentow,201060.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/73/132973_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Nie tylko Ekipa. 3 niestandardowe kanały dotarcia do konsumentów</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-wkroczyl-na-tiktoka,200997.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/29/05/132905_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Kaufland wkroczył na TikToka</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czy-firmy-spozywcze-wykorzystuja-potencjal-tiktoka,200960.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/28/69/132869_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Czy firmy spożywcze wykorzystują potencjał TikToka?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.horecatrends.pl/trendy/119/smazone_pikle_kulinarny_hit_z_tiktoka,8619.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/25/01/132501_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Smażone pikle hitem TikToka</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zakupy-przez-social-media-coraz-popularniejsze,200516.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/23/20/132320_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Zakupy przez social media coraz popularniejsze</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/o-czym-dyskutujemy-w-mediach-spolecznosciowych,200473.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/22/55/132255_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>O czym dyskutujemy w mediach społecznościowych?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sieci-handlowe-najlepiej-radza-sobie-na-facebooku,200328.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/20/82/132082_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Które sieci handlowe najlepiej radzą sobie na Facebooku?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/facebook-walczy-z-dezinformacjami-o-covid-19,196382.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/75/04/127504_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Facebook walczy z dezinformacjami o COVID-19</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul>
									<li>
						<a href="http://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/makro.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.portalspozywczy.pl/inne/wiadomosci/jedzenie-ma-oznaczenie,197120.html" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/olewnik1.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.wnp.pl/klik/biuletyn/LIMPOLpartnerPSHANDEL|PS01062021.xml?https://www.limpol.pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/vera.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="https://www.wnp.pl/klik/biuletyn/1e46530f587750e68a0b8efcab666b96/Wino_Chefa|JNT_PS_handel072021_2022.xml?https://winochefa.pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/winochefa.png" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-przyjal-70-praktykantow,201288.html" title="Kaufland przyjął 70 praktykantów">
								<small class="date">14:13</small>								<span>Kaufland przyjął 70 praktykantów</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/komisja-gospodarki-morskiej-wyda-dezyderat-ws-rybolowstwa,201287.html" title="Komisja Gospodarki Morskiej wyda dezyderat ws. rybołówstwa">
								<small class="date">14:08</small>								<span>Komisja Gospodarki Morskiej wyda dezyderat ws. rybołówstwa</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-unijna-polityka-promocji-powinna-wspierac-rolnictwo,201285.html" title="Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo">
								<small class="date">13:47</small>								<span>Copa-Cogeca: Unijna polityka promocji powinna wspierać rolnictwo</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-wrigley-wprowadza-na-rynek-pelnoziarniste-batony-be-kind,201283.html" title="Mars Wrigley wprowadza na rynek pełnoziarniste batony BE-KIND">
								<small class="date">12:54</small>								<span>Mars Wrigley wprowadza na rynek pełnoziarniste batony BE-KIND</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niedlugo-testy-kliniczne-doustnych-szczepionek-przeciwko-covid-19,201281.html" title="Niedługo testy kliniczne doustnych szczepionek przeciwko Covid-19">
								<small class="date">12:45</small>								<span>Niedługo testy kliniczne doustnych szczepionek przeciwko Covid-19</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-polowa-doroslych-mieszkancow-unii-europejskiej-ma-nadwage,201279.html" title="Ponad połowa dorosłych mieszkańców Unii Europejskiej ma nadwagę">
								<small class="date">12:39</small>								<span>Ponad połowa dorosłych mieszkańców Unii Europejskiej ma nadwagę</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hiszpanski-start-up-produkuje-roslinne-steki-na-drukarce-3d,201278.html" title="Hiszpański start-up produkuje roślinne steki na drukarce 3D">
								<small class="date">12:27</small>								<span>Hiszpański start-up produkuje roślinne steki na drukarce 3D</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-stawiamy-na-ekomaty-butelki-z-recyklingu-i-zielona-energie,201275.html" title="Żabka: Stawiamy na EKOmaty, butelki z recyklingu i zieloną energię">
								<small class="date">12:27</small>								<span>Żabka: Stawiamy na EKOmaty, butelki z recyklingu i zieloną energię</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uwaga-na-oszustwa-obslugi-celnej-przesylek-ze-sklepow-spoza-ue,201277.html" title="Uwaga na oszustwa obsługi celnej przesyłek ze sklepów spoza UE">
								<small class="date">12:08</small>								<span>Uwaga na oszustwa obsługi celnej przesyłek ze sklepów spoza UE</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.horecatrends.pl/trendy/119/mateusz_gessler_jestem_stworzony_do_tego_zeby_gotowac,8800.html" title="Mateusz Gessler: Jestem stworzony, żeby gotować">
								<small class="date">11:51</small>								<span>Mateusz Gessler: Jestem stworzony, żeby gotować</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/produkty-z-sektora-fmcg-jednymi-z-najpopularniejszych-na-tik-toku,201274.html" title="Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku">
								<small class="date">11:38</small>								<span>Produkty z sektora FMCG jednymi z najpopularniejszych na Tik Toku</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-lipcu-wskazniki-koniunktury-na-poziomie-zblizonym-do-czerwcowego,201273.html" title="W lipcu wskaźniki koniunktury na poziomie zbliżonym do czerwcowego">
								<small class="date">10:47</small>								<span>W lipcu wskaźniki koniunktury na poziomie zbliżonym do czerwcowego</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ulmer-nie-chcemy-byc-montownia-dla-europejskich-firm-wywiad,200862.html" title="Ulmer: Nie chcemy być &quot;montownią&quot; dla europejskich firm (wywiad)">
								<small>1</small>
								<span>Ulmer: Nie chcemy być "montownią" dla europejskich firm (wywiad)</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/producent-miesa-zacheca-do-ograniczania-jego-spozycia,200850.html" title="Producent mięsa zachęca do ograniczania jego spożycia">
								<small>2</small>
								<span>Producent mięsa zachęca do ograniczania jego spożycia</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/firma-lodis-wprowadza-pierwsze-gamingowe-lody,200827.html" title="Firma Lodis wprowadza pierwsze gamingowe lody">
								<small>3</small>
								<span>Firma Lodis wprowadza pierwsze gamingowe lody</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bakalland-ma-nowego-prezesa,200969.html" title="Marcin Czarnecki nowym prezesem Bakalland">
								<small>4</small>
								<span>Marcin Czarnecki nowym prezesem Bakalland</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/uokik-polmlek-musi-zmienic-umowy-z-dostawcami-mleka,200908.html" title="UOKiK: Polmlek musi zmienić umowy z dostawcami mleka">
								<small>5</small>
								<span>UOKiK: Polmlek musi zmienić umowy z dostawcami mleka</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/cargill-zainwestuje-w-polsce-45-mln-dolarow,200973.html" title="Cargill zainwestuje w Polsce 45 mln dolarów">
								<small>6</small>
								<span>Cargill zainwestuje w Polsce 45 mln dolarów</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zielenica-nie-podazamy-utarta-sciezka-stawiania-na-ilosc,200873.html" title="Zielenica: Nie podążamy utartą ścieżką stawiania na ilość">
								<small>7</small>
								<span>Zielenica: Nie podążamy utartą ścieżką stawiania na ilość</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/5-ciekawych-inwestycji-spozywczych-ogloszonych-w-i-polroczu,200912.html" title="5 ciekawych inwestycji spożywczych ogłoszonych w I półroczu">
								<small>8</small>
								<span>5 ciekawych inwestycji spożywczych ogłoszonych w I półroczu</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/nutri-score-moze-zmobilizowac-producentow-do-poprawy-skladu-produktow,201043.html" title="Nutri-Score może zmobilizować do poprawy składu produktów">
								<small>9</small>
								<span>Nutri-Score może zmobilizować do poprawy składu produktów</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zmiana-klimatu-a-produkcja-zywnosci-co-mysla-polacy-badanie,201007.html" title="Zmiana klimatu a produkcja żywności - Co myślą Polacy? (badanie)">
								<small>10</small>
								<span>Zmiana klimatu a produkcja żywności - Co myślą Polacy? (badanie)</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/frito-lay-wybuduje-nowa-fabryke-chipsow,201058.html" title="Frito Lay: 343 mln złotych na nową fabrykę chipsów pod Wrocławiem">
								<small>11</small>
								<span>Frito Lay: 343 mln złotych na nową fabrykę chipsów pod Wrocławiem</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-hbc-1-mld-zl-inwestycji-w-polsce-glownie-w-ekorozwiazania,200995.html" title="Coca-Cola HBC: 1 mld zł inwestycji w Polsce, głównie w ekologię">
								<small>12</small>
								<span>Coca-Cola HBC: 1 mld zł inwestycji w Polsce, głównie w ekologię</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-wycofala-sie-z-maseczek-dla-niezaszczepionych,199481.html#comment" title="OSM Piątnica wycofała się z maseczek dla niezaszczepionych">
								<small>33</small>
								<span>OSM Piątnica wycofała się z maseczek dla niezaszczepionych</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-dzialania-prosrodowiskowe,199230.html#comment" title="Mlekovita inwestuje w działania prośrodowiskowe">
								<small>20</small>
								<span>Mlekovita inwestuje w działania prośrodowiskowe</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podnosi-standardy-w-zakresie-ochrony-srodowiska,200729.html#comment" title="Mlekovita podnosi standardy w zakresie ochrony środowiska">
								<small>15</small>
								<span>Mlekovita podnosi standardy w zakresie ochrony środowiska</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pkn-orlen-z-nowym-formatem-sklepowo-gastronomicznym,200259.html#comment" title="PKN Orlen z nowym formatem sklepowo-gastronomicznym">
								<small>6</small>
								<span>PKN Orlen z nowym formatem sklepowo-gastronomicznym</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/potrzeba-matka-wynalazku-czyli-jak-powstal-roslinny-qurczak,200518.html#comment" title="Potrzeba matką wynalazku - czyli jak powstał Roślinny Qurczak?">
								<small>5</small>
								<span>Potrzeba matką wynalazku - czyli jak powstał Roślinny Qurczak?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-lodach-ekipa-nie-chodzi-o-ich-sklad-ale-o-emocje,200761.html#comment" title="W Lodach Ekipa nie chodzi o ich skład, ale o emocje">
								<small>4</small>
								<span>W Lodach Ekipa nie chodzi o ich skład, ale o emocje</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dlaczego-carrefour-moglby-chciec-wyjsc-z-polski,200321.html#comment" title="Dlaczego Carrefour mógłby chcieć wyjść z Polski?">
								<small>4</small>
								<span>Dlaczego Carrefour mógłby chcieć wyjść z Polski?</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/fructofresh-czyli-jak-francuzi-niszczyli-polskiego-producenta-salatek,199955.html#comment" title="FructoFresh, czyli jak niszczono polskiego producenta sałatek we Francji">
								<small>4</small>
								<span>FructoFresh, czyli jak niszczono polskiego producenta sałatek we Francji</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/sukces-lodow-ekipy-przekona-branze-fmcg-do-influencer-marketingu,200260.html#comment" title="Sukces Lodów Ekipy przekona branżę FMCG do influencer marketingu?">
								<small>4</small>
								<span>Sukces Lodów Ekipy przekona branżę FMCG do influencer marketingu?</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kolejna-roslinna-nowosc-od-marki-olewnik,199529.html#comment" title="Kolejna roślinna nowość od marki Olewnik">
								<small>3</small>
								<span>Kolejna roślinna nowość od marki Olewnik</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/weganska-jajecznica-just-egg-coraz-blizej-debiutu-w-europie,199535.html#comment" title="Wegańska jajecznica Just Egg coraz bliżej debiutu w Europie">
								<small>3</small>
								<span>Wegańska jajecznica Just Egg coraz bliżej debiutu w Europie</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/anna-olewnik-trend-roslinny-nie-zagrozi-produkcji-miesa,199933.html#comment" title="Anna Olewnik: Trend roślinny nie zagrozi produkcji mięsa">
								<small>3</small>
								<span>Anna Olewnik: Trend roślinny nie zagrozi produkcji mięsa</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/roszady-personalne-w-sieciach-handlowych,201266.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/31/97/133197_r0_300.jpg" alt="Roszady personalne w sieciach handlowych" />
							</div>
			<div class="desc">
				<span>Roszady personalne w sieciach handlowych</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czy-w-polsce-kiedykolwiek-uda-sie-zwalczyc-asf,201128.html">Czy w Polsce kiedykolwiek uda się zwalczyć ASF?</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nie-tylko-ekipa-3-niestandardowe-kanaly-dotarcia-do-konsumentow,201060.html">Nie tylko Ekipa. 3 niestandardowe kanały dotarcia do konsumentów</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.4.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_201274" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="201274" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="201274" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		
<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="https://www.portalspozywczy.pl/images/icons/cookie.png" alt="" width="77" height="77"/>
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.4.1.2','');
bmone2n.addPosition('20690.4.1.1','');
bmone2n.addPosition('20690.4.1.3','');
bmone2n.addPosition('20690.4.1.5','');
bmone2n.addPosition('20690.4.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:5434e366534ef0614fc7605777c7794c_vars, fp_cached:yes, fp_cache:hit, rt:0,0145, mc:27 -->
</body>
</html>