<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy</title>
	<meta property="og:title" content="Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="57 proc. przedstawicieli sektora handlowego w regionie Europy, Bliskiego Wschodu i Afryki (EMEA) zamierza w 2022 r. powiększyć portfolio swoich sklepów, a 37 proc. planuje wejść na nowe rynki - wynika z badania CBRE." />
	<meta property="og:description" content="57 proc. przedstawicieli sektora handlowego w regionie Europy, Bliskiego Wschodu i Afryki (EMEA) zamierza w 2022 r. powiększyć portfolio swoich sklepów, a 37 proc. planuje wejść na nowe rynki - wynika z badania CBRE." />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/54/28/145428_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/14/54/28/145428_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=45" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=18"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chc\u0105 otwiera\u0107 nowe sklepy","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/54\/28\/145428_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/54\/28\/145428_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html","headline":"57 proc. przedstawicieli sektora handlowego w regionie Europy, Bliskiego Wschodu i Afryki (EMEA...","description":"57 proc. przedstawicieli sektora handlowego w regionie Europy, Bliskiego Wschodu i Afryki (EMEA) zamierza w 2022 r. powi\u0119kszy\u0107 portfolio swoich sklep\u00f3w, a 37 proc. planuje wej\u015b\u0107 na nowe rynki - wynika z badania CBRE.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad6203-20690.4.1.1'></ins>
		<script>
			(function(){ 
				var id = "ad6203-20690.4.1.1";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["6203"+rand,"20690.4.1.1"]);
			})();
		</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="4" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.wnp.pl/klik/biuletyn/40aa3bf9b09af04d6a8dc2e54d2473f7/Raben|pspozPartner29042022.xml?https://polska.raben-group.com/o-nas/grupa-raben-w-polsce/fresh-logistics-polska" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/42/47/58/424758.png" alt="partner portalu" /></a>
				</li>
							<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/16/417416.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-eksportuje-polska-zywnosc-na-ktore-rynki-trafiaja-te-produkty,210846.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/42/145442_r0_300.jpg" alt="Lidl eksportuje polską żywność. Na które rynki trafiają te produkty?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-eksportuje-polska-zywnosc-na-ktore-rynki-trafiaja-te-produkty,210846.html">
											<h3>Lidl eksportuje polską żywność. Na które rynki trafiają te produkty?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/allegro-ocenia-wplyw-konkurencji-w-polsce-jako-bardzo-ograniczony,210858.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/39/145439_r0_300.jpg" alt="Allegro ocenia wpływ konkurencji w Polsce jako bardzo ograniczony">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/allegro-ocenia-wplyw-konkurencji-w-polsce-jako-bardzo-ograniczony,210858.html">
											<h3>Allegro ocenia wpływ konkurencji w Polsce jako bardzo ograniczony</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-auchan-opusci-rosje-siec-nie-pozostawia-watpliwosci,210851.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/31/145431_r0_300.jpg" alt="Czy Auchan opuści Rosję? Sieć nie pozostawia wątpliwości">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-auchan-opusci-rosje-siec-nie-pozostawia-watpliwosci,210851.html">
											<h3>Czy Auchan opuści Rosję? Sieć nie pozostawia wątpliwości</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/28/145428_r0_300.jpg" alt="Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html">
											<h3>Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pure-ice-stawia-na-bezpieczenstwo-i-standardy-jakosciowe,210845.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/22/145422_r0_300.jpg" alt="Pure Ice stawia na bezpieczeństwo i standardy jakościowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pure-ice-stawia-na-bezpieczenstwo-i-standardy-jakosciowe,210845.html">
											<h3>Pure Ice stawia na bezpieczeństwo i standardy jakościowe</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/street_food/116/szymon_czerwinski_inwestuje_w_sopocie_czy_turysci_pokochaja_polska_kielbase,11602.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/18/145418_r0_300.jpg" alt="Szymon Czerwiński inwestuje w Sopocie. Stawia na polską kiełbasę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/street_food/116/szymon_czerwinski_inwestuje_w_sopocie_czy_turysci_pokochaja_polska_kielbase,11602.html">
											<h3>Szymon Czerwiński inwestuje w Sopocie. Stawia na polską kiełbasę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/meiko_clean_solutions_takiego_boomu_w_horeca_dawno_w_polsce_nie_bylo,11594.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/53/145353_r0_300.jpg" alt="Meiko Clean Solutions: Takiego boomu w HoReCa dawno nie było">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/meiko_clean_solutions_takiego_boomu_w_horeca_dawno_w_polsce_nie_bylo,11594.html">
											<h3>Meiko Clean Solutions: Takiego boomu w HoReCa dawno nie było</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/delivery/117/mamy_w_biznesie_restauracyjnym_laczenie_biznesu_z_macierzynstwem,11588.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/48/145348_r0_300.jpg" alt="Glovo pobije rekord w Dzień Mamy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/delivery/117/mamy_w_biznesie_restauracyjnym_laczenie_biznesu_z_macierzynstwem,11588.html">
											<h3>Glovo pobije rekord w Dzień Mamy?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_oglosil_ze_opuszcza_rosje,11583.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/09/145309_r0_300.jpg" alt="Starbucks opuszcza Rosję">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/starbucks_oglosil_ze_opuszcza_rosje,11583.html">
											<h3>Starbucks opuszcza Rosję</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/drozyzna_w_gastronomii_ceny_produktow_potrafia_sie_zmienic_4_razy_dziennie,11582.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/04/145304_r0_300.jpg" alt="Drożyzna 2022: Ceny produktów potrafią zmieniać się 4 razy dziennie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/drozyzna_w_gastronomii_ceny_produktow_potrafia_sie_zmienic_4_razy_dziennie,11582.html">
											<h3>Drożyzna 2022: Ceny produktów potrafią zmieniać się 4 razy dziennie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rynek-drobiu-na-bliskim-wschodzie-rosnie-duzy-eksporter,210854.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/34/145434_r0_300.jpg" alt="Rynek drobiu. Na Bliskim Wschodzie rośnie duży eksporter?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rynek-drobiu-na-bliskim-wschodzie-rosnie-duzy-eksporter,210854.html">
											<h3>Rynek drobiu. Na Bliskim Wschodzie rośnie duży eksporter?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-rozbudowal-najwiekszy-zaklad-w-polsce,210747.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/19/145419_r0_300.jpg" alt="Mięsny potentat inwestuje. Rozbudował największy zakład w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-rozbudowal-najwiekszy-zaklad-w-polsce,210747.html">
											<h3>Mięsny potentat inwestuje. Rozbudował największy zakład w Polsce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drob-z-ukrainy-wjedzie-do-ue-bez-cla-to-moze-dobic-polskich-hodowcow,210738.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/81/145381_r0_300.jpg" alt="Drób z Ukrainy wjedzie do UE bez cła? To może dobić polskich hodowców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drob-z-ukrainy-wjedzie-do-ue-bez-cla-to-moze-dobic-polskich-hodowcow,210738.html">
											<h3>Drób z Ukrainy wjedzie do UE bez cła? To może dobić polskich hodowców</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/globalne-firmy-odchodza-od-jaj-klatkowych-jak-to-wyglada-w-polsce,210824.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/84/145384_r0_300.jpg" alt="Globalne firmy odchodzą od jaj klatkowych. Jak to wygląda w Polsce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/globalne-firmy-odchodza-od-jaj-klatkowych-jak-to-wyglada-w-polsce,210824.html">
											<h3>Globalne firmy odchodzą od jaj klatkowych. Jak to wygląda w Polsce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/w-2022-roku-bez-ogniska-asf-u-swin-pomogl-odstrzal-dzikow,210828.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/92/145392_r0_300.jpg" alt="W 2022 roku bez ogniska ASF u świń. Pomógł odstrzał dzików?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/w-2022-roku-bez-ogniska-asf-u-swin-pomogl-odstrzal-dzikow,210828.html">
											<h3>W 2022 roku bez ogniska ASF u świń. Pomógł odstrzał dzików?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydium-cogeca-rozmawialo-o-bezpieczenstwie-zywnosciowym-i-rolnictwie,210850.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/30/145430_r0_300.jpg" alt="Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydium-cogeca-rozmawialo-o-bezpieczenstwie-zywnosciowym-i-rolnictwie,210850.html">
											<h3>Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dlaczego-produkcja-mleka-spada-choc-rosnie-na-nie-popyt,210829.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/98/145398_r0_300.jpg" alt="Dlaczego produkcja mleka spada, choć rośnie na nie popyt?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dlaczego-produkcja-mleka-spada-choc-rosnie-na-nie-popyt,210829.html">
											<h3>Dlaczego produkcja mleka spada, choć rośnie na nie popyt?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/konferencje/210825.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/85/145385_r0_300.jpg" alt="Forum Spółdzielczości Mleczarskiej 7-8 września 2022 r. w Białymstoku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/konferencje/210825.html">
											<h3>Forum Spółdzielczości Mleczarskiej 7-8 września 2022 r. w Białymstoku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnia-z-ciechanowa-przejela-zaklad-w-ozorkowie-za-ponad-7-mln,210794.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/42/145342_r0_300.jpg" alt="Mleczarnia z Ciechanowa przejęła zakład w Ozorkowie. Za ponad 7 mln">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnia-z-ciechanowa-przejela-zaklad-w-ozorkowie-za-ponad-7-mln,210794.html">
											<h3>Mleczarnia z Ciechanowa przejęła zakład w Ozorkowie. Za ponad 7 mln</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnia-z-ciechanowa-kupila-zaklad-w-ozorkowie,210786.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/32/145332_r0_300.jpg" alt="Mleczarnia z Ciechanowa kupiła zakład w Ozorkowie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnia-z-ciechanowa-kupila-zaklad-w-ozorkowie,210786.html">
											<h3>Mleczarnia z Ciechanowa kupiła zakład w Ozorkowie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnia-z-wolomina-ofiara-miejskiej-legendy-taka-slawa-nas-nie-cieszy,210861.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/43/145443_r0_300.jpg" alt="Piekarnia z Wołomina ofiarą miejskiej legendy. &quot;Taka sława nas nie cieszy&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnia-z-wolomina-ofiara-miejskiej-legendy-taka-slawa-nas-nie-cieszy,210861.html">
											<h3>Piekarnia z Wołomina ofiarą miejskiej legendy. "Taka sława nas nie cieszy"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-handel-zbozem-w-ukrainie-musi-zafunkcjonowac,210855.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/36/145436_r0_300.jpg" alt="Soligrano: Handel zbożem w Ukrainie musi zafunkcjonować">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-handel-zbozem-w-ukrainie-musi-zafunkcjonowac,210855.html">
											<h3>Soligrano: Handel zbożem w Ukrainie musi zafunkcjonować</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/turcja-negocjuje-kwestie-otwarcia-korytarza-dla-ukrainskiego-zboza,210853.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/33/145433_r0_300.jpg" alt="Turcja negocjuje kwestię otwarcia korytarza dla ukraińskiego zboża">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/turcja-negocjuje-kwestie-otwarcia-korytarza-dla-ukrainskiego-zboza,210853.html">
											<h3>Turcja negocjuje kwestię otwarcia korytarza dla ukraińskiego zboża</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/rusza-nabor-wnioskow-o-przyznanie-pomocy-do-materialu-siewnego,210818.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/78/145378_r0_300.jpg" alt="Rusza nabór wniosków o przyznanie pomocy do materiału siewnego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/rusza-nabor-wnioskow-o-przyznanie-pomocy-do-materialu-siewnego,210818.html">
											<h3>Rusza nabór wniosków o przyznanie pomocy do materiału siewnego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/prezes-izp-polsce-nie-groza-niedobory-zboz,210765.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/03/145303_r0_300.jpg" alt="Prezes IZP: Polsce nie grożą niedobory zbóż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/prezes-izp-polsce-nie-groza-niedobory-zboz,210765.html">
											<h3>Prezes IZP: Polsce nie grożą niedobory zbóż</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/foodmakers-popularyzujemy-kuchnie-hinduska-w-polsce-wideo,210857.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/38/145438_r0_300.jpg" alt="Foodmakers: Popularyzujemy kuchnię hinduską w Polsce (wideo)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/foodmakers-popularyzujemy-kuchnie-hinduska-w-polsce-wideo,210857.html">
											<h3>Foodmakers: Popularyzujemy kuchnię hinduską w Polsce (wideo)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-salatek-wciaz-na-liscie-sankcyjnej-nie-jestesmy-powiazani-z-rosja,210497.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/49/42/144942_r0_300.jpg" alt="Producent sałatek wciąż na liście sankcyjnej. &quot;Nie jesteśmy powiązani z Rosją&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-salatek-wciaz-na-liscie-sankcyjnej-nie-jestesmy-powiazani-z-rosja,210497.html">
											<h3>Producent sałatek wciąż na liście sankcyjnej. "Nie jesteśmy powiązani z Rosją"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/w-jakim-kraju-najwiecej-owocow-i-warzyw-jest-skazonych-pestycydami-zaskakujacy-lider,210838.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/08/145408_r0_300.jpg" alt="W jakim kraju najwięcej owoców i warzyw jest skażonych pestycydami? Zaskakujący lider">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/w-jakim-kraju-najwiecej-owocow-i-warzyw-jest-skazonych-pestycydami-zaskakujacy-lider,210838.html">
											<h3>W jakim kraju najwięcej owoców i warzyw jest skażonych pestycydami? Zaskakujący lider</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-truskawek-2022-ile-kosztuje-dzisiaj-kg-tych-owocow,210767.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/12/145412_r0_300.jpg" alt="Ceny truskawek 2022. Ile kosztuje dzisiaj kg tych owoców?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-truskawek-2022-ile-kosztuje-dzisiaj-kg-tych-owocow,210767.html">
											<h3>Ceny truskawek 2022. Ile kosztuje dzisiaj kg tych owoców?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/sukcesiliana-raper-kizo-wchodzi-z-pizza-do-zabki,210751.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/17/145317_r0_300.jpg" alt="Sukcesiliana. Raper Kizo wchodzi z pizzą do Żabki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/sukcesiliana-raper-kizo-wchodzi-z-pizza-do-zabki,210751.html">
											<h3>Sukcesiliana. Raper Kizo wchodzi z pizzą do Żabki</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kim-kardashian-zostala-twarza-beyond-meat-internauci-nie-sa-zachwyceni,210859.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/40/145440_r0_300.jpg" alt="Kim Kardashian została twarzą Beyond Meat. Internauci nie są zachwyceni">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kim-kardashian-zostala-twarza-beyond-meat-internauci-nie-sa-zachwyceni,210859.html">
											<h3>Kim Kardashian została twarzą Beyond Meat. Internauci nie są zachwyceni</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/byly-producent-makaronow-stworzyl-start-up-produkujacy-zamienniki-miesa,210847.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/25/145425_r0_300.jpg" alt="Były producent makaronów stworzył start-up produkujący zamienniki mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/byly-producent-makaronow-stworzyl-start-up-produkujacy-zamienniki-miesa,210847.html">
											<h3>Były producent makaronów stworzył start-up produkujący zamienniki mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/25-maja-odbedzie-sie-new-food-forum,210150.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/44/75/144475_r0_300.jpg" alt="25 maja odbędzie się New Food Forum">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/25-maja-odbedzie-sie-new-food-forum,210150.html">
											<h3>25 maja odbędzie się New Food Forum</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/mokate-przejmuje-polowe-udzialow-w-dobrej-kalorii-jest-zgoda-uokik,210691.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/51/93/145193_r0_300.jpg" alt="Mokate przejmuje połowę udziałów w Dobrej Kalorii. Jest zgoda UOKiK">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/mokate-przejmuje-polowe-udzialow-w-dobrej-kalorii-jest-zgoda-uokik,210691.html">
											<h3>Mokate przejmuje połowę udziałów w Dobrej Kalorii. Jest zgoda UOKiK</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/foods-brothers-mocniej-stawia-na-retail-wideo,210690.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/01/145201_r0_300.jpg" alt="Foods Brothers mocniej stawia na retail [WIDEO]">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/foods-brothers-mocniej-stawia-na-retail-wideo,210690.html">
											<h3>Foods Brothers mocniej stawia na retail [WIDEO]</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-nie-wyplaci-dodatkowej-dywidendy-to-efekt-inflacji-ale-nie-tylko,210840.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/10/145410_r0_300.jpg" alt="Grupa Żywiec nie wypłaci dodatkowej dywidendy. To efekt inflacji, ale nie tylko">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-nie-wyplaci-dodatkowej-dywidendy-to-efekt-inflacji-ale-nie-tylko,210840.html">
											<h3>Grupa Żywiec nie wypłaci dodatkowej dywidendy. To efekt inflacji, ale nie tylko</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/spolka-produkujaca-piwo-z-cbd-chce-zebrac-4-5-mln-zl-na-rozwoj,210795.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/43/145343_r0_300.jpg" alt="Spółka produkująca piwo z CBD chce zebrać 4,5 mln zł na rozwój">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/spolka-produkujaca-piwo-z-cbd-chce-zebrac-4-5-mln-zl-na-rozwoj,210795.html">
											<h3>Spółka produkująca piwo z CBD chce zebrać 4,5 mln zł na rozwój</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/w-zielonej-gorze-beda-szkolenia-z-uprawy-winorosli-i-produkcji-wina,210743.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/78/145278_r0_300.jpg" alt="W Zielonej Górze będą szkolenia z uprawy winorośli i produkcji wina">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/w-zielonej-gorze-beda-szkolenia-z-uprawy-winorosli-i-produkcji-wina,210743.html">
											<h3>W Zielonej Górze będą szkolenia z uprawy winorośli i produkcji wina</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browary-musza-sie-liczyc-z-wyzszymi-wydatkami-winna-temu-oplata-cukrowa,210733.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/66/145266_r0_300.jpg" alt="Browary muszą się liczyć z wyższymi wydatkami. Winna temu opłata cukrowa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browary-musza-sie-liczyc-z-wyzszymi-wydatkami-winna-temu-oplata-cukrowa,210733.html">
											<h3>Browary muszą się liczyć z wyższymi wydatkami. Winna temu opłata cukrowa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/rusza-sezon-letni-nad-wisla-i-legalny-alkohol-na-bulwarach,210688.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/51/88/145188_r0_300.jpg" alt="Rusza sezon letni nad Wisłą i legalny alkohol na bulwarach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/rusza-sezon-letni-nad-wisla-i-legalny-alkohol-na-bulwarach,210688.html">
											<h3>Rusza sezon letni nad Wisłą i legalny alkohol na bulwarach</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/czy-kawy-rzemieslnicze-podbijaja-polski-rynek,210801.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/50/145350_r0_300.jpg" alt="Czy kawy rzemieślnicze podbijają polski rynek?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/czy-kawy-rzemieslnicze-podbijaja-polski-rynek,210801.html">
											<h3>Czy kawy rzemieślnicze podbijają polski rynek?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekipa-holding-zadebiutowala-na-gieldzie-zmiany-w-zarzadzie-spolki,210780.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/22/145322_r0_300.jpg" alt="Ekipa Holding zadebiutowała na giełdzie. Zmiany w zarządzie spółki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekipa-holding-zadebiutowala-na-gieldzie-zmiany-w-zarzadzie-spolki,210780.html">
											<h3>Ekipa Holding zadebiutowała na giełdzie. Zmiany w zarządzie spółki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-z-nowatorska-nakretka-ma-byc-bardziej-eko,210752.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/86/145286_r0_300.jpg" alt="Coca-Cola z nowatorską nakrętką. Ma być bardziej eko">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-z-nowatorska-nakretka-ma-byc-bardziej-eko,210752.html">
											<h3>Coca-Cola z nowatorską nakrętką. Ma być bardziej eko</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/chinska_herbata_vintage_moze_byc_lepsza_inwestycja_niz_whisky_czy_wino_rosnie_zainteresowanie_na_rynku,9656.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/79/145279_r0_300.jpg" alt="Chińska herbata Vintage może być lepszą inwestycją niż whisky">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/chinska_herbata_vintage_moze_byc_lepsza_inwestycja_niz_whisky_czy_wino_rosnie_zainteresowanie_na_rynku,9656.html">
											<h3>Chińska herbata Vintage może być lepszą inwestycją niż whisky</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/pepsico_stworzylo_hotel_dla_ukraincow_w_swojej_bylej_siedzibie,11572.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/65/145265_r0_300.jpg" alt="PepsiCo zamieniło byłą siedzibę w hotel dla Ukraińców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/pepsico_stworzylo_hotel_dla_ukraincow_w_swojej_bylej_siedzibie,11572.html">
											<h3>PepsiCo zamieniło byłą siedzibę w hotel dla Ukraińców</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-miodu-przejmuje-by-wejsc-w-e-commerce,210833.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/02/145402_r0_300.jpg" alt="Duży producent miodu przejmuje, by wejść w e-commerce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-miodu-przejmuje-by-wejsc-w-e-commerce,210833.html">
											<h3>Duży producent miodu przejmuje, by wejść w e-commerce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bakalland-nie-odpuszcza-rynku-tradycyjnego,210831.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/00/145400_r0_300.jpg" alt="Bakalland nie odpuszcza rynku tradycyjnego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bakalland-nie-odpuszcza-rynku-tradycyjnego,210831.html">
											<h3>Bakalland nie odpuszcza rynku tradycyjnego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekipa-holding-zadebiutowala-na-gieldzie-zmiany-w-zarzadzie-spolki,210780.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/22/145322_r0_300.jpg" alt="Ekipa Holding zadebiutowała na giełdzie. Zmiany w zarządzie spółki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekipa-holding-zadebiutowala-na-gieldzie-zmiany-w-zarzadzie-spolki,210780.html">
											<h3>Ekipa Holding zadebiutowała na giełdzie. Zmiany w zarządzie spółki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/start-up-stworzyl-inteligentne-ule-ktore-ratuja-pszczoly,210756.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/90/145290_r0_300.jpg" alt="Start up stworzył inteligentne ule, które ratują pszczoły">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/start-up-stworzyl-inteligentne-ule-ktore-ratuja-pszczoly,210756.html">
											<h3>Start up stworzył inteligentne ule, które ratują pszczoły</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nowe-produkty-na-ministerialnej-liscie-produktow-tradycyjnych,210746.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/81/145281_r0_300.jpg" alt="Nowe produkty na ministerialnej liście produktów tradycyjnych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nowe-produkty-na-ministerialnej-liscie-produktow-tradycyjnych,210746.html">
											<h3>Nowe produkty na ministerialnej liście produktów tradycyjnych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jesienia-pracodawcy-moga-zyskac-narzedzie-w-walce-z-covid-19,210860.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/41/145441_r0_300.jpg" alt="Jesienią pracodawcy mogą zyskać narzędzie w walce z COVID-19">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jesienia-pracodawcy-moga-zyskac-narzedzie-w-walce-z-covid-19,210860.html">
											<h3>Jesienią pracodawcy mogą zyskać narzędzie w walce z COVID-19</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/susza-rolnicza-niedobor-wody-dotknal-zboza-jare-i-truskawki,210856.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/37/145437_r0_300.jpg" alt="Susza rolnicza: Niedobór wody dotknął zboża jare i truskawki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/susza-rolnicza-niedobor-wody-dotknal-zboza-jare-i-truskawki,210856.html">
											<h3>Susza rolnicza: Niedobór wody dotknął zboża jare i truskawki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zywnosc-ktora-zapobiega-i-leczy-rusza-konkurs-dla-firm-i-naukowcow,210852.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/32/145432_r0_300.jpg" alt="Żywność, która zapobiega i leczy. Rusza konkurs dla firm i naukowców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zywnosc-ktora-zapobiega-i-leczy-rusza-konkurs-dla-firm-i-naukowcow,210852.html">
											<h3>Żywność, która zapobiega i leczy. Rusza konkurs dla firm i naukowców</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydium-cogeca-rozmawialo-o-bezpieczenstwie-zywnosciowym-i-rolnictwie,210850.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/30/145430_r0_300.jpg" alt="Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydium-cogeca-rozmawialo-o-bezpieczenstwie-zywnosciowym-i-rolnictwie,210850.html">
											<h3>Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-maslo-i-olej-nie-beda-taniec,210844.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/21/145421_r0_300.jpg" alt="Kowalczyk: masło i olej nie będą tanieć">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-maslo-i-olej-nie-beda-taniec,210844.html">
											<h3>Kowalczyk: masło i olej nie będą tanieć</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/handel/"><span>Handel</span></a>
</div>

<div class="article">
	<h1>Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy</h1>
	<div class="desc">
		<span>
					57 proc. przedstawicieli sektora handlowego w regionie Europy, Bliskiego Wschodu i Afryki (EMEA) zamierza w 2022 r. powiększyć portfolio swoich sklepów, a 37 proc. planuje wejść na nowe rynki - wynika z badania CBRE.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fsieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy%2C210849.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fsieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy%2C210849.html&text=Sieci+handlowe+z+Europy%2C+Bliskiego+Wschodu+i+Afryki+chc%C4%85+otwiera%C4%87+nowe+sklepy">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/210849.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: PAP</li>
				<li>Data: 26-05-2022, 10:55</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html">
		</div>
			
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/54/28/145428_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/54/28/145428_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy" title="Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy. FotograFFF / Shutterstock.com" src="https://pliki.portalspozywczy.pl/i/14/54/28/145428_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy. FotograFFF / Shutterstock.com</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad4359-20690.4.1.5'></ins>
		<script>
			(function(){
				var id = "ad4359-20690.4.1.5";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["4359"+rand,"20690.4.1.5"]);
			})();
		</script>
	</div>
</div>

			</div>
						
	<h2>Rozwój handlu stacjonarnego idzie w parze z e-commerce</h2>
<p>Jak wynika z badania CBRE "EMEA Retail Occupier Survey", detaliści poszukują nowych lokali głównie w centrach i parkach handlowych oraz na ulicach handlowych największych miast. Dodano, że rozwój handlu stacjonarnego idzie w parze z e-commerce, a wzrost liczby lokali wpływa pozytywnie na rozwój sprzedaży online.</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p>
<p>"Perspektywy dla handlu stacjonarnego w Europie malują się w jasnych barwach. Sprzedawcy detaliczni chcą nadrabiać czasy pandemii i ponad połowa z nich jako swój priorytet wskazuje ekspansję, zarówno na dotychczasowych, jak i na nowych rynkach - wskazała, cytowana w czwartkowej informacji CBRE, szefowa sektora handlowego w CBRE Magdalena Frątczak. Dodała, że największym zainteresowaniem sieci cieszą się przede wszystkim Niemcy, Francja i Wielka Brytania. "Polska na razie nie jest największym beneficjentem tych deklaracji, jednak znajduje się tuż za czołowymi rynkami europejskimi" - powiedziała.</p>
<h2>Firmy chcą zwiększać zdolności produkcyjne i poziom zapasów</h2>
<p>Frątczak zaznaczyła, że e-commerce nie jest w stanie w pełni zastąpić sprzedaży stacjonarnej, a zdecydowana większość detalistów przyznaje, że fizyczne sklepy dużo lepiej budują lojalność wobec marki, zwiększają zaangażowanie konsumentów, ułatwiają wprowadzanie nowych produktów i pozyskiwanie nowych klientów.</p>
<blockquote>
<p><strong>W informacji podano, że 64 proc. detalistów uczestniczących w badaniu CBRE twierdzi, że obecność sklepów stacjonarnych zwiększa ich sprzedaż online w zasięgu lokalnym. Zaznaczono, że w związku z globalnymi zakłóceniami firmy chcą zwiększać zdolności produkcyjne i poziom zapasów, a także przenosić produkcję do Europy. Zdaniem autorów analizy będzie to oznaczało ekspansję także w obszarze nieruchomości magazynowych i produkcyjnych.</strong></p>
</blockquote>
<p>Jednocześnie 38 proc. badanych przyznaje, że taki rozwój wymaga położenia większego nacisku na ESG, czyli zrównoważony rozwój w zakresie środowiska, społeczeństwa i ładu korporacyjnego.</p>
		<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>	
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>

	<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.eecpoland.eu/pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.wnp.pl/images/2021/eec-online/eec.svg">
			</a>

			<h2 class="player-inline-title">
				Nowy konsument na rynku spożywczym
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/EECKatowice/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/EECKatowice" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.youtube.com/user/eecpoland" rel="external nofollow" target="_blank">
	                        <svg id="yt" xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21.436 21.436">
	                            <path d="M17.833,31h.776v3.855h.75V31h.775v-.656h-2.3Z" transform="translate(-11.691 -19.381)" fill="#fff"/>
	                            <path d="M28.014,21.145a.343.343,0,0,0,.242-.082.306.306,0,0,0,.09-.232v-2a.235.235,0,0,0-.092-.194.368.368,0,0,0-.241-.075.328.328,0,0,0-.223.075.242.242,0,0,0-.085.194v2a.317.317,0,0,0,.08.232A.3.3,0,0,0,28.014,21.145Z" transform="translate(-17.267 -12.728)" fill="#fff"/>
	                            <path d="M30.572,31.488a.658.658,0,0,0-.307.079,1.027,1.027,0,0,0-.285.232V30.345h-.672v4.511h.672V34.6a.858.858,0,0,0,.284.226.8.8,0,0,0,.349.072.551.551,0,0,0,.451-.188.83.83,0,0,0,.157-.542V32.322a.982.982,0,0,0-.168-.622A.574.574,0,0,0,30.572,31.488Zm-.037,2.59a.361.361,0,0,1-.058.229.216.216,0,0,1-.179.071.389.389,0,0,1-.161-.036.543.543,0,0,1-.157-.118V32.151a.466.466,0,0,1,.137-.1.31.31,0,0,1,.141-.033.259.259,0,0,1,.208.086.4.4,0,0,1,.07.257Z" transform="translate(-18.172 -19.381)" fill="#fff"/>
	                            <path d="M25.026,35.592a.939.939,0,0,1-.206.178.381.381,0,0,1-.185.07.164.164,0,0,1-.137-.053.28.28,0,0,1-.042-.17V33.063h-.665v2.783a.719.719,0,0,0,.117.446.417.417,0,0,0,.348.148.813.813,0,0,0,.387-.105,1.489,1.489,0,0,0,.383-.309v.365h.665V33.063h-.665v2.529Z" transform="translate(-15.057 -20.916)" fill="#fff"/>
	                            <path d="M14.44,5.155A10.718,10.718,0,1,0,25.158,15.873,10.718,10.718,0,0,0,14.44,5.155Zm1.731,5.293h.748V13.26a.3.3,0,0,0,.048.188.182.182,0,0,0,.152.06.442.442,0,0,0,.209-.077,1.026,1.026,0,0,0,.23-.2V10.448h.75v3.666h-.75v-.4a1.572,1.572,0,0,1-.431.341.94.94,0,0,1-.434.118A.473.473,0,0,1,16.3,14a.775.775,0,0,1-.131-.491Zm-2.781.838a.844.844,0,0,1,.3-.679,1.241,1.241,0,0,1,.813-.252,1.1,1.1,0,0,1,.763.266.881.881,0,0,1,.3.687V13.2a.953.953,0,0,1-.29.738,1.148,1.148,0,0,1-.8.267,1.11,1.11,0,0,1-.786-.275.976.976,0,0,1-.3-.745v-1.9ZM11.35,9.145l.548,1.986h.054l.521-1.986h.857l-.981,2.908v2.062H11.5v-1.97l-1-3Zm9.81,10.46a2.4,2.4,0,0,1-2.4,2.4H10.412a2.4,2.4,0,0,1-2.4-2.4V17.674a2.4,2.4,0,0,1,2.4-2.4h8.346a2.4,2.4,0,0,1,2.4,2.4Z" transform="translate(-3.722 -5.155)" fill="#fff"/>
	                            <path d="M35.514,32.874a1,1,0,0,0-.729.273.937.937,0,0,0-.283.7v1.5a1.059,1.059,0,0,0,.258.755.917.917,0,0,0,.7.275.992.992,0,0,0,.746-.258,1.064,1.064,0,0,0,.251-.772v-.171h-.684v.151a.714.714,0,0,1-.066.38.274.274,0,0,1-.231.086.25.25,0,0,1-.225-.1.731.731,0,0,1-.064-.366V34.7h1.272v-.85a1,1,0,0,0-.245-.725A.938.938,0,0,0,35.514,32.874Zm.263,1.309H35.19v-.336a.491.491,0,0,1,.068-.3.266.266,0,0,1,.229-.092.257.257,0,0,1,.221.092.5.5,0,0,1,.07.3v.336Z" transform="translate(-21.106 -20.81)" fill="#fff"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.instagram.com/eeckatowice/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
								<g transform="translate(-173 -617)">
									<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
									<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
									<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
								</g>
							</svg>
	                    </a>
	                </li>
	            			</ul>

			<div class="player-inline-data">
				<div>KATOWICE MCK</div>
				<div>25-27 KWIETNIA 2022</div>
				<div>WWW.EECPOLAND.EU</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=22276&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="5042">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22276&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Nowy konsument na rynku spożywczym
							</span>
						</a>
					</li>
									<li data-id="5034">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=22267&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Franczyza
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
	<link rel="stylesheet" href="https://www.wnp.pl/css/includes/eeconline.css?v=22052603">

			<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22052603" defer></script>
	



			


			
			
	
					
					
					
					
					
					
					
					



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad3362-20690.4.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad3362-20690.4.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["3362"+rand,"20690.4.1.2"]);
			})();
		</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_210849" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="210849" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="210849" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/cbre,10976.html">CBRE</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_10976.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/handel,198.html">handel</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_198.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/sklepy,9038.html">sklepy</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_9038.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"210846","title":"Lidl eksportuje polsk\u0105 \u017cywno\u015b\u0107. Na kt\u00f3re rynki trafiaj\u0105 te produkty?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/lidl-eksportuje-polska-zywnosc-na-ktore-rynki-trafiaja-te-produkty,210846.html","head":"Lidl Polska eksportuje polsk\u0105 \u017cywno\u015b\u0107. Najwi\u0119kszym uznaniem za granic\u0105 pod wzgl\u0119dem warto\u015bciowym oraz ilo\u015bciowym cieszy\u0142o si\u0119 polskie mi\u0119so drobiowe, w\u0119dliny i ser \u017c\u00f3\u0142ty.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/54\/42\/145442_r0_300.jpg","imgdesc":"Lidl eksportuje polsk\u0105 \u017cywno\u015b\u0107. Do jakich kraj\u00f3w trafia jej najwi\u0119cej? Fot. shutterstock","data":"26-05-2022, 13:55"});PTWP.readmore.push({"id":"210843","title":"S\u0142ynna sie\u0107 sklep\u00f3w ze s\u0142odyczami wchodzi do Polski. Pierwszy ruszy jesieni\u0105","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/slynna-siec-sklepow-ze-slodyczami-wchodzi-do-polski-pierwszy-ruszy-jesienia,210843.html","head":"Sklepy Haribo zadebiutuj\u0105 na polskim rynku.\u00a0Pierwszy sklep firmowy Haribo w Polsce zostanie otwarty jesieni\u0105 tego roku w warszawskim centrum handlowym Factory Ursus. <br \/><br \/><br \/>","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/54\/23\/145423_r0_300.jpg","imgdesc":"Sklepy Haribo zadebiutuj\u0105 na polskim rynku. fot. shutterstock","data":"26-05-2022, 10:00"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ptaszynski-ceny-zboza-i-maki-jeszcze-bardziej-wzrosna,210821.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/17/145417_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ptaszyński: Ceny zboża i mąki jeszcze bardziej wzrosną</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ekspert-carrefour-koncentruje-sie-na-rynkach-obiecujacych,210806.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/15/145415_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ekspert: Carrefour koncentruje się na rynkach obiecujących</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-strategia-esg-jest-korzystna-dla-firm,210782.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/25/145325_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Żabka: Strategia ESG jest korzystna dla firm</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ukraina-dlaczego-sklepy-nie-zarabiaja-mimo-rekordowych-obrotow,210788.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/26/145326_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ukraina: Dlaczego sklepy nie zarabiają mimo rekordowych obrotów?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ikea-z-kampania-ekologiczna-w-warszawie,210783.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/27/145327_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>IKEA z kampanią ekologiczną w Warszawie</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/naplyw-ukraincow-zwieksza-obroty-handlu,210775.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/15/145315_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Napływ Ukraińców zwiększa obroty handlu</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/gus-sprzedaz-detaliczna-w-cenach-stalych-w-kwietniu-wzrosla-o-19-0-proc-rdr,210731.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/63/145263_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>GUS: sprzedaż detaliczna w cenach stałych w kwietniu wzrosła o 19,0 proc. rdr</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-sprzedaje-polskie-truskawki-ile-kosztuja,210705.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/52/15/145215_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Auchan sprzedaje polskie truskawki. Ile kosztują?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/z-grupa-eurocash-wspolpracuje-10-tys-przedsiebiorcow,210672.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/51/68/145168_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Z Grupą Eurocash współpracuje 10 tys. przedsiębiorców</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/platforma-frisbo-planuje-zebrac-10-mln-euro-na-rozszerzenie-dzialalnosci,210627.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/51/58/145158_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Platforma Frisbo planuje zebrać 10 mln euro na rozszerzenie działalności</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
						 			<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="4" data-per-page="2">
								<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/jntgroup,28/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/41/74/26/417426.png" ></a>
				</li>
								<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/38/59/58/385958.jpg" ></a>
				</li>
								<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/northcoast,29/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/41/56/22/415622.png" ></a>
				</li>
								<li class="el-4 ">
					<a href="https://www.wnp.pl/klik/biuletyn/7b86f209593a6c2cf9bbcdb3bf09a3c6/TIM|pspozPartner1032022.xml?https://tim-wina.com.pl/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/40/82/62/408262.png" ></a>
				</li>
							</ul>
			<div class="count">
				<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
			</div>
		</div>
	

					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnia-z-wolomina-ofiara-miejskiej-legendy-taka-slawa-nas-nie-cieszy,210861.html" title="Piekarnia z Wołomina ofiarą miejskiej legendy. &quot;Taka sława nas nie cieszy&quot;">
								<small class="date">14:57</small>								<span>Piekarnia z Wołomina ofiarą miejskiej legendy. "Taka sława nas nie cieszy"</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-handel-zbozem-w-ukrainie-musi-zafunkcjonowac,210855.html" title="Soligrano: Handel zbożem w Ukrainie musi zafunkcjonować">
								<small class="date">14:30</small>								<span><i>wideo</i>&nbsp;Soligrano: Handel zbożem w Ukrainie musi zafunkcjonować</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jesienia-pracodawcy-moga-zyskac-narzedzie-w-walce-z-covid-19,210860.html" title="Jesienią pracodawcy mogą zyskać narzędzie w walce z COVID-19">
								<small class="date">13:57</small>								<span>Jesienią pracodawcy mogą zyskać narzędzie w walce z COVID-19</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-eksportuje-polska-zywnosc-na-ktore-rynki-trafiaja-te-produkty,210846.html" title="Lidl eksportuje polską żywność. Na które rynki trafiają te produkty?">
								<small class="date">13:55</small>								<span>Lidl eksportuje polską żywność. Na które rynki trafiają te produkty?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/kim-kardashian-zostala-twarza-beyond-meat-internauci-nie-sa-zachwyceni,210859.html" title="Kim Kardashian została twarzą Beyond Meat. Internauci nie są zachwyceni">
								<small class="date">13:48</small>								<span>Kim Kardashian została twarzą Beyond Meat. Internauci nie są zachwyceni</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/allegro-ocenia-wplyw-konkurencji-w-polsce-jako-bardzo-ograniczony,210858.html" title="Allegro ocenia wpływ konkurencji w Polsce jako bardzo ograniczony">
								<small class="date">13:31</small>								<span>Allegro ocenia wpływ konkurencji w Polsce jako bardzo ograniczony</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/foodmakers-popularyzujemy-kuchnie-hinduska-w-polsce-wideo,210857.html" title="Foodmakers: Popularyzujemy kuchnię hinduską w Polsce (wideo)">
								<small class="date">13:19</small>								<span><i>wideo</i>&nbsp;Foodmakers: Popularyzujemy kuchnię hinduską w Polsce (wideo)</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/susza-rolnicza-niedobor-wody-dotknal-zboza-jare-i-truskawki,210856.html" title="Susza rolnicza: Niedobór wody dotknął zboża jare i truskawki">
								<small class="date">12:58</small>								<span>Susza rolnicza: Niedobór wody dotknął zboża jare i truskawki</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rynek-drobiu-na-bliskim-wschodzie-rosnie-duzy-eksporter,210854.html" title="Rynek drobiu. Na Bliskim Wschodzie rośnie duży eksporter?">
								<small class="date">12:29</small>								<span>Rynek drobiu. Na Bliskim Wschodzie rośnie duży eksporter?</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/turcja-negocjuje-kwestie-otwarcia-korytarza-dla-ukrainskiego-zboza,210853.html" title="Turcja negocjuje kwestię otwarcia korytarza dla ukraińskiego zboża">
								<small class="date">11:59</small>								<span>Turcja negocjuje kwestię otwarcia korytarza dla ukraińskiego zboża</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/byly-producent-makaronow-stworzyl-start-up-produkujacy-zamienniki-miesa,210847.html" title="Były producent makaronów stworzył start-up produkujący zamienniki mięsa">
								<small class="date">11:34</small>								<span><i>wideo</i>&nbsp;Były producent makaronów stworzył start-up produkujący zamienniki mięsa</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zywnosc-ktora-zapobiega-i-leczy-rusza-konkurs-dla-firm-i-naukowcow,210852.html" title="Żywność, która zapobiega i leczy. Rusza konkurs dla firm i naukowców">
								<small class="date">11:18</small>								<span>Żywność, która zapobiega i leczy. Rusza konkurs dla firm i naukowców</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-auchan-opusci-rosje-siec-nie-pozostawia-watpliwosci,210851.html" title="Czy Auchan opuści Rosję? Sieć nie pozostawia wątpliwości">
								<small class="date">11:08</small>								<span>Czy Auchan opuści Rosję? Sieć nie pozostawia wątpliwości</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-handlowe-z-europy-bliskiego-wschodu-i-afryki-chca-otwierac-nowe-sklepy,210849.html" title="Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy">
								<small class="date">10:55</small>								<span>Sieci handlowe z Europy, Bliskiego Wschodu i Afryki chcą otwierać nowe sklepy</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydium-cogeca-rozmawialo-o-bezpieczenstwie-zywnosciowym-i-rolnictwie,210850.html" title="Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie">
								<small class="date">10:54</small>								<span>Prezydium Cogeca rozmawiało o bezpieczeństwie żywnościowym i rolnictwie</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pure-ice-stawia-na-bezpieczenstwo-i-standardy-jakosciowe,210845.html" title="Pure Ice stawia na bezpieczeństwo i standardy jakościowe">
								<small class="date">10:15</small>								<span>Pure Ice stawia na bezpieczeństwo i standardy jakościowe</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-salatek-wciaz-na-liscie-sankcyjnej-nie-jestesmy-powiazani-z-rosja,210497.html" title="Producent sałatek wciąż na liście sankcyjnej. &quot;Nie jesteśmy powiązani z Rosją&quot;">
								<small class="date">10:05</small>								<span>Producent sałatek wciąż na liście sankcyjnej. "Nie jesteśmy powiązani z Rosją"</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/slynna-siec-sklepow-ze-slodyczami-wchodzi-do-polski-pierwszy-ruszy-jesienia,210843.html" title="Słynna sieć sklepów ze słodyczami wchodzi do Polski. Pierwszy ruszy jesienią">
								<small class="date">10:00</small>								<span>Słynna sieć sklepów ze słodyczami wchodzi do Polski. Pierwszy ruszy jesienią</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/w-jakim-kraju-najwiecej-owocow-i-warzyw-jest-skazonych-pestycydami-zaskakujacy-lider,210838.html" title="W jakim kraju najwięcej owoców i warzyw jest skażonych pestycydami? Zaskakujący lider">
								<small class="date">09:38</small>								<span>W jakim kraju najwięcej owoców i warzyw jest skażonych pestycydami? Zaskakujący lider</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-maslo-i-olej-nie-beda-taniec,210844.html" title="Kowalczyk: masło i olej nie będą tanieć">
								<small class="date">09:31</small>								<span>Kowalczyk: masło i olej nie będą tanieć</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-rozbudowal-najwiekszy-zaklad-w-polsce,210747.html" title="Mięsny potentat inwestuje. Rozbudował największy zakład w Polsce">
								<small class="date">09:07</small>								<span>Mięsny potentat inwestuje. Rozbudował największy zakład w Polsce</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.horecatrends.pl/street_food/116/szymon_czerwinski_inwestuje_w_sopocie_czy_turysci_pokochaja_polska_kielbase,11602.html" title="Szymon Czerwiński inwestuje w Sopocie. Stawia na polską kiełbasę">
								<small class="date">08:31</small>								<span>Szymon Czerwiński inwestuje w Sopocie. Stawia na polską kiełbasę</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ptaszynski-ceny-zboza-i-maki-jeszcze-bardziej-wzrosna,210821.html" title="Ptaszyński: Ceny zboża i mąki jeszcze bardziej wzrosną">
								<small class="date">08:24</small>								<span>Ptaszyński: Ceny zboża i mąki jeszcze bardziej wzrosną</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ceny-truskawek-w-aldi-kauflandzie-lidlu-oraz-intermarche,210729.html" title="Ceny truskawek w Aldi, Kauflandzie, Lidlu oraz Intermarche">
								<small class="date">08:10</small>								<span>Ceny truskawek w Aldi, Kauflandzie, Lidlu oraz Intermarche</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/firmy-spozywcze-moga-elastycznie-znakowac-zywnosc,210480.html" title="Firmy spożywcze mogą elastycznie znakować żywność">
								<small>1</small>
								<span>Firmy spożywcze mogą elastycznie znakować żywność</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jesienia-czeka-nas-podwyzka-cen-i-byc-moze-przejsciowy-brak-zywnosci,210566.html" title="Jesienią czeka nas podwyżka cen i być może przejściowy brak żywności">
								<small>2</small>
								<span><i>wideo</i>&nbsp;Jesienią czeka nas podwyżka cen i być może przejściowy brak żywności</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-zywnosci-ile-kosztuja-czeresnie-w-szczycie-sezonu,210607.html" title="Ceny żywności: Ile kosztują czereśnie w szczycie sezonu?">
								<small>3</small>
								<span>Ceny żywności: Ile kosztują czereśnie w szczycie sezonu?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/trwa-wielkie-czyszczenie-fabryki-ferrero-w-ktorej-rozprzestrzenila-sie-salmonella,210482.html" title="Trwa wielkie czyszczenie fabryki Ferrero w której rozprzestrzeniła się salmonella">
								<small>4</small>
								<span>Trwa wielkie czyszczenie fabryki Ferrero w której rozprzestrzeniła się salmonella</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/sukcesiliana-raper-kizo-wchodzi-z-pizza-do-zabki,210751.html" title="Sukcesiliana. Raper Kizo wchodzi z pizzą do Żabki">
								<small>5</small>
								<span>Sukcesiliana. Raper Kizo wchodzi z pizzą do Żabki</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-tyskie-z-promocja-pod-kapslem-ile-mozna-wygrac,210535.html" title="Piwo Tyskie z promocją pod kapslem. Ile można wygrać?">
								<small>6</small>
								<span>Piwo Tyskie z promocją pod kapslem. Ile można wygrać?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/grupa-hortex-nowy-zarzad-i-struktury,210476.html" title="Grupa Hortex: Nowy zarząd i struktury">
								<small>7</small>
								<span>Grupa Hortex: Nowy zarząd i struktury</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/byli-w-zabce-sa-w-horteksie-co-wiemy-o-mid-europa-partners,210796.html" title="Byli w Żabce, są w Horteksie. Co wiemy o Mid Europa Partners?">
								<small>8</small>
								<span>Byli w Żabce, są w Horteksie. Co wiemy o Mid Europa Partners?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/266-potwierdzonych-przypadkow-salmonellozy-po-spozyciu-produktow-ferrero,210662.html" title="266 potwierdzonych przypadków salmonellozy po spożyciu produktów Ferrero">
								<small>9</small>
								<span>266 potwierdzonych przypadków salmonellozy po spożyciu produktów Ferrero</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sprzedaz-carrefour-polska-format-hipermarketow-sie-wypalil-wywiad,210793.html" title="Sprzedaż Carrefour Polska: format hipermarketów się wypalił [WYWIAD]">
								<small>10</small>
								<span>Sprzedaż Carrefour Polska: format hipermarketów się wypalił [WYWIAD]</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-biedronka-i-aldi-maja-sposoby-na-nizsze-ceny-zywnosci,210609.html" title="Lidl, Biedronka i Aldi mają sposoby na niższe ceny żywności">
								<small>11</small>
								<span>Lidl, Biedronka i Aldi mają sposoby na niższe ceny żywności</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/burneika-burger-hardkorowy-koksu-wszedl-w-gastronomie,210639.html" title="Burneika Burger. Hardkorowy Koksu wszedł w gastronomię">
								<small>12</small>
								<span>Burneika Burger. Hardkorowy Koksu wszedł w gastronomię</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polskie-truskawki-w-carrefourze-ile-obecnie-kosztuja,210604.html" title="Polskie truskawki w Carrefourze: Ile obecnie kosztują?">
								<small>13</small>
								<span>Polskie truskawki w Carrefourze: Ile obecnie kosztują?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/truskawki-2022-ile-kosztuje-lubianka-owocow,210685.html" title="Truskawki 2022. Ile kosztuje łubianka owoców?">
								<small>14</small>
								<span>Truskawki 2022. Ile kosztuje łubianka owoców?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-ma-ponad-7-tys-franczyzobiorcow-jak-wyglada-ich-system-rozliczen,210548.html" title="Żabka ma ponad 7 tys. franczyzobiorców. Jak wygląda ich system rozliczeń?">
								<small>15</small>
								<span>Żabka ma ponad 7 tys. franczyzobiorców. Jak wygląda ich system rozliczeń?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/katy-perry-w-reklamie-pyszne-pl-zacheci-polakow-do-zamawiania-jedzenia,210625.html" title="Katy Perry w reklamie Pyszne.pl. Zachęci Polaków do zamawiania jedzenia?">
								<small>16</small>
								<span>Katy Perry w reklamie Pyszne.pl. Zachęci Polaków do zamawiania jedzenia?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/leroy-merlin-sprzedaje-produkty-z-rosji-i-udaje-ze-sa-polskie-uokik-interweniuje,210657.html" title="Leroy Merlin sprzedaje produkty z Rosji i udaje, że są polskie. UOKiK interweniuje">
								<small>17</small>
								<span>Leroy Merlin sprzedaje produkty z Rosji i udaje, że są polskie. UOKiK interweniuje</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-ma-nowa-spolke-czym-sie-bedzie-zajmowala,210707.html" title="Żabka ma nową spółkę. Czym się będzie zajmowała?">
								<small>18</small>
								<span>Żabka ma nową spółkę. Czym się będzie zajmowała?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/producent-pieczywa-konczy-duza-inwestycje-w-polsce,210575.html" title="Producent pieczywa kończy dużą inwestycję w Polsce">
								<small>19</small>
								<span>Producent pieczywa kończy dużą inwestycję w Polsce</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dlaczego-mieso-drozeje-dwa-kluczowe-czynniki,210492.html" title="Dlaczego mięso drożeje? Dwa kluczowe czynniki">
								<small>20</small>
								<span>Dlaczego mięso drożeje? Dwa kluczowe czynniki</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/niespotykany-wynik-w-ubieglym-roku-segment-lodow-dzieciecych-wzrosl-az-o-90-proc,210554.html" title="Niespotykany wynik: w ubiegłym roku segment lodów dziecięcych wzrósł aż o 90 proc.">
								<small>21</small>
								<span>Niespotykany wynik: w ubiegłym roku segment lodów dziecięcych wzrósł aż o 90 proc.</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-truskawek-2022-ile-kosztuje-dzisiaj-kg-tych-owocow,210767.html" title="Ceny truskawek 2022. Ile kosztuje dzisiaj kg tych owoców?">
								<small>22</small>
								<span>Ceny truskawek 2022. Ile kosztuje dzisiaj kg tych owoców?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hummus-z-indyka-indykpol-poszerza-oferte,210666.html" title="Hummus z indyka. Indykpol poszerza ofertę!">
								<small>23</small>
								<span>Hummus z indyka. Indykpol poszerza ofertę!</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/chinski-rzad-i-kradziez-technologii-coca-coli-kobieta-skazana-na-14-lat-wiezienia,210526.html" title="Chiński rząd i kradzież technologii Coca-Coli. Kobieta skazana na 14 lat więzienia">
								<small>24</small>
								<span>Chiński rząd i kradzież technologii Coca-Coli. Kobieta skazana na 14 lat więzienia</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-atakuje-roberta-maklowicza-dla-mnie-to-on-jest-radykalem,209917.html#comment" title="Sylwia Spurek atakuje Roberta Makłowicza. &quot;Dla mnie to on jest radykałem&quot;">
								<small>25</small>
								<span>Sylwia Spurek atakuje Roberta Makłowicza. "Dla mnie to on jest radykałem"</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/paczki-ekipy-w-biedronce-jaki-maja-sklad,209170.html#comment" title="Donuty Ekipy w Biedronce i ich dłuuuugi skład">
								<small>20</small>
								<span>Donuty Ekipy w Biedronce i ich dłuuuugi skład</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-planuje-skup-akcji-wlasnych,209706.html#comment" title="InPost planuje skup akcji własnych">
								<small>16</small>
								<span>InPost planuje skup akcji własnych</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rafal-brzoska-mowi-ile-podatkow-zaplacil-inpost-i-zacheca-wspierajcie-polski-budzet,209851.html#comment" title="Rafał Brzoska mówi, ile podatków zapłacił InPost i zachęca: wspierajcie polski budżet">
								<small>15</small>
								<span>Rafał Brzoska mówi, ile podatków zapłacił InPost i zachęca: wspierajcie polski budżet</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dwie-duze-firmy-mleczarskie-na-celowniku-uokik,210425.html#comment" title="Dwie duże firmy mleczarskie na celowniku UOKiK">
								<small>15</small>
								<span>Dwie duże firmy mleczarskie na celowniku UOKiK</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ten-majonez-budzi-najwiecej-dobrych-emocji-w-sieci-to-nie-kielecki-ani-winiary,209615.html#comment" title="Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary">
								<small>13</small>
								<span>Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rynek-majonezu-winiary-liderem-w-az-11-wojewodztwach,209473.html#comment" title="Rynek majonezu. Winiary liderem w aż 11 województwach">
								<small>11</small>
								<span>Rynek majonezu. Winiary liderem w aż 11 województwach</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rafal-brzoska-i-omenaa-mensah-zebrali-ponad-8-5-mln-zl-podczas-aukcji-charytatywnej,210771.html#comment" title="Rafał Brzoska i Omenaa Mensah zebrali ponad 8,5 mln zł podczas aukcji charytatywnej">
								<small>10</small>
								<span>Rafał Brzoska i Omenaa Mensah zebrali ponad 8,5 mln zł podczas aukcji charytatywnej</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-majonezu-kieleckiego-jestesmy-dumni-z-drugiego-miejsca,209493.html#comment" title="Producent Majonezu Kieleckiego: Jesteśmy dumni z drugiego miejsca">
								<small>10</small>
								<span>Producent Majonezu Kieleckiego: Jesteśmy dumni z drugiego miejsca</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/winiary-vs-kielecki-ktory-majonez-wygral-przed-wielkanoca,209701.html#comment" title="Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?">
								<small>10</small>
								<span>Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czym-sie-rozni-wodka-od-okowity-to-trunki-z-zupelnie-roznych-kategorii,209337.html#comment" title="Czym się różni wódka od okowity? &quot;To trunki z zupełnie różnych kategorii&quot;">
								<small>9</small>
								<span>Czym się różni wódka od okowity? "To trunki z zupełnie różnych kategorii"</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bakalland-laczy-sie-z-purella-czyli-jak-rafal-brzoska-uklada-spozywcze-puzzle,209505.html#comment" title="Bakalland łączy się z Purellą, czyli jak Rafał Brzoska układa spożywcze puzzle">
								<small>7</small>
								<span>Bakalland łączy się z Purellą, czyli jak Rafał Brzoska układa spożywcze puzzle</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kielecki-vs-winiary-majonezowe-pojedynki-powracaja-przed-wielkanoca,209460.html#comment" title="Kielecki vs Winiary: majonezowe pojedynki powracają przed Wielkanocą">
								<small>7</small>
								<span>Kielecki vs Winiary: majonezowe pojedynki powracają przed Wielkanocą</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hummus-z-indyka-indykpol-poszerza-oferte,210666.html#comment" title="Hummus z indyka. Indykpol poszerza ofertę!">
								<small>7</small>
								<span>Hummus z indyka. Indykpol poszerza ofertę!</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/poslanka-lewicy-chce-zakazac-promocji-na-piwo-czas-z-tym-skonczyc,210115.html#comment" title="Posłanka Lewicy chce zakazać promocji na piwo. &quot;Czas z tym skończyć&quot;">
								<small>5</small>
								<span>Posłanka Lewicy chce zakazać promocji na piwo. "Czas z tym skończyć"</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jakie-wina-dobrac-do-dan-z-grilla-czy-istnieje-wino-do-kaszanki-i-kielbasy,210187.html#comment" title="Jakie wina dobrać do dań z grilla? Czy istnieje wino do kaszanki i kiełbasy?">
								<small>5</small>
								<span>Jakie wina dobrać do dań z grilla? Czy istnieje wino do kaszanki i kiełbasy?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ryba-ktora-pokochali-polacy-jej-sprzedaz-rosnie-mimo-pandemii,209254.html#comment" title="Ryba, którą pokochali Polacy. Jej sprzedaż rośnie mimo pandemii">
								<small>5</small>
								<span>Ryba, którą pokochali Polacy. Jej sprzedaż rośnie mimo pandemii</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ten-alkohol-nie-ma-definicji-w-polskim-prawie-dla-producentow-to-powazny-problem,209785.html#comment" title="Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem">
								<small>5</small>
								<span>Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-chce-przejac-kolejna-firme-mleczarska,209843.html#comment" title="Polmlek chce przejąć kolejną firmę mleczarską">
								<small>5</small>
								<span>Polmlek chce przejąć kolejną firmę mleczarską</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/powstaje-krajowa-grupa-spozywcza-czym-bedzie-narodowy-holding,209127.html#comment" title="Powstaje Krajowa Grupa Spożywcza. Czym będzie narodowy holding?">
								<small>5</small>
								<span>Powstaje Krajowa Grupa Spożywcza. Czym będzie narodowy holding?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/mleczny-gigant-z-niemiec-przejmie-graala-trwaja-rozmowy,209639.html#comment" title="Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy">
								<small>5</small>
								<span>Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-orlenu-nie-lupimy-kierowcow-co-dalej-z-cenami-paliw,210148.html#comment" title="Prezes Orlenu: nie łupimy kierowców. Co dalej z cenami paliw?">
								<small>5</small>
								<span>Prezes Orlenu: nie łupimy kierowców. Co dalej z cenami paliw?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kabanosy-sanah-wokalistka-nawiazala-wspolprace-z-sokolowem,210079.html#comment" title="Kabanosy Sanah. Wokalistka nawiązała współpracę z Sokołowem">
								<small>4</small>
								<span>Kabanosy Sanah. Wokalistka nawiązała współpracę z Sokołowem</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-buduje-wipasz-i-animex-planuja-nowe-inwestycje,209854.html#comment" title="Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje">
								<small>4</small>
								<span>Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnia-z-ciechanowa-kupila-zaklad-w-ozorkowie,210786.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/53/32/145332_r0_300.jpg" alt="Mleczarnia z Ciechanowa kupiła zakład w Ozorkowie" />
							</div>
			<div class="desc">
				<span>Mleczarnia z Ciechanowa kupiła zakład w Ozorkowie</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pomoc-ke-dla-ukrainy-zagrozi-polskiemu-drobiarstwu,210735.html">Pomoc KE dla Ukrainy zagrozi polskiemu drobiarstwu?</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wplyw-wojny-na-rynek-zywnosciowy-przejawia-sie-na-kilku-plaszczyznach,210632.html">Wpływ wojny na rynek żywnościowy przejawia się na kilku płaszczyznach</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad7572-20690.4.1.3'></ins>
		<script>
			(function(){ 
				var id = "ad7572-20690.4.1.3";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["7572"+rand,"20690.4.1.3"]);
			})();
		</script>
	</div>
</div>


								<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:26cc08a517e59d5ebc024a86a817c28d_vars, cached:yes, cache:miss, rt:0,0189, mc:27 -->
</body>
</html>
