<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>UOKiK wdraża stały monitoring cen produktów spożywczych - Handel dystrybucja</title>
	<meta property="og:title" content="UOKiK wdraża stały monitoring cen produktów spożywczych - Handel dystrybucja" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="UOKiK zapowiedział stały monitoring cen produktów spożywczych. W sprawdzanym cyklicznie koszyku znajdą się m.in. takie produkty jak pieczywo, nabiał, warzywa czy owoce - zapowiedział prezes Urzędu Ochrony Konkurencji i Konsumentów Tomasz Ch" />
	<meta property="og:description" content="UOKiK zapowiedział stały monitoring cen produktów spożywczych. W sprawdzanym cyklicznie koszyku znajdą się m.in. takie produkty jak pieczywo, nabiał, warzywa czy owoce - zapowiedział prezes Urzędu Ochrony Konkurencji i Konsumentów Tomasz Ch" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/12/91/141291_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=31" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=15"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"UOKiK wdra\u017ca sta\u0142y monitoring cen produkt\u00f3w spo\u017cywczych","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/12\/91\/141291_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/12\/91\/141291_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html","headline":"UOKiK zapowiedzia\u0142 sta\u0142y monitoring cen produkt\u00f3w spo\u017cywczych. W sprawdzanym cyklicznie kos...","description":"UOKiK zapowiedzia\u0142 sta\u0142y monitoring cen produkt\u00f3w spo\u017cywczych. W sprawdzanym cyklicznie koszyku znajd\u0105 si\u0119 m.in. takie produkty jak pieczywo, nabia\u0142, warzywa czy owoce - zapowiedzia\u0142 prezes Urz\u0119du Ochrony Konkurencji i Konsument\u00f3w Tomasz Chr\u00f3stny.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad1906-20690.4.1.1'></ins>
		<script>
			(function(){ 
				var id = "ad1906-20690.4.1.1";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["1906"+rand,"20690.4.1.1"], false);
			})();
		</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="3" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/piotr-duda-chce-kontroli-w-intermarche-ordynarna-kpina,207734.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/25/141325_r0_300.jpg" alt="Piotr Duda chce kontroli w Intermarche. &quot;Ordynarna kpina&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/piotr-duda-chce-kontroli-w-intermarche-ordynarna-kpina,207734.html">
											<h3>Piotr Duda chce kontroli w Intermarche. "Ordynarna kpina"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zerowy-vat-na-zywnosc-obowiazek-informowania-o-nim-to-fikcja,207732.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/21/141321_r0_300.jpg" alt="Zerowy VAT na żywność. Obowiązek informowania o nim to fikcja?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zerowy-vat-na-zywnosc-obowiazek-informowania-o-nim-to-fikcja,207732.html">
											<h3>Zerowy VAT na żywność. Obowiązek informowania o nim to fikcja?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklep-oglosil-sie-dworcem-autobusowym-wezwano-policje,207723.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/12/141312_r0_300.jpg" alt="Sklep ogłosił się dworcem autobusowym. Wezwano policję">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklep-oglosil-sie-dworcem-autobusowym-wezwano-policje,207723.html">
											<h3>Sklep ogłosił się dworcem autobusowym. Wezwano policję</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-startuje-z-loteria-50-klientow-wygra-500-tys-zl-na-mieszkanie,207726.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/13/141313_r0_300.jpg" alt="Biedronka startuje z loterią. 50 klientów wygra 500 tys. zł na mieszkanie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-startuje-z-loteria-50-klientow-wygra-500-tys-zl-na-mieszkanie,207726.html">
											<h3>Biedronka startuje z loterią. 50 klientów wygra 500 tys. zł na mieszkanie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koniec-opcji-click-collect-w-kauflandzie-zakupy-dojada-do-domu,207722.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/08/141308_r0_300.jpg" alt="Koniec opcji click &amp; collect w Kauflandzie. Zakupy dojadą do domu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koniec-opcji-click-collect-w-kauflandzie-zakupy-dojada-do-domu,207722.html">
											<h3>Koniec opcji click & collect w Kauflandzie. Zakupy dojadą do domu</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/ed_red_stworzyl_puszke_z_maciej_je_w_planach_wejscie_na_rynki_zagraniczne,10627.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/09/141309_r0_300.jpg" alt="Ed RED stworzył puszkę ze znanym blogerem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/ed_red_stworzyl_puszke_z_maciej_je_w_planach_wejscie_na_rynki_zagraniczne,10627.html">
											<h3>Ed RED stworzył puszkę ze znanym blogerem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/amrest-przychody-w-iv-kwartale-wzrosly-do-539-mln-euro,207714.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/00/141300_r0_300.jpg" alt="AmRest: Przychody w IV kwartale wzrosły do 539 mln euro">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/amrest-przychody-w-iv-kwartale-wzrosly-do-539-mln-euro,207714.html">
											<h3>AmRest: Przychody w IV kwartale wzrosły do 539 mln euro</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/kuba_faron_oprocz_gastronomii_robi_garmazerke_miesna,10626.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/93/141293_r0_300.jpg" alt="Restaurator stawia na garmażerkę mięsną">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/kuba_faron_oprocz_gastronomii_robi_garmazerke_miesna,10626.html">
											<h3>Restaurator stawia na garmażerkę mięsną</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/niemiecka_gastronomia_chce_zniesienia_godziny_policyjnej_i_restrykcji,10625.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/88/141288_r0_300.jpg" alt="Niemcy: Gastronomia chce zniesienia godziny policyjnej i restrykcji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/niemiecka_gastronomia_chce_zniesienia_godziny_policyjnej_i_restrykcji,10625.html">
											<h3>Niemcy: Gastronomia chce zniesienia godziny policyjnej i restrykcji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/gastronomio_social_media_sa_narzedziem_sprzedazowym,10614.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/32/141232_r0_300.jpg" alt="Social media narzędziem sprzedażowym gastronomii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/gastronomio_social_media_sa_narzedziem_sprzedazowym,10614.html">
											<h3>Social media narzędziem sprzedażowym gastronomii</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/31/141331_r0_300.jpg" alt="Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html">
											<h3>Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-w-fotowoltaike,207736.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/27/141327_r0_300.jpg" alt="Mięsny potentat inwestuje w fotowoltaikę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-w-fotowoltaike,207736.html">
											<h3>Mięsny potentat inwestuje w fotowoltaikę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rolnik-odpowie-za-znecanie-sie-nad-zwierzetami-glodzil-krowy-i-cielaki,207731.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/20/141320_r0_300.jpg" alt="Rolnik odpowie za znęcanie się nad zwierzętami. Głodził krowy i cielaki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rolnik-odpowie-za-znecanie-sie-nad-zwierzetami-glodzil-krowy-i-cielaki,207731.html">
											<h3>Rolnik odpowie za znęcanie się nad zwierzętami. Głodził krowy i cielaki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kowalczyk-w-polsce-obowiazuja-unijne-standardy-produkcji-drobiarskiej,207729.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/16/141316_r0_300.jpg" alt="Kowalczyk: W Polsce obowiązują unijne standardy produkcji drobiarskiej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kowalczyk-w-polsce-obowiazuja-unijne-standardy-produkcji-drobiarskiej,207729.html">
											<h3>Kowalczyk: W Polsce obowiązują unijne standardy produkcji drobiarskiej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-znow-przejmuje-transakcja-warta-1-mld-dolarow,207728.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/15/141315_r0_300.jpg" alt="Cargill znów przejmuje. Transakcja warta 1 mld dolarów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-znow-przejmuje-transakcja-warta-1-mld-dolarow,207728.html">
											<h3>Cargill znów przejmuje. Transakcja warta 1 mld dolarów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/euroser-stawia-na-fresh-pack-oraz-sery-paczkowane,207590.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/13/141113_r0_300.jpg" alt="Euroser stawia na Fresh Pack oraz sery paczkowane">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/euroser-stawia-na-fresh-pack-oraz-sery-paczkowane,207590.html">
											<h3>Euroser stawia na Fresh Pack oraz sery paczkowane</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-swietuje-30-lecie-serka-wiejskiego,207594.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/22/141122_r0_300.jpg" alt="OSM Piątnica świętuje 30-lecie Serka Wiejskiego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-swietuje-30-lecie-serka-wiejskiego,207594.html">
											<h3>OSM Piątnica świętuje 30-lecie Serka Wiejskiego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ministerstwo-rolnictwa-podalo-zmiany-w-programie-dla-szkol,207536.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/39/141039_r0_300.jpg" alt="Ministerstwo rolnictwa podało zmiany w Programie dla Szkół">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ministerstwo-rolnictwa-podalo-zmiany-w-programie-dla-szkol,207536.html">
											<h3>Ministerstwo rolnictwa podało zmiany w Programie dla Szkół</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/delegacja-copa-cogeca-spotkala-sie-z-przewodniczacym-rady-ue,207534.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/37/141037_r0_300.jpg" alt="Delegacja Copa-Cogeca spotkała się z przewodniczącym Rady UE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/delegacja-copa-cogeca-spotkala-sie-z-przewodniczacym-rady-ue,207534.html">
											<h3>Delegacja Copa-Cogeca spotkała się z przewodniczącym Rady UE</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ukraina-chce-chronic-swoj-rynek-przed-importem-serow,207533.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/36/141036_r0_300.jpg" alt="Ukraina chce chronić swój rynek przed importem serów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ukraina-chce-chronic-swoj-rynek-przed-importem-serow,207533.html">
											<h3>Ukraina chce chronić swój rynek przed importem serów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/spc-historia-kartki-z-kosztami-ktora-podbija-internet,207717.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/02/141302_r0_300.jpg" alt="SPC: Historia kartki z kosztami, która podbija internet">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/spc-historia-kartki-z-kosztami-ktora-podbija-internet,207717.html">
											<h3>SPC: Historia kartki z kosztami, która podbija internet</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-pszenica-malo-konkurencyjna-na-rynku-swiatowym,207708.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/90/141290_r0_300.jpg" alt="Polska pszenica mało konkurencyjna na rynku światowym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-pszenica-malo-konkurencyjna-na-rynku-swiatowym,207708.html">
											<h3>Polska pszenica mało konkurencyjna na rynku światowym</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboza-korekty-cen-ziarna-na-matifie-wplynely-na-oslabienie-cen,207707.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/89/141289_r0_300.jpg" alt="Ceny zboża: Korekty cen ziarna na MATIFie wpłynęły na osłabienie cen">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboza-korekty-cen-ziarna-na-matifie-wplynely-na-oslabienie-cen,207707.html">
											<h3>Ceny zboża: Korekty cen ziarna na MATIFie wpłynęły na osłabienie cen</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/rosnie-produkcja-zboz-na-swiecie-rekordowe-ceny-ziarna,207702.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/81/141281_r0_300.jpg" alt="Rośnie produkcja zbóż na świecie, rekordowe ceny ziarna">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/rosnie-produkcja-zboz-na-swiecie-rekordowe-ceny-ziarna,207702.html">
											<h3>Rośnie produkcja zbóż na świecie, rekordowe ceny ziarna</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ile-kosztuje-chleb-ile-kosztuje-bulka-ceny-w-piekarniach,207570.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/81/141181_r0_300.jpg" alt="Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ile-kosztuje-chleb-ile-kosztuje-bulka-ceny-w-piekarniach,207570.html">
											<h3>Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/marian-owerko-ponownie-prezesem-bakalland-sa-jaki-ma-plan,207716.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/99/141299_r0_300.jpg" alt="Marian Owerko ponownie prezesem Bakalland SA. Jaki ma plan?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/marian-owerko-ponownie-prezesem-bakalland-sa-jaki-ma-plan,207716.html">
											<h3>Marian Owerko ponownie prezesem Bakalland SA. Jaki ma plan?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kokaina-w-bananach-skad-wziela-sie-w-lidlu-i-biedronce,207692.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/92/141292_r0_300.jpg" alt="Kokaina w bananach: skąd wzięła się w Lidlu i Biedronce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kokaina-w-bananach-skad-wziela-sie-w-lidlu-i-biedronce,207692.html">
											<h3>Kokaina w bananach: skąd wzięła się w Lidlu i Biedronce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-spadaja-ceny-krajowych-owocow-mocno-w-gore-owoce-z-importu,207703.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/83/141283_r0_300.jpg" alt="Bronisze: spadają ceny krajowych owoców, mocno w górę owoce z importu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-spadaja-ceny-krajowych-owocow-mocno-w-gore-owoce-z-importu,207703.html">
											<h3>Bronisze: spadają ceny krajowych owoców, mocno w górę owoce z importu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-pizzy-w-sporze-z-uefa-poszlo-o-lige-mistrzow,207658.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/04/141204_r0_300.jpg" alt="Producent pizzy w sporze z UEFA. Poszło o Ligę Mistrzów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-pizzy-w-sporze-z-uefa-poszlo-o-lige-mistrzow,207658.html">
											<h3>Producent pizzy w sporze z UEFA. Poszło o Ligę Mistrzów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holandia-zagrozone-zbiory-warzyw-i-owocow,207664.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/13/141213_r0_300.jpg" alt="Holandia: zagrożone zbiory warzyw i owoców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holandia-zagrozone-zbiory-warzyw-i-owocow,207664.html">
											<h3>Holandia: zagrożone zbiory warzyw i owoców</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/wzrost-sprzedazy-produktow-roslinnych-w-aldi-o-500-proc,207688.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/52/141252_r0_300.jpg" alt="Wzrost sprzedaży produktów roślinnych w Aldi o 500 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/wzrost-sprzedazy-produktow-roslinnych-w-aldi-o-500-proc,207688.html">
											<h3>Wzrost sprzedaży produktów roślinnych w Aldi o 500 proc.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bezmiesny-wprowadza-kolejne-nowosci-w-tym-roslinne-chorizo,207563.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/82/141082_r0_300.jpg" alt="Bezmięsny wprowadza kolejne nowości, w tym Roślinne Chorizo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bezmiesny-wprowadza-kolejne-nowosci-w-tym-roslinne-chorizo,207563.html">
											<h3>Bezmięsny wprowadza kolejne nowości, w tym Roślinne Chorizo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/projektowanie-marek-i-opakowan-trendy-w-branzy-spozywczej,207402.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/08/60/140860_r0_300.jpg" alt="Projektowanie marek i opakowań. Trendy w branży spożywczej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/projektowanie-marek-i-opakowan-trendy-w-branzy-spozywczej,207402.html">
											<h3>Projektowanie marek i opakowań. Trendy w branży spożywczej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/mcdonald-s-debiut-warzywnego-veggie-mcwrap-powrot-maestro-i-duety-sniadaniowe,207425.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/08/87/140887_r0_300.jpg" alt="McDonald’s: debiut warzywnego Veggie McWrap, powrót Maestro i Duety Śniadaniowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/mcdonald-s-debiut-warzywnego-veggie-mcwrap-powrot-maestro-i-duety-sniadaniowe,207425.html">
											<h3>McDonald’s: debiut warzywnego Veggie McWrap, powrót Maestro i Duety Śniadaniowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/roslinne-zamienniki-chca-zyskac-na-wzroscie-cen-miesa,207278.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/06/99/140699_r0_300.jpg" alt="Roślinne zamienniki chcą zyskać na wzroście cen mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/roslinne-zamienniki-chca-zyskac-na-wzroscie-cen-miesa,207278.html">
											<h3>Roślinne zamienniki chcą zyskać na wzroście cen mięsa</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/jak_pic_whisky_krotki_przewodnik_dla_niewtajemniczonych,8991.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/79/141279_r0_300.jpg" alt="Jak pić whisky?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/jak_pic_whisky_krotki_przewodnik_dla_niewtajemniczonych,8991.html">
											<h3>Jak pić whisky?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/producent-sobieskiego-zapowiada-restrukturyzacje-i-zwolnienia,207678.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/39/141239_r0_300.jpg" alt="Producent Sobieskiego zapowiada restrukturyzację i zwolnienia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/producent-sobieskiego-zapowiada-restrukturyzacje-i-zwolnienia,207678.html">
											<h3>Producent Sobieskiego zapowiada restrukturyzację i zwolnienia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kobiety-za-barem,207671.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/22/141222_r0_300.jpg" alt="Kobiety za barem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kobiety-za-barem,207671.html">
											<h3>Kobiety za barem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pandemia-zaszkodzila-malym-browarom-za-to-wzrosla-wartosc-sprzedazy-i-wciaz-powstaja-nowe,207625.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/60/141160_r0_300.jpg" alt="Pandemia zaszkodziła małym browarom. Za to wzrosła wartość sprzedaży i wciąż powstają nowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pandemia-zaszkodzila-malym-browarom-za-to-wzrosla-wartosc-sprzedazy-i-wciaz-powstaja-nowe,207625.html">
											<h3>Pandemia zaszkodziła małym browarom. Za to wzrosła wartość sprzedaży i wciąż powstają nowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/wino_kalifornijskie_dlaczego_duza_czesc_tamtejszych_winnic_powinna_zostac_zlikwidowana,8993.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/59/141159_r0_300.jpg" alt="Dlaczego część kalifornijskich winnic powinna zostać zlikwidowana?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/wino_kalifornijskie_dlaczego_duza_czesc_tamtejszych_winnic_powinna_zostac_zlikwidowana,8993.html">
											<h3>Dlaczego część kalifornijskich winnic powinna zostać zlikwidowana?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rynek-wod-butelkowanych-wart-ponad-5-mld-zl-jurajska-z-duzym-wzrostem-sprzedazy,207735.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/26/141326_r0_300.jpg" alt="Rynek wód butelkowanych wart ponad 5 mld zł. Jurajska z dużym wzrostem sprzedaży">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rynek-wod-butelkowanych-wart-ponad-5-mld-zl-jurajska-z-duzym-wzrostem-sprzedazy,207735.html">
											<h3>Rynek wód butelkowanych wart ponad 5 mld zł. Jurajska z dużym wzrostem sprzedaży</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/producent-napojow-obejmuje-udzialy-w-innej-spolce,207663.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/10/141210_r0_300.jpg" alt="Producent napojów obejmuje udziały w innej spółce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/producent-napojow-obejmuje-udzialy-w-innej-spolce,207663.html">
											<h3>Producent napojów obejmuje udziały w innej spółce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-zmiany-w-zarzadzie-wojciech-piotrowski-odchodzi-po-pol-roku,207551.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/60/141060_r0_300.jpg" alt="Krynica Vitamin - zmiany w zarządzie. Wojciech Piotrowski odchodzi po pół roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-zmiany-w-zarzadzie-wojciech-piotrowski-odchodzi-po-pol-roku,207551.html">
											<h3>Krynica Vitamin - zmiany w zarządzie. Wojciech Piotrowski odchodzi po pół roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/espresso_na_liscie_swiatowego_dziedzictwa_unesco_wlochy_zlozyly_juz_stosowna_aplikacje,8964.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/08/141008_r0_300.jpg" alt="Espresso na liście UNESCO?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/espresso_na_liscie_swiatowego_dziedzictwa_unesco_wlochy_zlozyly_juz_stosowna_aplikacje,8964.html">
											<h3>Espresso na liście UNESCO?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/picie-kawy-a-rak-co-mowia-badania,207368.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/08/12/140812_r0_300.jpg" alt="Picie kawy a rak - co mówią badania?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/picie-kawy-a-rak-co-mowia-badania,207368.html">
											<h3>Picie kawy a rak - co mówią badania?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-lodow-wzywa-prezydenta-usa-do-dzialan-ws-ukrainy,207718.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/03/141303_r0_300.jpg" alt="Producent lodów wzywa prezydenta USA do działań ws. Ukrainy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-lodow-wzywa-prezydenta-usa-do-dzialan-ws-ukrainy,207718.html">
											<h3>Producent lodów wzywa prezydenta USA do działań ws. Ukrainy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zucie-gumy-bez-cukru-moze-zapobiegac-przedwczesnym-porodom,207704.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/84/141284_r0_300.jpg" alt="Żucie gumy bez cukru może zapobiegać przedwczesnym porodom">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zucie-gumy-bez-cukru-moze-zapobiegac-przedwczesnym-porodom,207704.html">
											<h3>Żucie gumy bez cukru może zapobiegać przedwczesnym porodom</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/5_lutego_obchodzimy_swiatowy_dzien_nutelli,10622.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/75/141275_r0_300.jpg" alt="5 lutego przypada Światowy Dzień Nutelli">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/5_lutego_obchodzimy_swiatowy_dzien_nutelli,10622.html">
											<h3>5 lutego przypada Światowy Dzień Nutelli</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/marka-slodyczy-z-konopiami-szuka-inwestora,207631.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/12/141212_r0_300.jpg" alt="Marka słodyczy z konopiami szuka inwestora">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/marka-slodyczy-z-konopiami-szuka-inwestora,207631.html">
											<h3>Marka słodyczy z konopiami szuka inwestora</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/burger-drwala-zniknal-z-mcdonald-s-siec-wyjasnia,207083.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/35/141135_r0_300.jpg" alt="Burger Drwala zniknął z McDonald&#039;s? Sieć wyjaśnia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/burger-drwala-zniknal-z-mcdonald-s-siec-wyjasnia,207083.html">
											<h3>Burger Drwala zniknął z McDonald's? Sieć wyjaśnia</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemieckie-firmy-wycofuja-sie-z-rosji-w-2022-bedzie-ich-jeszcze-mniej,207738.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/29/141329_r0_300.jpg" alt="Niemieckie firmy wycofują się z Rosji. &quot;W 2022 będzie ich jeszcze mniej&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemieckie-firmy-wycofuja-sie-z-rosji-w-2022-bedzie-ich-jeszcze-mniej,207738.html">
											<h3>Niemieckie firmy wycofują się z Rosji. "W 2022 będzie ich jeszcze mniej"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agrounia-szykuje-protesty-w-miastach-nie-bedziemy-umierac-w-ciszy,207737.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/28/141328_r0_300.jpg" alt="AgroUnia szykuje protesty w miastach. &quot;Nie będziemy umierać w ciszy&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agrounia-szykuje-protesty-w-miastach-nie-bedziemy-umierac-w-ciszy,207737.html">
											<h3>AgroUnia szykuje protesty w miastach. "Nie będziemy umierać w ciszy"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lewica-krytycznie-o-projekcie-ustawy-recyklingowej-to-gniot,207733.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/23/141323_r0_300.jpg" alt="Lewica krytycznie o projekcie ustawy recyklingowej. &quot;To gniot&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lewica-krytycznie-o-projekcie-ustawy-recyklingowej-to-gniot,207733.html">
											<h3>Lewica krytycznie o projekcie ustawy recyklingowej. "To gniot"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/michal-wisniewski-kim-jest-nowy-wiceminister-rozwoju-i-technologii,207730.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/18/141318_r0_300.jpg" alt="Michał Wiśniewski. Kim jest nowy wiceminister rozwoju i technologii?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/michal-wisniewski-kim-jest-nowy-wiceminister-rozwoju-i-technologii,207730.html">
											<h3>Michał Wiśniewski. Kim jest nowy wiceminister rozwoju i technologii?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/unilever-wprowadza-udogodnienia-dla-pracownikow-ktorzy-maja-dzieci,207724.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/13/10/141310_r0_300.jpg" alt="Unilever wprowadza udogodnienia dla pracowników, którzy mają dzieci">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/unilever-wprowadza-udogodnienia-dla-pracownikow-ktorzy-maja-dzieci,207724.html">
											<h3>Unilever wprowadza udogodnienia dla pracowników, którzy mają dzieci</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/handel/"><span>Handel</span></a>
</div>

<div class="article">
	<h1>UOKiK wdraża stały monitoring cen produktów spożywczych</h1>
	<div class="desc">
		<span>
					UOKiK zapowiedział stały monitoring cen produktów spożywczych. W sprawdzanym cyklicznie koszyku znajdą się m.in. takie produkty jak pieczywo, nabiał, warzywa czy owoce - zapowiedział prezes Urzędu Ochrony Konkurencji i Konsumentów Tomasz Chróstny.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fuokik-wdraza-staly-monitoring-cen-produktow-spozywczych%2C207682.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fuokik-wdraza-staly-monitoring-cen-produktow-spozywczych%2C207682.html&text=UOKiK+wdra%C5%BCa+sta%C5%82y+monitoring+cen+produkt%C3%B3w+spo%C5%BCywczych">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/207682.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: PAP</li>
				<li>Data: 07-02-2022, 07:00</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-wdraza-staly-monitoring-cen-produktow-spozywczych,207682.html">
		</div>
			
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/12/91/141291_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/12/91/141291_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="UOKiK wdraża stały monitoring cen produktów spożywczych" title="UOKiK zapowiedział stały monitoring cen produktów spożywczych. / fot. shutterstock" src="https://pliki.portalspozywczy.pl/i/14/12/91/141291_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>UOKiK zapowiedział stały monitoring cen produktów spożywczych. / fot. shutterstock</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad8860-20690.4.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad8860-20690.4.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["8860"+rand,"20690.4.1.2"], false);
			})();
		</script>
	</div>
</div>

			</div>
						
	<p>Szef UOKiK zaapelował też do sprzedawców o obniżki cen produktów spożywczych po ustawowych zmianach podatku VAT od pierwszego lutego.</p>
<p>1 lutego z 5 proc. do zera spadł VAT na podstawowe produkty żywnościowe, jak mięso, ryby, nabiał. Niższe stawki podatku od towarów i usług mają obowiązywać do 31 lipca 2022 r.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p></p>
<h2>Apel prezesa UOKiK o obniżki cen</h2>
<p>"Jest jeszcze czas na przemyślenie strategii cenowych przez sieci, tak aby klienci korzystnie odczuli zmiany wynikające z obniżki VAT-u na żywność" - wskazał Chróstny cytowany w informacji UOKiK. Szef Urzędu podziękował za "pozytywną i odpowiedzialną reakcję tych sieci, które już zapowiedziały obniżki w swoich sklepach".</p>
<p>"Apel kieruję również do dostawców i producentów. Wszyscy stoimy przed ogromnym wyzwaniem. W przyszłym tygodniu spotkam się z ich przedstawicielami, by uczulić również przedstawicieli tego sektora" - stwierdził Chróstny.</p>
<p>Zaznaczył, że za kilka dni w trakcie codziennych zakupów, "powinniśmy odczuć obniżki VAT na podstawowe produkty żywnościowe, wprowadzone w Rządowej Tarczy Antyinflacyjnej".</p>
<p>" Do sprawdzanego przez nas cyklicznie koszyka włożymy m.in. takie produkty jak pieczywo, nabiał, warzywa czy owoce. Wartość koszyka dóbr podstawowych będziemy monitorować w największych sieci handlowych w Polsce" - zapowiedział Chróstny. UOKiK chce zweryfikować reakcję sprzedawców na ustawowe obniżki, zachęca też "mniejszych przedsiębiorców do odpowiedzialności i niewykorzystywania sytuacji do podnoszenia cen i marż kosztem konsumentów".</p>
<h2>UOKiK sprawdzi ceny w sklepach</h2>
<p>Jak wskazano, UOKiK objął analizą koszyk kilkunastu produktów podstawowych, w tym masło, mleko, chleb, olej, cukier, mąkę, jajka, nabiał, mięso czy warzywa i owoce. Dodatkowo inspektorzy mają też sprawdzać czy sprzedawca umieścił przy kasie informację o obowiązującej od lutego do końca lipca obniżce do zera stawki VAT na towary spożywcze.</p>
<p>"Kolejnym krokiem mogą być postępowania w sprawie naruszenia zbiorowych interesów konsumentów, za które grozi kara do 10 proc. obrotu" - stwierdzono. Dodano, że UOKiK nie wyklucza działań również wobec innych podmiotów.</p>
<p>Jak przekazano, Urząd uruchomił dla konsumentów specjalny adres email do zgłaszania nieprawidłowości związanych z ceną towarów po obniżkach VAT: zgloszenia.ceny@uokik.gov.pl.</p>
<p>Uchwalona przez Sejm 13 stycznia tego roku nowela ustawy o podatku od towarów i usług czasowo obniża VAT m.in. na żywność, nawozy i gaz. Ustawa, która weszła w życie we wtorek 1 lutego, jest częścią tzw. tarczy antyinflacyjnej 2.0.</p>
<p>Zgodnie z nowelą np. do zera spadł VAT na podstawowe produkty żywnościowe i napoje objęte dotychczas stawką 5 proc., czyli na mięso i ryby oraz przetwory z nich; produkty mleczarskie; warzywa i owoce i przetwory z nich; zboża, produkty przemysłu młynarskiego, przetwory ze zbóż i wyroby piekarnicze; niektóre napoje (np. zawierające co najmniej 20 proc. soku owocowego lub warzywnego, napoje mleczne i tzw. mleka roślinne).</p>
	<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>	
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



				<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (1)</h3></a>
			</div>
			
								
<div id="commentWindow_207682" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="207682" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="207682" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
				
				<ul class="list-17">
											<li id="comm-119376">
													<div class="user">
								<span>Adam</span> <small>2022-02-05 12:25:36</small>
							</div>
							<p>Jak dobić małe sklepy cz. 143</p>
															<a class="reply" href="javascript:void(0);" onclick="AddComment(this);" data-art-id="207682" data-comm-id="119376" data-reply="Adam">Odpowiedz</a>
														<div class="border"></div>
	
																							
		<ul class="list-17">
					</ul>
	
													</li>
						
			</ul>
	
							
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/uokik,411.html">UOKiK</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_411.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/zerowy-vat,62440.html">Zerowy VAT</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_62440.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/kontrole,8564.html">kontrole</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_8564.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/zerowy-vat-na-zywnosc,62002.html">zerowy VAT na żywność</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_62002.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				
	
	
	
<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"
		     ></ins>
		<script>
			(psAds = window.psAds || []).push("googleAd");
		</script>
	</div>
</div>
				<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"207732","title":"Zerowy VAT na \u017cywno\u015b\u0107. Obowi\u0105zek informowania o nim to fikcja?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/zerowy-vat-na-zywnosc-obowiazek-informowania-o-nim-to-fikcja,207732.html","head":"Od 1 lutego sprzedawcy musz\u0105 informowa\u0107 o zmianie stawki VAT na niekt\u00f3re artyku\u0142y w widocznym miejscu przy kasach. S\u0105 nawet wzory takich komunikat\u00f3w przygotowane przez Ministerstwo Finans\u00f3w. Jak si\u0119 jednak okazuje, nie w ka\u017cdym sklepie znajdziemy takie informacje.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/13\/21\/141321_r0_300.jpg","imgdesc":"Nie wszyscy sprzedawcy chc\u0105 umieszcza\u0107 informacje o rz\u0105dowej tarczy antyinflacyjnej w swoich sklepach\/ fot. Shutterstock","data":"07-02-2022, 15:29"});PTWP.readmore.push({"id":"207717","title":"SPC: Historia kartki z kosztami, kt\u00f3ra podbija internet","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/zboza\/wiadomosci\/spc-historia-kartki-z-kosztami-ktora-podbija-internet,207717.html","head":"Kartka ze wzrostem procentowym koszt\u00f3w umieszona w piekarniach SPC podbi\u0142a internet. Spytali\u015bmy sie\u0107 o odzew.\u00a0 - Wielu naszych klient\u00f3w, jak r\u00f3wnie\u017c os\u00f3b, kt\u00f3re widzia\u0142y nasz komunikat w mediach, oceniaj\u0105 go bardzo pozytywnie. S\u0105 jednak nieliczne osoby, kt\u00f3re nie rozumiej\u0105 tej sytuacji - m\u00f3wi SPC serwisowi portalspozywczy.pl.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/13\/02\/141302_r0_300.jpg","imgdesc":"SPC wywiesi\u0142o w swoich sklepach kartki informuj\u0105ce o wzro\u015bcie koszt\u00f3w oraz list do klient\u00f3w, w kt\u00f3rym sie\u0107 prosi o wyrozumia\u0142o\u015b\u0107","data":"07-02-2022, 14:31"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zerowy-vat-na-zywnosci-sklepikarz-odpowiedzial-rzadzacym,207666.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/17/141217_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Zerowy Vat na żywności? Sklepikarz odpowiedział rządzącym</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zerowy-vat-czy-sklepy-sa-narazone-na-sankcje-ze-strony-uokik,207683.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/46/141246_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Zerowy Vat: Czy sklepy są narażone na sankcje ze strony UOKiK?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ceny-zywnosci-wzrosna-mimo-obnizki-vat,207053.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/35/141235_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ceny żywności wzrosną mimo obniżki VAT?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obnizenie-stawek-vat-nie-zagwarantuje-obnizenie-ceny-brutto,207668.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/19/141219_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Obniżenie stawek VAT nie zagwarantuje obniżenie ceny brutto</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inspekcja-handlowa-sprawdza-ceny-artykulow-spozywczych-po-obnizce-vat,207667.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/18/141218_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Inspekcja Handlowa sprawdza ceny artykułów spożywczych po obniżce VAT</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obnizka-vat-w-ktorych-sklepach-zrobimy-tansze-zakupy,207234.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/32/141132_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Obniżka VAT: W których sklepach zrobimy tańsze zakupy?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obnizka-vat-na-zywnosc-lista-produktow,206970.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/04/141104_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Obniżka VAT na żywność. Lista produktów</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/tucz-kontraktowy-znow-pod-lupa-uokik-kto-korzysta-z-panstwowej-pomocy,207572.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/90/141090_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Tucz kontraktowy znów pod lupą UOKiK. Kto korzysta z państwowej pomocy?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/te-sieci-nie-chcialy-miesa-ze-stref-asf-pomogla-interwencja-uokik,207519.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/20/141020_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Te sieci nie chciały mięsa ze stref ASF. Pomogła interwencja UOKiK</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-obniza-ceny-i-wprowadza-nowe-etykiety-jak-one-wygladaja,207520.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/10/22/141022_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Biedronka obniża ceny i wprowadza nowe etykiety. Jak one wyglądają?</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 slideable" data-active-page="1" data-count="2" data-per-page="2">
									<li class="el-1 show">
						<a href="https://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/makro.png" alt="partner portalu" /></a>
					</li>
									<li class="el-2 show">
						<a href="https://www.portalspozywczy.pl/partner/jntgroup,28/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/montesanti.png" alt="partner portalu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html" title="Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?">
								<small class="date">17:30</small>								<span>Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemieckie-firmy-wycofuja-sie-z-rosji-w-2022-bedzie-ich-jeszcze-mniej,207738.html" title="Niemieckie firmy wycofują się z Rosji. &quot;W 2022 będzie ich jeszcze mniej&quot;">
								<small class="date">17:11</small>								<span>Niemieckie firmy wycofują się z Rosji. "W 2022 będzie ich jeszcze mniej"</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agrounia-szykuje-protesty-w-miastach-nie-bedziemy-umierac-w-ciszy,207737.html" title="AgroUnia szykuje protesty w miastach. &quot;Nie będziemy umierać w ciszy&quot;">
								<small class="date">16:36</small>								<span>AgroUnia szykuje protesty w miastach. "Nie będziemy umierać w ciszy"</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-potentat-inwestuje-w-fotowoltaike,207736.html" title="Mięsny potentat inwestuje w fotowoltaikę">
								<small class="date">16:10</small>								<span>Mięsny potentat inwestuje w fotowoltaikę</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rynek-wod-butelkowanych-wart-ponad-5-mld-zl-jurajska-z-duzym-wzrostem-sprzedazy,207735.html" title="Rynek wód butelkowanych wart ponad 5 mld zł. Jurajska z dużym wzrostem sprzedaży">
								<small class="date">16:09</small>								<span>Rynek wód butelkowanych wart ponad 5 mld zł. Jurajska z dużym wzrostem sprzedaży</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/piotr-duda-chce-kontroli-w-intermarche-ordynarna-kpina,207734.html" title="Piotr Duda chce kontroli w Intermarche. &quot;Ordynarna kpina&quot;">
								<small class="date">15:54</small>								<span>Piotr Duda chce kontroli w Intermarche. "Ordynarna kpina"</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zerowy-vat-na-zywnosc-obowiazek-informowania-o-nim-to-fikcja,207732.html" title="Zerowy VAT na żywność. Obowiązek informowania o nim to fikcja?">
								<small class="date">15:29</small>								<span>Zerowy VAT na żywność. Obowiązek informowania o nim to fikcja?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lewica-krytycznie-o-projekcie-ustawy-recyklingowej-to-gniot,207733.html" title="Lewica krytycznie o projekcie ustawy recyklingowej. &quot;To gniot&quot;">
								<small class="date">15:00</small>								<span>Lewica krytycznie o projekcie ustawy recyklingowej. "To gniot"</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rolnik-odpowie-za-znecanie-sie-nad-zwierzetami-glodzil-krowy-i-cielaki,207731.html" title="Rolnik odpowie za znęcanie się nad zwierzętami. Głodził krowy i cielaki">
								<small class="date">14:56</small>								<span>Rolnik odpowie za znęcanie się nad zwierzętami. Głodził krowy i cielaki</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/michal-wisniewski-kim-jest-nowy-wiceminister-rozwoju-i-technologii,207730.html" title="Michał Wiśniewski. Kim jest nowy wiceminister rozwoju i technologii?">
								<small class="date">14:51</small>								<span>Michał Wiśniewski. Kim jest nowy wiceminister rozwoju i technologii?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/spc-historia-kartki-z-kosztami-ktora-podbija-internet,207717.html" title="SPC: Historia kartki z kosztami, która podbija internet">
								<small class="date">14:31</small>								<span>SPC: Historia kartki z kosztami, która podbija internet</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kowalczyk-w-polsce-obowiazuja-unijne-standardy-produkcji-drobiarskiej,207729.html" title="Kowalczyk: W Polsce obowiązują unijne standardy produkcji drobiarskiej">
								<small class="date">14:16</small>								<span>Kowalczyk: W Polsce obowiązują unijne standardy produkcji drobiarskiej</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklep-oglosil-sie-dworcem-autobusowym-wezwano-policje,207723.html" title="Sklep ogłosił się dworcem autobusowym. Wezwano policję">
								<small class="date">13:41</small>								<span>Sklep ogłosił się dworcem autobusowym. Wezwano policję</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-znow-przejmuje-transakcja-warta-1-mld-dolarow,207728.html" title="Cargill znów przejmuje. Transakcja warta 1 mld dolarów">
								<small class="date">13:40</small>								<span>Cargill znów przejmuje. Transakcja warta 1 mld dolarów</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-drobiarska-chce-przeprosin-od-tvn-niedopuszczalna-manipulacja,207727.html" title="Branża drobiarska chce przeprosin od TVN. &quot;Niedopuszczalna manipulacja&quot;">
								<small class="date">13:31</small>								<span>Branża drobiarska chce przeprosin od TVN. "Niedopuszczalna manipulacja"</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-startuje-z-loteria-50-klientow-wygra-500-tys-zl-na-mieszkanie,207726.html" title="Biedronka startuje z loterią. 50 klientów wygra 500 tys. zł na mieszkanie">
								<small class="date">13:07</small>								<span>Biedronka startuje z loterią. 50 klientów wygra 500 tys. zł na mieszkanie</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/unilever-wprowadza-udogodnienia-dla-pracownikow-ktorzy-maja-dzieci,207724.html" title="Unilever wprowadza udogodnienia dla pracowników, którzy mają dzieci">
								<small class="date">12:53</small>								<span>Unilever wprowadza udogodnienia dla pracowników, którzy mają dzieci</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jak-rozwija-sie-domowe-wedliniarstwo-w-polsce-wywiad,207711.html" title="Jak rozwija się domowe wędliniarstwo w Polsce? (wywiad)">
								<small class="date">12:45</small>								<span>Jak rozwija się domowe wędliniarstwo w Polsce? (wywiad)</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koniec-opcji-click-collect-w-kauflandzie-zakupy-dojada-do-domu,207722.html" title="Koniec opcji click &amp; collect w Kauflandzie. Zakupy dojadą do domu">
								<small class="date">12:19</small>								<span>Koniec opcji click & collect w Kauflandzie. Zakupy dojadą do domu</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.horecatrends.pl/gastronomia/114/ed_red_stworzyl_puszke_z_maciej_je_w_planach_wejscie_na_rynki_zagraniczne,10627.html" title="Ed RED stworzył puszkę ze znanym blogerem">
								<small class="date">12:15</small>								<span>Ed RED stworzył puszkę ze znanym blogerem</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/znana-siec-rekrutuje-do-centrum-dystrybucyjnego-ile-mozna-zarobic,207719.html" title="Znana sieć rekrutuje do centrum dystrybucyjnego. Ile można zarobić?">
								<small class="date">11:58</small>								<span>Znana sieć rekrutuje do centrum dystrybucyjnego. Ile można zarobić?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/intermarche-jako-czytelnia-czyli-jak-wyglada-handel-w-niedziele,207710.html" title="Intermarche jako czytelnia, czyli jak wygląda handel w niedziele">
								<small class="date">11:46</small>								<span>Intermarche jako czytelnia, czyli jak wygląda handel w niedziele</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/chiny-zadeklarowaly-budowe-w-polsce-centrum-logistycznego,207720.html" title="Chiny zadeklarowały budowę w Polsce centrum logistycznego">
								<small class="date">11:44</small>								<span>Chiny zadeklarowały budowę w Polsce centrum logistycznego</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-lodow-wzywa-prezydenta-usa-do-dzialan-ws-ukrainy,207718.html" title="Producent lodów wzywa prezydenta USA do działań ws. Ukrainy">
								<small class="date">11:25</small>								<span>Producent lodów wzywa prezydenta USA do działań ws. Ukrainy</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-sa-czynne-sklepy-w-niedziele,207394.html" title="Jak są czynne sklepy w niedziele?">
								<small>1</small>
								<span>Jak są czynne sklepy w niedziele?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/znana-siec-startuje-z-piwna-promocja-12-piw-gratis,207681.html" title="Znana sieć startuje z piwną promocją: 12 piw gratis">
								<small>2</small>
								<span>Znana sieć startuje z piwną promocją: 12 piw gratis</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/testy-w-lidlu-dwanascie-roznych-nie-tylko-na-covid,207365.html" title="Testy w Lidlu. Dwanaście różnych, nie tylko na COVID">
								<small>3</small>
								<span>Testy w Lidlu. Dwanaście różnych, nie tylko na COVID</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kokaina-w-bananach-skad-wziela-sie-w-lidlu-i-biedronce,207692.html" title="Kokaina w bananach: skąd wzięła się w Lidlu i Biedronce?">
								<small>4</small>
								<span>Kokaina w bananach: skąd wzięła się w Lidlu i Biedronce?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/marka-slodyczy-z-konopiami-szuka-inwestora,207631.html" title="Marka słodyczy z konopiami szuka inwestora">
								<small>5</small>
								<span>Marka słodyczy z konopiami szuka inwestora</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polskie-winnice-traca-przez-brak-turystow,207371.html" title="Polskie winnice tracą przez brak turystów">
								<small>6</small>
								<span>Polskie winnice tracą przez brak turystów</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/darmowe-piwo-w-lidlu,207632.html" title="Darmowe piwo w Lidlu">
								<small>7</small>
								<span>Darmowe piwo w Lidlu</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/od-1-lutego-sklepy-stana-przed-wielkim-wyzwaniem,207484.html" title="Od 1 lutego sklepy staną przed wielkim wyzwaniem">
								<small>8</small>
								<span>Od 1 lutego sklepy staną przed wielkim wyzwaniem</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wosp-2022-branza-spozywcza-gra-z-orkiestra,207465.html" title="WOŚP 2022. Branża spożywcza gra z Orkiestrą">
								<small>9</small>
								<span>WOŚP 2022. Branża spożywcza gra z Orkiestrą</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ile-kosztuje-chleb-ile-kosztuje-bulka-ceny-w-piekarniach,207570.html" title="Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach">
								<small>10</small>
								<span>Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/cena-piwa-w-sieciach-jest-zbyt-niska-to-psucie-rynku,207549.html" title="Cena piwa w sieciach jest zbyt niska? &quot;To psucie rynku&quot;">
								<small>11</small>
								<span>Cena piwa w sieciach jest zbyt niska? "To psucie rynku"</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html" title="Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?">
								<small>12</small>
								<span>Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bezpieczne-mieso-jaka-jest-rola-lekarzy-weterynarii,207550.html" title="Bezpieczne mięso: Jaka jest rola lekarzy weterynarii?">
								<small>13</small>
								<span>Bezpieczne mięso: Jaka jest rola lekarzy weterynarii?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-ekscesy-influencerow-wplywaja-na-wizerunek-brandow,207487.html" title="Jak &quot;ekscesy&quot; influencerów wpływają na wizerunek brandów?">
								<small>14</small>
								<span>Jak "ekscesy" influencerów wpływają na wizerunek brandów?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/projektowanie-marek-i-opakowan-trendy-w-branzy-spozywczej,207402.html" title="Projektowanie marek i opakowań. Trendy w branży spożywczej">
								<small>15</small>
								<span>Projektowanie marek i opakowań. Trendy w branży spożywczej</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bakalland-wielki-powrot-mariana-owerko-byly-prezes-w-radzie-nadzorczej,207639.html" title="Bakalland: wielki powrót Mariana Owerko. Były prezes w radzie nadzorczej">
								<small>16</small>
								<span>Bakalland: wielki powrót Mariana Owerko. Były prezes w radzie nadzorczej</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pandemia-zaszkodzila-malym-browarom-za-to-wzrosla-wartosc-sprzedazy-i-wciaz-powstaja-nowe,207625.html" title="Pandemia zaszkodziła małym browarom. Za to wzrosła wartość sprzedaży i wciąż powstają nowe">
								<small>17</small>
								<span>Pandemia zaszkodziła małym browarom. Za to wzrosła wartość sprzedaży i wciąż powstają nowe</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/10-znanych-sieci-ktore-opuscily-polski-rynek,207633.html" title="10 znanych sieci, które opuściły polski rynek">
								<small>18</small>
								<span>10 znanych sieci, które opuściły polski rynek</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/walentynki-oto-prezentownik-lidla-zdjecia,207614.html" title="Walentynki. Oto prezentownik Lidla (zdjęcia)">
								<small>19</small>
								<span>Walentynki. Oto prezentownik Lidla (zdjęcia)</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/policjanci-ujawnili-prawie-50-tys-nielegalnych-papierosow,207458.html" title="Policjanci ujawnili prawie 50 tys. nielegalnych papierosów">
								<small>20</small>
								<span>Policjanci ujawnili prawie 50 tys. nielegalnych papierosów</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/grupa-maspex-polityka-srodowiskowa-coraz-istotniejsza-w-strategii-firm,207432.html" title="Grupa Maspex: Polityka środowiskowa coraz istotniejsza w strategii firm">
								<small>21</small>
								<span>Grupa Maspex: Polityka środowiskowa coraz istotniejsza w strategii firm</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szczyt-piatej-fali-pandemii-w-polsce-przed-nami,207673.html" title="Szczyt piątej fali pandemii w Polsce przed nami">
								<small>22</small>
								<span>Szczyt piątej fali pandemii w Polsce przed nami</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polacy-jedza-ryby-na-potege-rosnie-spozycie-tych-w-puszkach-i-przetworow,207434.html" title="Polacy jedzą ryby na potęgę. Rośnie spożycie tych w puszkach i przetworów">
								<small>23</small>
								<span>Polacy jedzą ryby na potęgę. Rośnie spożycie tych w puszkach i przetworów</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/omikron-gdzie-i-jak-powstal,207364.html" title="Omikron - gdzie i jak powstał?">
								<small>24</small>
								<span>Omikron - gdzie i jak powstał?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rozdaje-ksiazke-kucharska-dzis-ostatni-dzien,206780.html#comment" title="Biedronka rozdaje książkę kucharską. Dziś ostatni dzień">
								<small>155</small>
								<span>Biedronka rozdaje książkę kucharską. Dziś ostatni dzień</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-wloszczowa-komentuje-zarzuty-firma-ma-sie-dobrze,206658.html#comment" title="Prezes OSM Włoszczowa komentuje zarzuty: Firma ma się dobrze">
								<small>37</small>
								<span>Prezes OSM Włoszczowa komentuje zarzuty: Firma ma się dobrze</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/100-lat-temu-w-diecie-polakow-bylo-70-roznych-produktow-dzis-jest-ich-kilka,207040.html#comment" title="100 lat temu w diecie Polaków było 70 różnych produktów. Dziś jest ich kilka">
								<small>15</small>
								<span>100 lat temu w diecie Polaków było 70 różnych produktów. Dziś jest ich kilka</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-gazu-dobijaja-piekarnie-podwyzki-nawet-o-900-procent,206883.html#comment" title="Ceny gazu dobijają piekarnie. Podwyżki nawet o 900 procent">
								<small>15</small>
								<span>Ceny gazu dobijają piekarnie. Podwyżki nawet o 900 procent</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-uruchomil-voicebot-ma-na-imie-mat-i-odpowiada-na-pytania,207192.html#comment" title="InPost uruchomił VoiceBot. Ma na imię Mat i odpowiada na pytania">
								<small>14</small>
								<span>InPost uruchomił VoiceBot. Ma na imię Mat i odpowiada na pytania</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/handel-w-niedziele-jak-bedzie-czynna-zabka-od-1-lutego,207332.html#comment" title="Handel w niedziele. Jak będzie czynna Żabka od 1 lutego?">
								<small>14</small>
								<span>Handel w niedziele. Jak będzie czynna Żabka od 1 lutego?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ceny-masla-w-niemczech-nizsze-niz-w-polsce,206898.html#comment" title="Ceny masła w Niemczech niższe niż w Polsce?">
								<small>14</small>
								<span>Ceny masła w Niemczech niższe niż w Polsce?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wyjebongo-wodka-palikota-gdzie-ja-kupic,206523.html#comment" title="Wyjebongo - wódka Palikota. Gdzie ją kupić?">
								<small>13</small>
								<span>Wyjebongo - wódka Palikota. Gdzie ją kupić?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/inwestycja-drobiarskiego-giganta-zagrozona,206760.html#comment" title="Inwestycja drobiarskiego giganta zagrożona?">
								<small>12</small>
								<span>Inwestycja drobiarskiego giganta zagrożona?</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konflikt-i-dymisje-w-znanej-mleczarni-zarzad-odpowiada,206586.html#comment" title="Konflikt i dymisje w OSM Włoszczowa. Zarząd odpowiada">
								<small>9</small>
								<span>Konflikt i dymisje w OSM Włoszczowa. Zarząd odpowiada</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/byli-zdrowsi-bo-nie-jedli-miesa-naukowcy-obalaja-mit-o-starozytnosci,206745.html#comment" title="Byli zdrowsi, bo nie jedli mięsa? Naukowcy obalają mit o starożytności">
								<small>8</small>
								<span>Byli zdrowsi, bo nie jedli mięsa? Naukowcy obalają mit o starożytności</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-rozpycha-sie-na-rynku-alkoholi-jak-ocenia-go-branza,207068.html#comment" title="Janusz Palikot rozpycha się na rynku alkoholi. Jak ocenia go branża?">
								<small>7</small>
								<span>Janusz Palikot rozpycha się na rynku alkoholi. Jak ocenia go branża?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obnizka-vat-w-ktorych-sklepach-zrobimy-tansze-zakupy,207234.html#comment" title="Obniżka VAT: W których sklepach zrobimy tańsze zakupy?">
								<small>7</small>
								<span>Obniżka VAT: W których sklepach zrobimy tańsze zakupy?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kielecki-vs-winiary-skad-wziely-sie-majonezowe-wojny-polakow,206577.html#comment" title="Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?">
								<small>6</small>
								<span>Kielecki vs Winiary. Skąd wzięły się majonezowe wojny Polaków?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zmiany-kadrowe-w-cedrobie-spolka-zmienia-model-zarzadzania,206543.html#comment" title="Zmiany kadrowe w Cedrobie. Spółka zmienia model zarządzania">
								<small>6</small>
								<span>Zmiany kadrowe w Cedrobie. Spółka zmienia model zarządzania</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kto-moze-zlozyc-wniosek-o-dodatek-oslonowy,206773.html#comment" title="Kto może złożyć wniosek o dodatek osłonowy?">
								<small>6</small>
								<span>Kto może złożyć wniosek o dodatek osłonowy?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ile-kosztuje-chleb-ile-kosztuje-bulka-ceny-w-piekarniach,207570.html#comment" title="Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach">
								<small>6</small>
								<span>Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/spar-broni-swojej-kampanii-klient-nasz-pan,206840.html#comment" title="Spar broni swojej kampanii &quot;Klient nasz pan&quot;">
								<small>6</small>
								<span>Spar broni swojej kampanii "Klient nasz pan"</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/peja-w-reklamie-pyszne-pl-miesozerca-zacheci-do-kuchni-weganskiej,206967.html#comment" title="Peja w reklamie Pyszne.pl. Mięsożerca zachęci do kuchni wegańskiej?">
								<small>6</small>
								<span>Peja w reklamie Pyszne.pl. Mięsożerca zachęci do kuchni wegańskiej?</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html#comment" title="Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?">
								<small>5</small>
								<span>Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejna-firma-mleczarska-wchodzi-w-zamienniki-to-trend-nie-tylko-dla-wegan,206818.html#comment" title="Kolejna firma mleczarska wchodzi w zamienniki. &quot;To trend nie tylko dla wegan&quot;">
								<small>4</small>
								<span>Kolejna firma mleczarska wchodzi w zamienniki. "To trend nie tylko dla wegan"</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/berlinczycy-i-brandenburczycy-zrobia-zakupy-z-opaska-na-reku,206223.html#comment" title="Berlińczycy i Brandenburczycy zrobią zakupy z opaską na ręku">
								<small>4</small>
								<span>Berlińczycy i Brandenburczycy zrobią zakupy z opaską na ręku</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zmiany-w-otmuchowie-marek-piatkowski-nie-jest-juz-prezesem,207003.html#comment" title="Zmiany w Otmuchowie. Marek Piątkowski nie jest już prezesem">
								<small>4</small>
								<span>Zmiany w Otmuchowie. Marek Piątkowski nie jest już prezesem</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/ue-bedzie-zachecac-w-2022-roku-do-diety-roslinnej,206688.html#comment" title="UE będzie zachęcać w 2022 roku do diety roślinnej">
								<small>4</small>
								<span>UE będzie zachęcać w 2022 roku do diety roślinnej</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kobiety-za-barem,207671.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/22/141222_r0_300.jpg" alt="Kobiety za barem" />
							</div>
			<div class="desc">
				<span>Kobiety za barem</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/system-kaucyjny-korzysci-i-dylematy,207644.html">System kaucyjny: Korzyści i dylematy</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/handel/wiadomosci/10-znanych-sieci-ktore-opuscily-polski-rynek,207633.html">10 znanych sieci, które opuściły polski rynek</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











				<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad3958-20690.4.1.3'></ins>
		<script>
			(function(){ 
				var id = "ad3958-20690.4.1.3";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["3958"+rand,"20690.4.1.3"], false);
			})();
		</script>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="abc btype4" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad9763-20690.4.1.4'></ins>
		<script>
			(function(){ 
				var id = "ad9763-20690.4.1.4";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["9763"+rand,"20690.4.1.4"], false);
			})();
		</script>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(psAds = window.psAds || []).push("googleAd");
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.4.1.2','');
bmone2n.addPosition('20690.4.1.1','');
bmone2n.addPosition('20690.4.1.3','');
bmone2n.addPosition('20690.4.1.5','');
bmone2n.addPosition('20690.4.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.4.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:c6c2ecdfdc678bfaef0115f1416e4d02_vars, cached:yes, cache:miss, rt:0,21, mc:27 -->
</body>
</html>
