<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. &quot;Takich akcji mogło być więcej&quot;</title>
	<meta property="og:title" content="Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. &quot;Takich akcji mogło być więcej&quot;" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Do 5 lat pozbawienia wolności grozi nieuczciwej kasjerce i jednemu z „klientów” marketu, który za zakupy o wartości ponad 1800 złotych zapłacił tylko symboliczną kwotę. Obydwoje usłyszeli już zarzuty, ale policjanci są przekonani, że takich" />
	<meta property="og:description" content="Do 5 lat pozbawienia wolności grozi nieuczciwej kasjerce i jednemu z „klientów” marketu, który za zakupy o wartości ponad 1800 złotych zapłacił tylko symboliczną kwotę. Obydwoje usłyszeli już zarzuty, ale policjanci są przekonani, że takich" />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="icon" type="image/png" sizes="192x192" href="https://www.portalspozywczy.pl/images/ico/favicon-192x192.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-quot-takich-akcji-moglo-byc-wiecej-quot,217457.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-quot-takich-akcji-moglo-byc-wiecej-quot,217457.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/15/35/97/153597_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/15/35/97/153597_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2023.css?v=84" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=28"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.amp" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Zrobi\u0142 zakupy za 1800 z\u0142, kasjerka policzy\u0142a kilka z\u0142. \"Takich akcji mog\u0142o by\u0107 wi\u0119cej\"","author":{"@type":"Person","name":"Adam Tubilewicz"},"creator":{"@type":"Person","name":"Adam Tubilewicz"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/35\/97\/153597_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/35\/97\/153597_r0_300.jpg","datePublished":"2022-12-21T15:52:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html","headline":"Do 5 lat pozbawienia wolno\u015bci grozi nieuczciwej kasjerce i jednemu z \u201eklient\u00f3w\u201d marketu, ...","description":"Do 5 lat pozbawienia wolno\u015bci grozi nieuczciwej kasjerce i jednemu z \u201eklient\u00f3w\u201d marketu, kt\u00f3ry za zakupy o warto\u015bci ponad 1800 z\u0142otych zap\u0142aci\u0142 tylko symboliczn\u0105 kwot\u0119. Obydwoje us\u0142yszeli ju\u017c zarzuty, ale policjanci s\u0105 przekonani, \u017ce takich kradzie\u017cy by\u0142o wi\u0119cej.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"Handel","item":"https:\/\/www.portalspozywczy.pl\/handel\/"},{"@type":"ListItem","position":3,"name":"Zrobi\u0142 zakupy za 1800 z\u0142, kasjerka policzy\u0142a kilka z\u0142. \"Takich akcji mog\u0142o by\u0107 wi\u0119cej\"","item":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html"}]}]</script>

</head>

<body id="read_page">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav2">
    <div class="pageWidth">
        <button class="menu" onclick="document.body.classList.toggle('open-mobile')">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <h1><a href="/"> <span data-nosnippet> <img loading="lazy" width="361" height="26" loading="lazy" src="/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"> </span> </a></h1>
        <ul>
            <li>
                <a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry <br />Produkt</a>
            </li>
            <li class="separator">
                <a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku <br />Spożywczego i Handlu</a>
            </li>
            <li class="newsletter">
                <a href="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html">
                <svg xmlns="http://www.w3.org/2000/svg" width="24.579" height="17.282" viewBox="0 0 24.579 17.282">
                    <g id="mail_3_" data-name="mail (3)" transform="translate(0 -76)">
                        <g id="Group_4" data-name="Group 4" transform="translate(0 76)">
                            <path id="Path_70" data-name="Path 70" d="M22.418,76H2.16A2.163,2.163,0,0,0,0,78.16V91.122a2.163,2.163,0,0,0,2.16,2.16H22.418a2.163,2.163,0,0,0,2.16-2.16V78.16A2.162,2.162,0,0,0,22.418,76Zm-.3,1.44-8.3,8.255a2.16,2.16,0,0,1-3.056,0l-8.3-8.254ZM1.44,90.829V78.454l6.223,6.191Zm1.024,1.013L8.685,85.66l1.059,1.053a3.6,3.6,0,0,0,5.09,0l1.06-1.055,6.221,6.181Zm20.675-1.013-6.223-6.184,6.223-6.191Z" transform="translate(0 -76)" fill="#fff" />
                        </g>
                    </g>
                </svg> <span>Newsletter</span> </a>
            </li>
            <li class="account separator userload">
                <button class="login loginform" title="Zaloguj się">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path id="shape" d="M62-38A12,12,0,0,0,50-26,12,12,0,0,0,62-14,12,12,0,0,0,74-26,12,12,0,0,0,62-38Zm0,3.6a3.6,3.6,0,0,1,3.6,3.6A3.6,3.6,0,0,1,62-27.2a3.6,3.6,0,0,1-3.6-3.6A3.6,3.6,0,0,1,62-34.4Zm0,17.04a8.641,8.641,0,0,1-7.2-3.864c.036-2.388,4.8-3.7,7.2-3.7s7.164,1.308,7.2,3.7A8.641,8.641,0,0,1,62-17.36Z" transform="translate(-50 38)" fill="#fff" />
                    </svg>
                </button>
            </li>
            <li class="search separator">
                <button onclick="document.querySelector('.searchform').classList.toggle('open')">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24.002" height="24" viewBox="0 0 24.002 24">
                        <path id="Path_402" data-name="Path 402" d="M925.154-1399.906h-1.089l-.379-.376a8.877,8.877,0,0,0,2.151-5.8,8.919,8.919,0,0,0-8.919-8.919,8.919,8.919,0,0,0-8.919,8.919,8.919,8.919,0,0,0,8.919,8.919,8.879,8.879,0,0,0,5.8-2.149l.379.376v1.087l6.858,6.848,2.046-2.046-6.844-6.861Zm-8.236,0a6.173,6.173,0,0,1-6.175-6.175,6.174,6.174,0,0,1,6.176-6.175,6.175,6.175,0,0,1,6.174,6.174,6.174,6.174,0,0,1-6.175,6.176Z" transform="translate(-907.999 1415.001)" fill="#fff" fill-rule="evenodd" />
                    </svg>
                </button>
            </li>
        </ul>
        <div class="searchform">
            <form action="https://www.portalspozywczy.pl/szukaj/" method="get">
                <input type="text" id="search" name="szukaj" placeholder="szukaj w portalu...">
                <button type="submit">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24.002" height="24" viewBox="0 0 24.002 24">
                        <path id="Path_402" data-name="Path 402" d="M925.154-1399.906h-1.089l-.379-.376a8.877,8.877,0,0,0,2.151-5.8,8.919,8.919,0,0,0-8.919-8.919,8.919,8.919,0,0,0-8.919,8.919,8.919,8.919,0,0,0,8.919,8.919,8.879,8.879,0,0,0,5.8-2.149l.379.376v1.087l6.858,6.848,2.046-2.046-6.844-6.861Zm-8.236,0a6.173,6.173,0,0,1-6.175-6.175,6.174,6.174,0,0,1,6.176-6.175,6.175,6.175,0,0,1,6.174,6.174,6.174,6.174,0,0,1-6.175,6.176Z" transform="translate(-907.999 1415.001)" fill="#fff" fill-rule="evenodd" />
                    </svg>
                </button>
            </form>
        </div>
    </div>
</header>


	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>
			<ul class="list-7 slideable" data-active-page="1" data-count="4" data-per-page="2"  data-per-page-mobile="3">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/agus,30/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/33/53/433353.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.wnp.pl/klik/biuletyn/634bf49f06aa5b9a9669af60435cd630/Purella|pspozPartner29042022.xml?https://beraw.pl/kids/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/42/33/44/423344.png" alt="partner portalu" /></a>
				</li>
							<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/sklodowscy,36/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/95/29/439529.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
                <li class="social">
                    <a href="https://www.facebook.com/portalspozywczy/" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="fb" d="M16.6,26.648h3.3V18.667h2.2l.291-2.75H19.9V14.54c0-.717.068-1.1,1.1-1.1h1.375V10.69h-2.2c-2.643,0-3.573,1.334-3.573,3.578v1.651H14.951v2.75H16.6Zm2.071,6.689A14.668,14.668,0,1,1,33.337,18.669,14.668,14.668,0,0,1,18.671,33.337Z" transform="translate(-4.001 -4.001)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://pl.linkedin.com/showcase/portalspozywczy" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="ln" d="M26.9,25.581V19.854c0-3.068-1.638-4.5-3.822-4.5A3.3,3.3,0,0,0,20.086,17V15.593h-3.32c.044.937,0,9.988,0,9.988h3.32V20a2.264,2.264,0,0,1,.11-.809,1.816,1.816,0,0,1,1.7-1.214c1.2,0,1.682.916,1.682,2.258v5.344H26.9ZM13.27,14.23a1.731,1.731,0,1,0,.022-3.451,1.73,1.73,0,1,0-.043,3.451Zm5.4,19.107A14.668,14.668,0,1,1,33.337,18.669,14.668,14.668,0,0,1,18.67,33.337Zm-3.74-7.756V15.593H11.611v9.988Z" transform="translate(-4.001 -4.001)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://twitter.com/portalspozywczy" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="tt" d="M20.706,12.939a2.966,2.966,0,0,0-2,2.983l.031.508-.512-.062a8.326,8.326,0,0,1-4.877-2.4l-.676-.673-.174.5a2.994,2.994,0,0,0,.635,3.066c.41.435.317.5-.389.238a1.217,1.217,0,0,0-.482-.114,3.722,3.722,0,0,0,.369,1.388,3.31,3.31,0,0,0,1.4,1.326l.5.238-.594.01c-.574,0-.594.01-.532.228a3.1,3.1,0,0,0,1.916,1.7l.635.217-.553.332a5.746,5.746,0,0,1-2.746.766,3.011,3.011,0,0,0-.841.083,7.828,7.828,0,0,0,1.977.911,8.645,8.645,0,0,0,6.721-.767,9.007,9.007,0,0,0,3.412-4.02,10.684,10.684,0,0,0,.7-3.107c0-.477.031-.539.6-1.108a6.754,6.754,0,0,0,.717-.8c.1-.2.092-.2-.43-.021-.871.311-.994.269-.563-.2a3.019,3.019,0,0,0,.7-1.108c0-.031-.154.021-.328.114a5.663,5.663,0,0,1-.9.352l-.553.177-.5-.342A4.164,4.164,0,0,0,22.5,12.9a3.5,3.5,0,0,0-1.794.039Zm-2.037,20.4A14.668,14.668,0,1,1,33.337,18.67,14.668,14.668,0,0,1,18.669,33.339Z" transform="translate(-4.001 -4.003)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://www.instagram.com/portalspozywczy.pl/" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <g id="insta" transform="translate(-0.001 0)">
                                <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.553" cy="2.553" r="2.553" transform="translate(11.995 12.235)" fill="#fff"/>
                                <path id="Path_1" data-name="Path 1" d="M26.759,19.2H20.376a3.171,3.171,0,0,0-2.263.812,3.171,3.171,0,0,0-.812,2.263v6.384a3.2,3.2,0,0,0,.87,2.321,3.272,3.272,0,0,0,2.263.812H26.76a3.171,3.171,0,0,0,2.263-.812,2.973,2.973,0,0,0,.87-2.263V22.334a3.272,3.272,0,0,0-.812-2.263A3.107,3.107,0,0,0,26.759,19.2ZM23.568,29.414a3.947,3.947,0,1,1,3.492-1.947,3.946,3.946,0,0,1-3.492,1.947Zm4.12-7.138a.929.929,0,1,1,.929-.929.917.917,0,0,1-.929.929Z" transform="translate(-9.02 -10.676)" fill="#fff"/>
                                <path id="Path_2" data-name="Path 2" d="M18.368,5.2A14.658,14.658,0,1,0,28.744,9.493,14.668,14.668,0,0,0,18.368,5.2Zm7.811,18.127a4.727,4.727,0,0,1-1.312,3.4,4.64,4.64,0,0,1-3.339,1.252h-6.5a4.64,4.64,0,0,1-3.339-1.252,4.492,4.492,0,0,1-1.312-3.4V16.768a4.413,4.413,0,0,1,4.651-4.651h6.559a4.4,4.4,0,0,1,4.591,4.651v6.559Z" transform="translate(-3.7 -5.2)" fill="#fff"/>
                            </g>
                        </svg>
                    </a>
                </li>

							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="">
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
    							    						</ul>
						
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>

			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/handel/">Handel</a></li>
		<li class="breadcrumb-el">Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. "Takich akcji mogło być więcej"</li>
	</ul>
</span>

<div class="head">
	<span>Handel</span>
</div>

<div class="article">
		<h1>Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. "Takich akcji mogło być więcej"</h1>

			<div class="autor" data-nosnippet>
					<img class="post-meta-author-img" loading="lazy" src="https://pliki.ptwp.pl/pliki/05/78/94/057894.png" alt="Adam Tubilewicz to zastępca redaktora naczelnego i dziennikarz Portalu Spożywczego. Zawiaduje działem "Mięso i Ryby" i odpowiada za poszukiwanie tematów dla innych członków redakcji. Prywatnie miłośnik i mieszkaniec Łodzi, po godzinach koneser polskiej Ekstraklasy." />
            <ul>
                <li>Autor: Adam Tubilewicz</li>
                <li>Data: 21-12-2022, 15:52</li>
            </ul>
					<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html">
		</div>
			
	<div class="desc">
		<span>
					Do 5 lat pozbawienia wolności grozi nieuczciwej kasjerce i jednemu z „klientów” marketu, który za zakupy o wartości ponad 1800 złotych zapłacił tylko symboliczną kwotę. Obydwoje usłyszeli już zarzuty, ale policjanci są przekonani, że takich kradzieży było więcej.
				</span>
	</div>

		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spożywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fzrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej%2C217457.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fhandel%2Fwiadomosci%2Fzrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej%2C217457.html&text=Zrobi%C5%82+zakupy+za+1800+z%C5%82%2C+kasjerka+policzy%C5%82a+kilka+z%C5%82.+%22Takich+akcji+mog%C5%82o+by%C4%87+wi%C4%99cej%22">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/217457.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">

			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/15/35/97/153597_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/15/35/97/153597_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. "Takich akcji mogło być więcej"" title="28-letnia kasjerka z Sochaczewa odpowie za kradzież w porozumieniu z klientem. fot. unsplash (zdjęcie ilustracyjne)" src="https://pliki.portalspozywczy.pl/i/15/35/97/153597_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>28-letnia kasjerka z Sochaczewa odpowie za kradzież w porozumieniu z klientem. fot. unsplash (zdjęcie ilustracyjne)</span>
			</div>
					
			
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>

	<div class="article-body">
		<h2>Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł</h2>
<p>Policjanci zostali wezwani do jednego z marketów w Sochaczewie, gdzie miało dojść do kradzieży. Na miejsce pojechali funkcjonariusze referatu patrolowo-interwencyjnego. W pomieszczeniu ochrony zastano 28-letnią kasjerkę i 34-letniego mężczyznę, którzy brali udział w przestępstwie.</p>
<blockquote>
<p>- Ustalono, że kasjerka w trakcie pracy wkładała do koszyka artykuły spożywcze, kosmetyki, a także alkohol. Po jakimś czasie do sklepu wszedł mężczyzna, który dołożył do tego samego wózka jeszcze kilka artykułów i podjechał nim do kasy. Kasjerka nie skanowała niektórych produktów lub „nabijała” na paragon , a potem anulowała sprzedaż. W ten sposób mężczyzna za pełen koszyk zakupów zapłacił jedynie kilka złotych. Rzeczywista wartość towaru wynosiła ponad 1800 złotych. Gdy 34-latek przekroczył linię kas, został ujęty przez pracownika ochrony - relacjonuje asp. <strong>Agnieszka Dzik</strong> z Komendy Powiatowej Policji w Sochaczewie.</p>
</blockquote>
<h2>Kasjerka i klient kradli wspólnie?</h2>
<p>W trakcie dalszych czynności ustalono, że nie było to jedyne przestępstwo popełnione w taki sposób. Ponadto w trakcie przeszukania samochodu i miejsca zamieszkania mężczyzny znaleziono kosmetyki, artykuły spożywcze i alkohol, które również mogły pochodzić z przestępstwa.</p>
<p>Nieuczciwa kasjerka i jej znajomy zostali zatrzymani i doprowadzeni do Komendy Powiatowej Policji w Sochaczewie, gdzie usłyszeli zarzut kradzieży, której dopuścili się wspólnie i w porozumieniu. Przestępstwo jest zagrożone karą do 5 lat pozbawienia wolności.</p>
<p>Policjanci cały czas pracują nad sprawą, analizują zebrany materiał dowodowy i niewykluczone, że podejrzani usłyszą wkrótce kolejne zarzuty.</p><p class='pstockAnchor' data-moveto='2'><a href="https://www.propertystock.pl/ogloszenia/?categoryV=22-31">Szukasz lokalu handlowego do wynajęcia? Zobacz oferty na PropertyStock.pl</a></p><img class="ampignore" src="https://pliki.wnp.pl/d/44/31/43/443143.png" onload="document.querySelectorAll('p.pstockAnchor').forEach(function(el,index){ if (el.dataset.moveto){ let index = Array.prototype.indexOf.call(el.parentElement.children, el); if ( Math.sign(index-el.dataset.moveto)==1 ){ el.parentElement.insertBefore(el,el.parentElement.children[el.dataset.moveto]);} el.dataset.moveto = 0;}});"/>
					</div>
	
		
	

</div>


	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



			
			
			<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.frsih.pl/pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.frsih.pl/images/2022/frsih.svg">
			</a>

			<h2 class="player-inline-title">
				Think Agile: Branża spożywcza zawsze zwinna
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/portalspozywczy" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	            	                <li>
	                    <a href="https://www.instagram.com/portalspozywczy.pl/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
								<g transform="translate(-173 -617)">
									<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
									<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
									<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
								</g>
							</svg>
	                    </a>
	                </li>
	            			</ul>

			<div class="player-inline-data">
				<div>WARSZAWA</div>
				<div>7-8 LISTOPADA 2022</div>
				<div>WWW.FRSIH.PL</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=23767&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="5272">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23767&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Think Agile: Branża spożywcza zawsze zwinna
							</span>
						</a>
					</li>
									<li data-id="5273">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23768&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Gorączka przejęć, czyli co wywołało falę konsolidacji
							</span>
						</a>
					</li>
									<li data-id="5274">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23769&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Eksport czasów przełomu: nowe kierunki, nowe możliwości
							</span>
						</a>
					</li>
									<li data-id="5275">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23770&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Żywność i opakowanie bez śladu - reduce, reuse, recycle
							</span>
						</a>
					</li>
									<li data-id="5276">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23771&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Fabryka 4.0 – zautomatyzowana, zrobotyzowana, cyfrowa, ekologiczna
							</span>
						</a>
					</li>
									<li data-id="5277">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23772&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Transformacja branży mięsnej
							</span>
						</a>
					</li>
									<li data-id="5278">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23773&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								GOZ i ROP, czyli kluczowe skróty dla branży FMCG i handlu
							</span>
						</a>
					</li>
									<li data-id="5279">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23774&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Zarządzanie firmą FMCG w dobie zmieniającego się świata
							</span>
						</a>
					</li>
									<li data-id="5282">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23776&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Rynek żywności roślinnej – perspektywiczna nisza rozpycha się w mainstreamie
							</span>
						</a>
					</li>
									<li data-id="5280">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23775&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Alkohole i przekąski – gwiazdy sklepowej półki
							</span>
						</a>
					</li>
									<li data-id="5281">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23902&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Wieczorna  Gala
							</span>
						</a>
					</li>
									<li data-id="5283">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23777&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Nowy handlowy ład
							</span>
						</a>
					</li>
									<li data-id="5290">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23778&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Konsumenckie motto: tanio, online, blisko
							</span>
						</a>
					</li>
									<li data-id="5291">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23779&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								ESG w branży spożywczej i handlowej
							</span>
						</a>
					</li>
									<li data-id="5292">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23780&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Foodtech i Retailtech – innowacje i strat-upy zmieniają obraz rynku
							</span>
						</a>
					</li>
									<li data-id="5287">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23781&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Power of e-commerce
							</span>
						</a>
					</li>
									<li data-id="5289">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23782&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								HoReCa TrendsTalks
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
	<link rel="stylesheet" href="https://www.frsih.pl/css/includes/frsih-retransmisje.css?v=22122108">

			<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22122108" defer></script>
	









<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload');
			tag.setAttribute('type','text/plain');

			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}

		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}

		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<h3>komentarze (0)</h3>
			</div>
			
								
<div id="commentWindow_217457" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="217457" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="217457" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/kradzieze-w-sklepach,5750.html">kradzieże w sklepach</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_5750.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/policja,6232.html">policja</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_6232.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/sochaczew,24373.html">Sochaczew</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_24373.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"217309","title":"Mia\u0142 w domu ponad 120 litr\u00f3w bimbru. Grozi mu grzywna lub wi\u0119zienie","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/alkohole-uzywki\/wiadomosci\/mial-w-domu-ponad-120-litrow-bimbru-grozi-mu-grzywna-lub-wiezienie,217309.html","head":"Piotrkowscy policjanci zabezpieczyli elementy aparatury do wyrobu bimbru, a tak\u017ce 126,5 litra gotowego ju\u017c produktu. Za wyrabianie alkoholu bez zezwolenia grozi kara grzywny, ograniczenia wolno\u015bci albo pozbawienia jej do roku.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/34\/22\/153422_r0_300.jpg","imgdesc":"Piotrkowscy policjanci zabezpieczyli elementy aparatury do wyrobu bimbru, a tak\u017ce 126,5 litra gotowego ju\u017c produktu. fot. KPP Piotrk\u00f3w","data":"18-12-2022, 13:44"});PTWP.readmore.push({"id":"217268","title":"Ro\u015bnie liczba kradzie\u017cy w sklepach. Kt\u00f3re produkty najcz\u0119\u015bciej znikaj\u0105?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/rosnie-liczba-kradziezy-w-sklepach-ktore-produkty-najczesciej-znikaja,217268.html","head":"Jak wynika z danych Komendy G\u0142\u00f3wnej Policji, w 2022 roku wzros\u0142a liczba kradzie\u017cy w sklepach i na stacjach benzynowych. Od stycznia do pa\u017adziernika 2022 stwierdzono 26\u00a0030 kradzie\u017cy. To prawie 30% wi\u0119cej ni\u017c przed rokiem. Najwi\u0119cej przypadk\u00f3w odnotowano w Warszawie i na \u015al\u0105sku.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/33\/87\/153387_r0_300.jpg","imgdesc":"W 2022 roku wzros\u0142a liczba kradzie\u017cy w sklepach i na stacjach benzynowych. \/ fot. PAP\/GAETAN BALLY","data":"16-12-2022, 15:11"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nozownik-zabil-zone-w-zabce-policja-znalazla-cialo-mezczyzny,216949.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/30/74/153074_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Nożownik zabił żonę w Żabce. Policja znalazła ciało mężczyzny</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/dookola-rynku/wiadomosci/atak-na-tle-rasowym-w-slaskiem-zniewazyl-pracownika-restauracji,216655.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/24/56/152456_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Atak na tle rasowym w Śląskiem. Znieważył pracownika restauracji</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/organizacje-handlowe-nie-zgadzaja-sie-na-nowelizacje-kodeksu-karnego,216345.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/24/88/152488_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Organizacje handlowe nie zgadzają się na nowelizację kodeksu karnego</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pijany-kierowal-ciezarowka-zaladowana-piwem-teraz-grozi-mu-do-pieciu-lat-wiezienia,216319.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/24/56/152456_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Pijany kierował ciężarówką załadowaną piwem. Teraz grozi mu do pięciu lat więzienia</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-sad-w-bialymstoku-skaze-freeganina-za-kradziez,216079.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/22/30/152230_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Czy sąd w Białymstoku skaże freeganina za kradzież?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/policja-szuka-zaginionego-prezesa-spolem-pss-w-ostrowie-wlkp,216054.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/22/11/152211_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Policja szuka zaginionego prezesa Społem PSS w Ostrowie Wlkp.</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ukradl-slodycze-i-grozil-nozem-ochroniarzowi,214992.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/09/47/150947_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ukradł słodycze i groził nożem ochroniarzowi</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/80-letnia-kobiety-zabladzila-podczas-grzybobrania-poszukiwalo-jej-60-osob,214816.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/07/21/150721_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>80-letnia kobiety zabłądziła podczas grzybobrania. Poszukiwało jej 60 osób</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/wpadka-cebulowych-zlodziei-w-nocy-ukradli-pol-tony-prosto-z-pola,214705.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/05/66/150566_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Wpadka cebulowych złodziei. W nocy ukradli pół tony prosto z pola</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kradzieze-w-sklepach-jest-coraz-gorzej-co-klienci-kradna-najczesciej,214665.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/05/11/150511_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Kradzieże w sklepach. Jest coraz gorzej. Co klienci kradną najczęściej?</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
						 			<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="4" data-per-page="2"  data-per-page-mobile="3">
								<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/greektrade,33/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/43/40/23/434023.png" ></a>
				</li>
								<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/makro-cash-carry-polska-s-a,10/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/38/59/58/385958.jpg" ></a>
				</li>
								<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/tim,31/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/40/82/62/408262.png" ></a>
				</li>
								<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/wielkopolski-indyk,35/" rel="external nofollow" target="_blank"><img alt="partner portalu" src="https://pliki.wnp.pl/d/43/99/43/439943.png" ></a>
				</li>
							</ul>
			<div class="count">
				<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
			</div>
		</div>
	

					</div>
				
								<div class="box-6">
					<div class="top">
	<h2 class="top-title">w portalu</h2>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jakich-prezentow-przepisow-i-ozdob-szukali-polacy-w-tym-roku-sa-dane,217469.html" title="Jakich prezentów, przepisów i ozdób szukali Polacy w tym roku? Są dane">
								<small class="date">20:05</small>								<span>Jakich prezentów, przepisów i ozdób szukali Polacy w tym roku? Są dane</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gaz-w-europie-w-srode-po-poludniu-tanial-o-ok-7-proc,217468.html" title="Gaz w Europie w środę po południu taniał o ok. 7 proc.">
								<small class="date">18:31</small>								<span>Gaz w Europie w środę po południu taniał o ok. 7 proc.</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ke-zatwierdza-niemiecki-program-wsparcia-energii-odnawialnej-o-wartosci-28-mld-euro,217467.html" title="KE zatwierdza niemiecki program wsparcia energii odnawialnej o wartości 28 mld euro">
								<small class="date">18:12</small>								<span>KE zatwierdza niemiecki program wsparcia energii odnawialnej o wartości 28 mld euro</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/artykuly/prezydent-za-zwolnieniem-paliw-od-sprzedazy-detalicznej-na-jakich-warunkach,217466.html" title="Prezydent za zwolnieniem paliw od sprzedaży detalicznej. Na jakich warunkach?">
								<small class="date">17:55</small>								<span>Prezydent za zwolnieniem paliw od sprzedaży detalicznej. Na jakich warunkach?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/unilever-z-nowym-szefem-na-polske-kraje-baltyckie-i-ukraine,217416.html" title="Unilever z nowym szefem na Polskę, kraje bałtyckie i Ukrainę">
								<small class="date">17:40</small>								<span>Unilever z nowym szefem na Polskę, kraje bałtyckie i Ukrainę</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/paczki-ekipy-bal-w-maku-gang-bystrzakow-jak-marki-spozywcze-promowaly-sie-w-2022-r,217411.html" title="Pączki Ekipy, Bal w Maku, Gang Bystrzaków. Jak marki spożywcze promowały się w 2022 r.?">
								<small class="date">17:35</small>								<span>Pączki Ekipy, Bal w Maku, Gang Bystrzaków. Jak marki spożywcze promowały się w 2022 r.?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.horecatrends.pl/prawo/133/500_zl_mandatu_za_35_minut_w_kolejce_drive_thru_w_mcdonald_s_jak_to_mozliwe,13495.html" title="Mandat za stanie w kolejce drive-thru w McDonald’s? To możliwe!">
								<small class="date">17:23</small>								<span>Mandat za stanie w kolejce drive-thru w McDonald’s? To możliwe!</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.horecatrends.pl/gastronomia/114/kuba_wojewodzki_zaprasza_na_sylwestra_sprawdz_szczegoly,13490.html" title="Ile kosztuje Sylwester u Kuby Wojewódzkiego?">
								<small class="date">17:21</small>								<span>Ile kosztuje Sylwester u Kuby Wojewódzkiego?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-uruchamia-nowa-usluge-auchan-drive-w-kolejnym-miescie,217462.html" title="Auchan uruchamia nową usługę Auchan Drive w kolejnym mieście">
								<small class="date">17:03</small>								<span>Auchan uruchamia nową usługę Auchan Drive w kolejnym mieście</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/swiateczne-zakupy-polakow-co-kupowalismy-najchetniej,217461.html" title="Świąteczne zakupy Polaków. Co kupowaliśmy najchętniej?">
								<small class="date">16:37</small>								<span>Świąteczne zakupy Polaków. Co kupowaliśmy najchętniej?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-beda-czynne-w-swieta-biedronka-zabka-dino-stokrotka-carrefour-i-kaufland,217099.html" title="Jak będą czynne w święta Biedronka, Żabka, Dino, Stokrotka, Carrefour i Kaufland?">
								<small class="date">16:28</small>								<span>Jak będą czynne w święta Biedronka, Żabka, Dino, Stokrotka, Carrefour i Kaufland?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sklodowscy-rok-2022-konczymy-z-poczuciem-dobrze-wypelnionych-zadan,217454.html" title="Skłodowscy: Rok 2022 kończymy z poczuciem dobrze wypełnionych zadań">
								<small class="date">16:15</small>								<span>Skłodowscy: Rok 2022 kończymy z poczuciem dobrze wypełnionych zadań</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mozesz-nie-wiedziec-ze-masz-ta-chorobe-nie-boli-moze-nie-dawac-objawow,217459.html" title="Możesz nie wiedzieć, że masz tą chorobę. &quot;Nie boli, może nie dawać objawów&quot;">
								<small class="date">16:10</small>								<span>Możesz nie wiedzieć, że masz tą chorobę. "Nie boli, może nie dawać objawów"</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/producenci-makaronow-apeluja-o-wsparcie-co-uratuje-branze,217458.html" title="Producenci makaronów apelują o wsparcie. Co uratuje branżę?">
								<small class="date">15:56</small>								<span>Producenci makaronów apelują o wsparcie. Co uratuje branżę?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zrobil-zakupy-za-1800-zl-kasjerka-policzyla-kilka-zl-takich-akcji-moglo-byc-wiecej,217457.html" title="Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. &quot;Takich akcji mogło być więcej&quot;">
								<small class="date">15:52</small>								<span>Zrobił zakupy za 1800 zł, kasjerka policzyła kilka zł. "Takich akcji mogło być więcej"</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/najpopularniejsze-jajko-w-internecie-przegralo-z-messim,217406.html" title="Najpopularniejsze... jajko w internecie przegrało z Messim">
								<small class="date">15:26</small>								<span>Najpopularniejsze... jajko w internecie przegrało z Messim</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ukrainski-handel-po-blackoucie-ogromne-straty-i-duze-spadki-sprzedazy,217456.html" title="Ukraiński handel po blackoucie: Ogromne straty i duże spadki sprzedaży">
								<small class="date">15:17</small>								<span>Ukraiński handel po blackoucie: Ogromne straty i duże spadki sprzedaży</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/think-agile-branza-spozywcza-zawsze-zwinna-jak-opiera-sie-kryzysom,217429.html" title="Think agile: branża spożywcza zawsze zwinna. Jak opiera się kryzysom?">
								<small class="date">15:12</small>								<span>Think agile: branża spożywcza zawsze zwinna. Jak opiera się kryzysom?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sylwester-a-cukrzyca-na-co-diabetycy-musza-uwazac-podczas-zabawy,217375.html" title="Sylwester a cukrzyca. Na co diabetycy muszą uważać podczas zabawy?">
								<small class="date">15:05</small>								<span>Sylwester a cukrzyca. Na co diabetycy muszą uważać podczas zabawy?</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/podlaskie-cztery-lata-wiezienia-za-napad-z-maczeta-na-sklep-z-alkoholem,217455.html" title="Podlaskie: Cztery lata więzienia za napad z maczetą na sklep z alkoholem">
								<small class="date">14:50</small>								<span>Podlaskie: Cztery lata więzienia za napad z maczetą na sklep z alkoholem</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-pokochali-mrozona-pizze-jak-dzis-wyglada-ten-rynek-w-polsce,217438.html" title="Polacy pokochali mrożoną pizzę. Jak dziś wygląda ten rynek w Polsce?">
								<small class="date">13:25</small>								<span>Polacy pokochali mrożoną pizzę. Jak dziś wygląda ten rynek w Polsce?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polski-producent-zywnosci-z-owadow-wchodzi-do-duzej-sieci-chcemy-przelamac-bariery,217393.html" title="Polski producent żywności z owadów wchodzi do dużej sieci">
								<small class="date">13:21</small>								<span>Polski producent żywności z owadów wchodzi do dużej sieci</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ceny-karpia-2022-karp-bezposrednio-od-producenta-duzo-tanszy,217426.html" title="Ceny karpia 2022: Karp bezpośrednio od producenta dużo tańszy">
								<small class="date">13:15</small>								<span>Ceny karpia 2022: Karp bezpośrednio od producenta dużo tańszy</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-podpisal-wazna-umowe-na-singapurskim-rynku,217453.html" title="Colian podpisał ważną umowę na singapurskim rynku">
								<small class="date">13:03</small>								<span>Colian podpisał ważną umowę na singapurskim rynku</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polacy-pija-coraz-mniej-czystej-wodki-sa-2-glowne-przyczyny,216922.html" title="Dlaczego Polacy piją coraz mniej czystej wódki?">
								<small>1</small>
								<span>Dlaczego Polacy piją coraz mniej czystej wódki?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kultowy-czeski-napoj-wreszcie-w-calej-polsce-wiemy-gdzie-mozna-go-kupic,217210.html" title="Kultowy czeski napój wreszcie w całej Polsce">
								<small>2</small>
								<span>Kultowy czeski napój wreszcie w całej Polsce</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/alkohole-mocne-juz-drozsze-o-ponad-60-proc-ile-zaplacimy-za-pol-litra-wodki-w-2023-roku,217069.html" title="Alkohole mocne już droższe o ponad 60 proc. Ile zapłacimy za pół litra wódki w 2023 roku?">
								<small>3</small>
								<span>Alkohole mocne już droższe o ponad 60 proc. Ile zapłacimy za pół litra wódki w 2023 roku?</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zakupy-z-wozkiem-nie-dla-wszystkich-dyskonty-szykuja-rewolucje,217054.html" title="Zakupy z wózkiem nie dla wszystkich? Dyskonty szykują rewolucję">
								<small>4</small>
								<span>Zakupy z wózkiem nie dla wszystkich? Dyskonty szykują rewolucję</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnia-zamyka-sie-po-42-latach-nie-stac-nas-na-takie-ceny-gazu,217294.html" title="Piekarnia zamyka się po 42 latach. &quot;Nie stać nas na takie ceny gazu&quot;">
								<small>5</small>
								<span>Piekarnia zamyka się po 42 latach. "Nie stać nas na takie ceny gazu"</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ekspert-ocenia-pieczywo-w-6-popularnych-sieciach-gdzie-jest-najlepsze,217072.html" title="Ekspert ocenia pieczywo w 6 popularnych sieciach. Gdzie jest najlepsze?">
								<small>6</small>
								<span>Ekspert ocenia pieczywo w 6 popularnych sieciach. Gdzie jest najlepsze?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/karp-na-ostatnia-chwile-wiemy-gdzie-jest-najtanszy-aktualne-ceny,216966.html" title="Karp na ostatnią chwilę? Wiemy, gdzie jest najtańszy [AKTUALNE CENY]">
								<small>7</small>
								<span>Karp na ostatnią chwilę? Wiemy, gdzie jest najtańszy [AKTUALNE CENY]</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-beda-czynne-w-swieta-biedronka-zabka-dino-stokrotka-carrefour-i-kaufland,217099.html" title="Jak będą czynne w święta Biedronka, Żabka, Dino, Stokrotka, Carrefour i Kaufland?">
								<small>8</small>
								<span>Jak będą czynne w święta Biedronka, Żabka, Dino, Stokrotka, Carrefour i Kaufland?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ziemniaki-a-cukrzyca-ekspert-uwazajmy-zrezygnujmy-z-frytek,217248.html" title="Ziemniaki a cukrzyca. Ekspert: &quot;Uważajmy. Zrezygnujmy z frytek&quot;">
								<small>9</small>
								<span>Ziemniaki a cukrzyca. Ekspert: "Uważajmy. Zrezygnujmy z frytek"</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nozownik-zabil-zone-w-zabce-policja-znalazla-cialo-mezczyzny,216949.html" title="Nożownik zabił żonę w Żabce. Policja znalazła ciało mężczyzny">
								<small>10</small>
								<span>Nożownik zabił żonę w Żabce. Policja znalazła ciało mężczyzny</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mecze-polski-na-mundialu-nie-podniosly-sprzedazy-piwa-zdecydowal-jeden-czynnik,217126.html" title="Dlaczego mecze Polski na mundialu nie podniosły sprzedaży piwa?">
								<small>11</small>
								<span>Dlaczego mecze Polski na mundialu nie podniosły sprzedaży piwa?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pracownicy-z-azji-w-polskim-zakladzie-to-grzaski-temat,217284.html" title="Pracownicy z Azji w polskim zakładzie? &quot;To grząski temat&quot;">
								<small>12</small>
								<span>Pracownicy z Azji w polskim zakładzie? "To grząski temat"</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jakie-byly-najpopularniejsze-imiona-w-2022-roku,216921.html" title="Jakie były najpopularniejsze imiona w 2022 roku?">
								<small>13</small>
								<span>Jakie były najpopularniejsze imiona w 2022 roku?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/poszukiwane-zabu-znalazlo-sie-zabka-testuje-gre-bedzie-hitem,217144.html" title="Poszukiwane Żabu znalazło się. Żabka testuje grę. Będzie hitem?">
								<small>14</small>
								<span>Poszukiwane Żabu znalazło się. Żabka testuje grę. Będzie hitem?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wroclawskie-browary-rzemieslnicze-lacza-sily-co-wyniknie-z-tej-kooperacji,217224.html" title="Wrocławskie browary rzemieślnicze łączą siły. Co wyniknie z tej kooperacji?">
								<small>15</small>
								<span>Wrocławskie browary rzemieślnicze łączą siły. Co wyniknie z tej kooperacji?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-18-grudnia-to-niedziela-handlowa-i-sklepy-beda-otwarte,217051.html" title="Czy 18 grudnia to niedziela handlowa i sklepy będą otwarte?">
								<small>16</small>
								<span>Czy 18 grudnia to niedziela handlowa i sklepy będą otwarte?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ujawnili-jak-powstaja-popularne-ciastka-zaklad-przez-lata-trzymal-to-w-tajemnicy,217124.html" title="Ujawnili, jak powstają popularne ciastka. Zakład przez lata trzymał to w tajemnicy">
								<small>17</small>
								<span>Ujawnili, jak powstają popularne ciastka. Zakład przez lata trzymał to w tajemnicy</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dwa-nowe-ogniska-grypy-ptakow-potwierdzono-obecnosc-wirusa,217193.html" title="Dwa nowe ogniska grypy ptaków? Potwierdzono obecność wirusa">
								<small>18</small>
								<span>Dwa nowe ogniska grypy ptaków? Potwierdzono obecność wirusa</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/co-dalej-z-oznaczeniem-polska-wodka,217149.html" title="Co dalej z oznaczeniem Polska Wódka?">
								<small>19</small>
								<span>Co dalej z oznaczeniem Polska Wódka?</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/rekordowo-drogie-swieta-ceny-cukru-masla-jajek-i-oleju-szaleja,217108.html" title="Rekordowo drogie święta. Ceny cukru, masła, jajek i oleju szaleją">
								<small>20</small>
								<span>Rekordowo drogie święta. Ceny cukru, masła, jajek i oleju szaleją</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dolina-dobra-dzis-to-wybor-przy-kasie-jest-deklaracja-konsumenta,216947.html" title="Dolina Dobra: Dziś to wybór przy kasie jest deklaracją konsumenta">
								<small>21</small>
								<span>Dolina Dobra: Dziś to wybór przy kasie jest deklaracją konsumenta</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pinta-inwestuje-w-piwa-lezakowane-w-beczkach-po-innych-alkoholach,216996.html" title="Pinta inwestuje w piwa leżakowane w beczkach po innych alkoholach">
								<small>22</small>
								<span>Pinta inwestuje w piwa leżakowane w beczkach po innych alkoholach</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pierogi-uszka-krokiety-gdzie-najtaniej-na-swieta-aktualne-ceny,217091.html" title="Pierogi, uszka, krokiety. Gdzie najtaniej na święta? [AKTUALNE CENY]">
								<small>23</small>
								<span>Pierogi, uszka, krokiety. Gdzie najtaniej na święta? [AKTUALNE CENY]</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/koniec-huj-foods-szwedzka-marka-przegrala-z-pandemia-i-kosztami,217169.html" title="Koniec Huj! Foods. Szwedzka marka przegrała z pandemią i kosztami">
								<small>24</small>
								<span>Koniec Huj! Foods. Szwedzka marka przegrała z pandemią i kosztami</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="11" data-per-page="5,5">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/europejska-gospodarka-stoi-nad-przepascia,216320.html#comment" title="Europejska gospodarka stoi nad przepaścią">
								<small>2</small>
								<span>Europejska gospodarka stoi nad przepaścią</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-w-hiszpanii-wzrosly-najwiecej-od-prawie-30-lat,215904.html#comment" title="Ceny żywności w Hiszpanii wzrosły najwięcej od prawie 30 lat">
								<small>1</small>
								<span>Ceny żywności w Hiszpanii wzrosły najwięcej od prawie 30 lat</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bedzie-wiecej-srodkow-w-programie-rybactwo-i-morze,216060.html#comment" title="Będzie więcej środków w programie Rybactwo i Morze">
								<small>1</small>
								<span>Będzie więcej środków w programie Rybactwo i Morze</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ukraina-rosyjscy-wojskowi-musieli-zbudowac-namioty-z-folii-spozywczej-by-sie-ogrzac,216084.html#comment" title="Ukraina: rosyjscy wojskowi musieli zbudować &quot;namioty&quot; z folii spożywczej, by się ogrzać">
								<small>1</small>
								<span>Ukraina: rosyjscy wojskowi musieli zbudować "namioty" z folii spożywczej, by się ogrzać</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sasin-mozemy-utrzymac-zerowy-vat-na-zywnosc-ale-nie-na-prad-i-nawozy,216164.html#comment" title="Sasin: Możemy utrzymać zerowy VAT na żywność, ale nie na prąd i nawozy">
								<small>1</small>
								<span>Sasin: Możemy utrzymać zerowy VAT na żywność, ale nie na prąd i nawozy</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/czy-dieta-wege-jest-dobra-dla-dzieci-i-mlodziezy-wywiad,216866.html#comment" title="Czy dieta wege jest dobra dla dzieci i młodzieży? (wywiad)">
								<small>1</small>
								<span>Czy dieta wege jest dobra dla dzieci i młodzieży? (wywiad)</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ropa-naftowa-znow-drozeje-ile-kosztuje-barylka,217079.html#comment" title="Ropa naftowa znów drożeje. Ile kosztuje baryłka?">
								<small>1</small>
								<span>Ropa naftowa znów drożeje. Ile kosztuje baryłka?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wysokie-ceny-energii-obnizaja-konkurencyjnosc-ue,217151.html#comment" title="Wysokie ceny energii obniżają konkurencyjność UE">
								<small>1</small>
								<span>Wysokie ceny energii obniżają konkurencyjność UE</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obajtek-powrot-vat-u-nie-powinien-miec-istotnego-wplywu-na-kieszenie-polakow,217287.html#comment" title="Obajtek: Powrót VAT-u nie powinien mieć istotnego wpływu na kieszenie Polaków">
								<small>1</small>
								<span>Obajtek: Powrót VAT-u nie powinien mieć istotnego wpływu na kieszenie Polaków</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/malecki-konsolidacja-pkn-orlen-grupy-energa-grupy-lotos-i-pgnig-polska-racja-stanu,215843.html#comment" title="Małecki: konsolidacja PKN Orlen, Grupy Energa, Grupy Lotos i PGNiG polską racją stanu">
								<small>1</small>
								<span>Małecki: konsolidacja PKN Orlen, Grupy Energa, Grupy Lotos i PGNiG polską racją stanu</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ms-koniec-z-lichwa-wchodza-w-zycie-przepisy-antylichwiarskie,217306.html#comment" title="MS: koniec z lichwą – wchodzą w życie przepisy antylichwiarskie">
								<small>1</small>
								<span>MS: koniec z lichwą – wchodzą w życie przepisy antylichwiarskie</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7 v2">
    <span class="logo"> <a href="https://www.portalspozywczy.pl/strefa-premium/"> <img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt=""> </a> </span>

    
    
            <ul class="list-12" data-count="8" data-per-page="1" data-active-page="1">
                                        <li class="el-0 show">
                    <a href="https://www.portalspozywczy.pl/mieso/wiadomosci/co-dalej-z-eksportem-polskiego-drobiu-do-chin,217329.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/34/37/153437_r0_300.jpg" alt="Co dalej z eksportem polskiego drobiu do Chin?" />
                                            </div>
                    <div class="desc">
                        <span>Co dalej z eksportem polskiego drobiu do Chin?</span>
                    </div> </a>
                </li>
                            <li class="el-1 show">
                    <a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-firm-spozywczych-w-polsce,217250.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/33/70/153370_r0_300.jpg" alt="Lista 1000 firm spożywczych w Polsce" />
                                            </div>
                    <div class="desc">
                        <span>Lista 1000 firm spożywczych w Polsce</span>
                    </div> </a>
                </li>
                            <li class="el-2 show">
                    <a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/szefowa-mars-wrigley-poland-e-commerce-to-trend-z-ktorym-musimy-byc-blisko-wywiad,217176.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/32/90/153290_r0_300.jpg" alt="Szefowa Mars Wrigley Poland: E-commerce to trend, z którym musimy być blisko (wywiad)" />
                                            </div>
                    <div class="desc">
                        <span>Szefowa Mars Wrigley Poland: E-commerce to trend, z którym musimy być blisko (wywiad)</span>
                    </div> </a>
                </li>
                    </ul>
    
    
    <button class="box-8-btn">
        <a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a>
    </button>
</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.4.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:e4ba355f3e6ea58798a8eecf39c02a3f_vars, fp_cached:yes, fp_cache:hit, rt:0,0137, mc:27 -->
</body>
</html>
