<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych</title>
	<meta property="og:title" content="Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Napar z kwiatów lipy pod nazwą Lipnicka lipina w dniu 6. czerwca br. został wpisany na listę produktów tradycyjnych przez Ministerstwo Rolnictwa i Rozwoju wsi." />
	<meta property="og:description" content="Napar z kwiatów lipy pod nazwą Lipnicka lipina w dniu 6. czerwca br. został wpisany na listę produktów tradycyjnych przez Ministerstwo Rolnictwa i Rozwoju wsi." />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/61/96/146196_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/14/61/96/146196_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=51" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=18"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Napar z kwiat\u00f3w lipy zosta\u0142 wpisany na list\u0119 produkt\u00f3w tradycyjnych","author":{"@type":"Person","name":"Roman Wieczorkiewicz"},"creator":{"@type":"Person","name":"Roman Wieczorkiewicz"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/61\/96\/146196_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/61\/96\/146196_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/napoje\/wiadomosci\/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html","headline":"Napar z kwiat\u00f3w lipy pod nazw\u0105 Lipnicka lipina w dniu 6. czerwca br. zosta\u0142 wpisany na list?...","description":"Napar z kwiat\u00f3w lipy pod nazw\u0105 Lipnicka lipina w dniu 6. czerwca br. zosta\u0142 wpisany na list\u0119 produkt\u00f3w tradycyjnych przez Ministerstwo Rolnictwa i Rozwoju wsi.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>

<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.13.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="2" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-muszkieterow-rozwija-siec-stacji-paliw,211488.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/11/146311_r0_300.jpg" alt="Grupa Muszkieterów rozwija sieć stacji paliw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-muszkieterow-rozwija-siec-stacji-paliw,211488.html">
											<h3>Grupa Muszkieterów rozwija sieć stacji paliw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-warszawie-bedzie-pierwszy-punkt-planowania-ikea,211515.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/53/146353_r0_300.jpg" alt="W Warszawie będzie pierwszy Punkt Planowania IKEA.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-warszawie-bedzie-pierwszy-punkt-planowania-ikea,211515.html">
											<h3>W Warszawie będzie pierwszy Punkt Planowania IKEA.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wiceminister-sprawiedliwosci-komentuje-podniesienie-progu-kradziezy-z-500-do-800-zl,211509.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/47/146347_r0_300.jpg" alt="Wiceminister sprawiedliwości komentuje podniesienie progu kradzieży z 500 do 800 zł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wiceminister-sprawiedliwosci-komentuje-podniesienie-progu-kradziezy-z-500-do-800-zl,211509.html">
											<h3>Wiceminister sprawiedliwości komentuje podniesienie progu kradzieży z 500 do 800 zł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hot-dogi-w-zabce-zrobi-robot-pierwszy-w-polsce-juz-dziala,211398.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/45/146345_r0_300.jpg" alt="Hot dogi w Żabce zrobi robot. Pierwszy w Polsce już działa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/hot-dogi-w-zabce-zrobi-robot-pierwszy-w-polsce-juz-dziala,211398.html">
											<h3>Hot dogi w Żabce zrobi robot. Pierwszy w Polsce już działa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rusza-z-piwna-odsiecza-do-20-butelek-piwa-gratis-na-dlugi-czerwcowy-weekend,211397.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/90/146190_r0_300.jpg" alt="Biedronka rusza z piwną odsieczą. Do 20 butelek piwa gratis na długi czerwcowy weekend">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rusza-z-piwna-odsiecza-do-20-butelek-piwa-gratis-na-dlugi-czerwcowy-weekend,211397.html">
											<h3>Biedronka rusza z piwną odsieczą. Do 20 butelek piwa gratis na długi czerwcowy weekend</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/30_lat_temu_do_pierwszego_mcdonald_s_w_polsce_ustawila_sie_dluga_kolejka_warto_zobaczyc_te_tlumy_zdjecia,11786.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/24/146324_r0_300.jpg" alt="30 lat temu tłumy na otwarciu McDonald&#039;s [ZDJĘCIA]">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/30_lat_temu_do_pierwszego_mcdonald_s_w_polsce_ustawila_sie_dluga_kolejka_warto_zobaczyc_te_tlumy_zdjecia,11786.html">
											<h3>30 lat temu tłumy na otwarciu McDonald's [ZDJĘCIA]</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/pascal_brodnicki_inwestuje_w_nowe_projekty_wywiad,11782.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/95/146295_r0_300.jpg" alt="Pascal Brodnicki inwestuje w gastronomię (WYWIAD)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/pascal_brodnicki_inwestuje_w_nowe_projekty_wywiad,11782.html">
											<h3>Pascal Brodnicki inwestuje w gastronomię (WYWIAD)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/rosyjski-mcdonald-s-odniesie-sukces-kluczowy-jest-jeden-czynnik,209198.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/92/146292_r0_300.jpg" alt="&quot;Rosyjski McDonald&#039;s&quot; odniesie sukces? Kluczowy jest jeden czynnik">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/rosyjski-mcdonald-s-odniesie-sukces-kluczowy-jest-jeden-czynnik,209198.html">
											<h3>"Rosyjski McDonald's" odniesie sukces? Kluczowy jest jeden czynnik</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/w_rosji_zaczal_dzialalnosc_krajowy_fast_food_ktory_ma_zastapic_mcdonald_s,11751.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/58/146258_r0_300.jpg" alt="Ruszył rosyjski odpowiednik McDonald&#039;s">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/w_rosji_zaczal_dzialalnosc_krajowy_fast_food_ktory_ma_zastapic_mcdonald_s,11751.html">
											<h3>Ruszył rosyjski odpowiednik McDonald's</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/roboty_szturmem_zdobywaja_gastronomie_5_top_wdrozen,11768.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/18/146218_r0_300.jpg" alt="5 robotów, które szturmem zdobyły gastronomię">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/roboty_szturmem_zdobywaja_gastronomie_5_top_wdrozen,11768.html">
											<h3>5 robotów, które szturmem zdobyły gastronomię</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-uruchomi-panstwowe-zaklady-miesne-maja-pomoc-w-walce-z-asf,211476.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/44/146344_r0_300.jpg" alt="Rząd uruchomi państwowe zakłady mięsne? Mają pomóc w walce z ASF">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-uruchomi-panstwowe-zaklady-miesne-maja-pomoc-w-walce-z-asf,211476.html">
											<h3>Rząd uruchomi państwowe zakłady mięsne? Mają pomóc w walce z ASF</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/antybiotyki-w-miesie-to-mit-branza-tlumaczy-skad-sie-wzial,211325.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/39/146339_r0_300.jpg" alt="Antybiotyki w mięsie to mit? Branża tłumaczy skąd się wziął">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/antybiotyki-w-miesie-to-mit-branza-tlumaczy-skad-sie-wzial,211325.html">
											<h3>Antybiotyki w mięsie to mit? Branża tłumaczy skąd się wziął</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-szykuje-wsparcie-dla-producentow-swin,211490.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/13/146313_r0_300.jpg" alt="Rząd szykuje wsparcie dla producentów świń">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-szykuje-wsparcie-dla-producentow-swin,211490.html">
											<h3>Rząd szykuje wsparcie dla producentów świń</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polacy-grilluja-jakby-inflacji-nie-bylo-ile-wydadza-w-2022-roku,211468.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/80/146280_r0_300.jpg" alt="Polacy grillują jakby inflacji nie było. Ile wydadzą w 2022 roku?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polacy-grilluja-jakby-inflacji-nie-bylo-ile-wydadza-w-2022-roku,211468.html">
											<h3>Polacy grillują jakby inflacji nie było. Ile wydadzą w 2022 roku?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-chce-pomoc-producentom-trzody-jest-projekt,211471.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/84/146284_r0_300.jpg" alt="Rząd chce pomóc producentom trzody. Jest projekt">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rzad-chce-pomoc-producentom-trzody-jest-projekt,211471.html">
											<h3>Rząd chce pomóc producentom trzody. Jest projekt</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/artykuly/inflacja-zmniejszy-krajowe-spozycie-mleka,211458.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/66/146266_r0_300.jpg" alt="Inflacja zmniejszy krajowe spożycie mleka?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/artykuly/inflacja-zmniejszy-krajowe-spozycie-mleka,211458.html">
											<h3>Inflacja zmniejszy krajowe spożycie mleka?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowy-wiceprzewodniczacy-rady-nadzorczej-zppm,211466.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/78/146278_r0_300.jpg" alt="Nowy wiceprzewodniczący Rady Nadzorczej ZPPM">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowy-wiceprzewodniczacy-rady-nadzorczej-zppm,211466.html">
											<h3>Nowy wiceprzewodniczący Rady Nadzorczej ZPPM</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-inflacja-spowoduje-spadek-spozycia-nabialu,211454.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/64/146264_r0_300.jpg" alt="Czy inflacja spowoduje spadek spożycia nabiału?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-inflacja-spowoduje-spadek-spozycia-nabialu,211454.html">
											<h3>Czy inflacja spowoduje spadek spożycia nabiału?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosna-ceny-produktow-mlecznych-czy-wplynie-to-negatywnie-na-popyt,211415.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/12/146212_r0_300.jpg" alt="Rosną ceny produktów mlecznych. Czy wpłynie to negatywnie na popyt?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosna-ceny-produktow-mlecznych-czy-wplynie-to-negatywnie-na-popyt,211415.html">
											<h3>Rosną ceny produktów mlecznych. Czy wpłynie to negatywnie na popyt?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/19-miedzynarodowe-forum-spoldzielczosci-mleczarskiej-juz-7-8-wrzesnia,211404.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/99/146199_r0_300.jpg" alt="19. Międzynarodowe Forum Spółdzielczości Mleczarskiej już 7-8 września">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/19-miedzynarodowe-forum-spoldzielczosci-mleczarskiej-juz-7-8-wrzesnia,211404.html">
											<h3>19. Międzynarodowe Forum Spółdzielczości Mleczarskiej już 7-8 września</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kowalczyk-polska-gotowa-przetwarzac-ukrainskie-zboza,211497.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/21/146321_r0_300.jpg" alt="Kowalczyk: Polska gotowa przetwarzać ukraińskie zboża">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kowalczyk-polska-gotowa-przetwarzac-ukrainskie-zboza,211497.html">
											<h3>Kowalczyk: Polska gotowa przetwarzać ukraińskie zboża</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polsko-ukrainskie-rozmowy-nt-wywozu-zboz-z-ukrainy,211502.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/26/146326_r0_300.jpg" alt="Polsko-ukraińskie rozmowy nt. wywozu zbóż z Ukrainy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polsko-ukrainskie-rozmowy-nt-wywozu-zboz-z-ukrainy,211502.html">
											<h3>Polsko-ukraińskie rozmowy nt. wywozu zbóż z Ukrainy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-izba-makaronu-apeluje-do-rzadu-o-wsparcie-dla-producentow,211483.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/01/146301_r0_300.jpg" alt="Polska Izba Makaronu apeluje do rządu o wsparcie dla producentów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-izba-makaronu-apeluje-do-rzadu-o-wsparcie-dla-producentow,211483.html">
											<h3>Polska Izba Makaronu apeluje do rządu o wsparcie dla producentów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wicepremier-komentuje-slowa-bidena-czy-w-polsce-powstana-silosy-zbozowe,211480.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/97/146297_r0_300.jpg" alt="Wicepremier komentuje słowa Bidena. Czy w Polsce powstaną silosy zbożowe?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wicepremier-komentuje-slowa-bidena-czy-w-polsce-powstana-silosy-zbozowe,211480.html">
											<h3>Wicepremier komentuje słowa Bidena. Czy w Polsce powstaną silosy zbożowe?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cukiernia-piekarnia-raszczyk-z-nowym-lokalem-w-gdansku,211452.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/61/146261_r0_300.jpg" alt="Cukiernia-Piekarnia Raszczyk z nowym lokalem w Gdańsku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cukiernia-piekarnia-raszczyk-z-nowym-lokalem-w-gdansku,211452.html">
											<h3>Cukiernia-Piekarnia Raszczyk z nowym lokalem w Gdańsku</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/wykorzystane-3-4-puli-pomocy-dla-producentow-jablek,211506.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/33/146333_r0_300.jpg" alt="Wykorzystane 3/4 puli pomocy dla producentów jabłek">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/wykorzystane-3-4-puli-pomocy-dla-producentow-jablek,211506.html">
											<h3>Wykorzystane 3/4 puli pomocy dla producentów jabłek</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dlaczego-sukcesiliana-dostepna-jest-tylko-w-zabce,211386.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/43/146343_r0_300.jpg" alt="Dlaczego Sukcesiliana dostępna jest tylko w Żabce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dlaczego-sukcesiliana-dostepna-jest-tylko-w-zabce,211386.html">
											<h3>Dlaczego Sukcesiliana dostępna jest tylko w Żabce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-agrestu-w-2022-dramatycznie-niska-ile-za-kg,211286.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/36/146336_r0_300.jpg" alt="Cena agrestu w 2022 dramatycznie niska. Ile za kg?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-agrestu-w-2022-dramatycznie-niska-ile-za-kg,211286.html">
											<h3>Cena agrestu w 2022 dramatycznie niska. Ile za kg?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-malin-2022-ile-dzisiaj-kosztuje-kg-tych-owocow,211306.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/35/146335_r0_300.jpg" alt="Cena malin 2022. Ile dzisiaj kosztuje kg tych owoców?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-malin-2022-ile-dzisiaj-kosztuje-kg-tych-owocow,211306.html">
											<h3>Cena malin 2022. Ile dzisiaj kosztuje kg tych owoców?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-czeresni-w-2022-ile-dzisiaj-kosztuja-za-kg,210332.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/34/146334_r0_300.jpg" alt="Cena czereśni w 2022. Ile dzisiaj kosztują za kg?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cena-czeresni-w-2022-ile-dzisiaj-kosztuja-za-kg,210332.html">
											<h3>Cena czereśni w 2022. Ile dzisiaj kosztują za kg?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-z-ukrainy-chce-wejsc-do-polski-co-oferuje,211276.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/46/146346_r0_300.jpg" alt="Producent słodyczy z Ukrainy chce wejść do Polski. Co oferuje?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-z-ukrainy-chce-wejsc-do-polski-co-oferuje,211276.html">
											<h3>Producent słodyczy z Ukrainy chce wejść do Polski. Co oferuje?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/huj-foods-producent-past-ze-szwecji-wejdzie-do-polski,211264.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/22/146322_r0_300.jpg" alt="Huj! Foods. Producent past ze Szwecji wejdzie do Polski?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/huj-foods-producent-past-ze-szwecji-wejdzie-do-polski,211264.html">
											<h3>Huj! Foods. Producent past ze Szwecji wejdzie do Polski?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/przez-150-lat-produkowali-kielbasy-dzis-robia-biznes-na-ich-zamiennikach,211145.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/59/90/145990_r0_300.jpg" alt="Przez 150 lat produkowali kiełbasy. Dziś robią biznes na ich zamiennikach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/przez-150-lat-produkowali-kielbasy-dzis-robia-biznes-na-ich-zamiennikach,211145.html">
											<h3>Przez 150 lat produkowali kiełbasy. Dziś robią biznes na ich zamiennikach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/jogurty-magda-rynek-zamiennikow-nabialu-nie-jest-jeszcze-nasycony,211156.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/58/75/145875_r0_300.jpg" alt="Jogurty Magda: Rynek zamienników nabiału nie jest jeszcze nasycony">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/jogurty-magda-rynek-zamiennikow-nabialu-nie-jest-jeszcze-nasycony,211156.html">
											<h3>Jogurty Magda: Rynek zamienników nabiału nie jest jeszcze nasycony</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/ten-segment-rynku-rosnie-mimo-pandemii-sieci-w-niego-uwierzyly,211101.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/58/45/145845_r0_300.jpg" alt="Ten segment rynku rośnie mimo pandemii. &quot;Sieci w niego uwierzyły&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/ten-segment-rynku-rosnie-mimo-pandemii-sieci-w-niego-uwierzyly,211101.html">
											<h3>Ten segment rynku rośnie mimo pandemii. "Sieci w niego uwierzyły"</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/spozycie-narkotykow-znow-rosnie-naukowcy-wskazali-przyczyne,211461.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/71/146271_r0_300.jpg" alt="Spożycie narkotyków znów rośnie. Naukowcy wskazali przyczynę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/spozycie-narkotykow-znow-rosnie-naukowcy-wskazali-przyczyne,211461.html">
											<h3>Spożycie narkotyków znów rośnie. Naukowcy wskazali przyczynę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pinta-otwiera-sie-dla-zwiedzajacych,211456.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/67/146267_r0_300.jpg" alt="PINTA otwiera się dla zwiedzających">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pinta-otwiera-sie-dla-zwiedzajacych,211456.html">
											<h3>PINTA otwiera się dla zwiedzających</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/brad-pitt-pozwal-angeline-jolie-za-sprzedaz-udzialow-w-winnicy-wlascicielowi-marki-stolichnaya,211402.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/97/146197_r0_300.jpg" alt="Brad Pitt pozwał Angelinę Jolie za sprzedaż udziałów w winnicy właścicielowi marki Stolichnaya">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/brad-pitt-pozwal-angeline-jolie-za-sprzedaz-udzialow-w-winnicy-wlascicielowi-marki-stolichnaya,211402.html">
											<h3>Brad Pitt pozwał Angelinę Jolie za sprzedaż udziałów w winnicy właścicielowi marki Stolichnaya</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kolejne-odejscie-z-zarzadu-grupy-zywiec-to-menedzerka-z-duzym-doswiadczeniem,211328.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/60/96/146096_r0_300.jpg" alt="Kolejne odejście z zarządu Grupy Żywiec. To menedżerka z dużym doświadczeniem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kolejne-odejscie-z-zarzadu-grupy-zywiec-to-menedzerka-z-duzym-doswiadczeniem,211328.html">
											<h3>Kolejne odejście z zarządu Grupy Żywiec. To menedżerka z dużym doświadczeniem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-ceny-piwa-rosna-i-beda-rosnac,211354.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/39/146139_r0_300.jpg" alt="Kompania Piwowarska: ceny piwa rosną i będą rosnąć">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kompania-piwowarska-ceny-piwa-rosna-i-beda-rosnac,211354.html">
											<h3>Kompania Piwowarska: ceny piwa rosną i będą rosnąć</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/kawa_wydluza_zycie_zbadano_120_tys_osob_wnioski_daja_do_myslenia,9819.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/17/146317_r0_300.jpg" alt="Czy regularne picie kawy wydłuża życie?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/kawa_wydluza_zycie_zbadano_120_tys_osob_wnioski_daja_do_myslenia,9819.html">
											<h3>Czy regularne picie kawy wydłuża życie?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/96/146196_r0_300.jpg" alt="Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html">
											<h3>Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosyjskie-linie-lotnicze-tna-koszty-nie-bedzie-szampana-ani-coca-coli,211390.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/80/146180_r0_300.jpg" alt="Rosyjskie linie lotnicze tną koszty. Nie będzie szampana ani Coca-Coli">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rosyjskie-linie-lotnicze-tna-koszty-nie-bedzie-szampana-ani-coca-coli,211390.html">
											<h3>Rosyjskie linie lotnicze tną koszty. Nie będzie szampana ani Coca-Coli</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-polska-ma-nowa-siedzibe-na-warszawskiej-pradze,211345.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/20/146120_r0_300.jpg" alt="PepsiCo Polska ma nową siedzibę na warszawskiej Pradze">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-polska-ma-nowa-siedzibe-na-warszawskiej-pradze,211345.html">
											<h3>PepsiCo Polska ma nową siedzibę na warszawskiej Pradze</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-przynosi-coraz-mniej-pieniedzy-do-budzetu,211260.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/60/11/146011_r0_300.jpg" alt="Podatek cukrowy przynosi coraz mniej pieniędzy do budżetu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-przynosi-coraz-mniej-pieniedzy-do-budzetu,211260.html">
											<h3>Podatek cukrowy przynosi coraz mniej pieniędzy do budżetu</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-polsce-jest-okolo-2-milionow-rodzin-pszczelich,211508.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/41/146341_r0_300.jpg" alt="W Polsce jest około 2 milionów rodzin pszczelich">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-polsce-jest-okolo-2-milionow-rodzin-pszczelich,211508.html">
											<h3>W Polsce jest około 2 milionów rodzin pszczelich</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-z-ukrainy-chce-wejsc-do-polski-co-oferuje,211276.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/46/146346_r0_300.jpg" alt="Producent słodyczy z Ukrainy chce wejść do Polski. Co oferuje?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-z-ukrainy-chce-wejsc-do-polski-co-oferuje,211276.html">
											<h3>Producent słodyczy z Ukrainy chce wejść do Polski. Co oferuje?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-kielcach-zebrano-pierwszy-miod-z-pasieki-z-recyklingu,211495.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/18/146318_r0_300.jpg" alt="W Kielcach zebrano pierwszy miód z pasieki z recyklingu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-kielcach-zebrano-pierwszy-miod-z-pasieki-z-recyklingu,211495.html">
											<h3>W Kielcach zebrano pierwszy miód z pasieki z recyklingu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/5-zmian-kadrowych-w-bakallandzie-na-kogo-postawil-marian-owerko,211484.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/99/146299_r0_300.jpg" alt="5 zmian kadrowych w Bakallandzie. Na kogo postawił Marian Owerko?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/5-zmian-kadrowych-w-bakallandzie-na-kogo-postawil-marian-owerko,211484.html">
											<h3>5 zmian kadrowych w Bakallandzie. Na kogo postawił Marian Owerko?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jakie-sa-oczekiwania-konsumentow-wobec-slodkich-przekasek,211409.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/62/04/146204_r0_300.jpg" alt="Jakie są oczekiwania konsumentów wobec słodkich przekąsek?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jakie-sa-oczekiwania-konsumentow-wobec-slodkich-przekasek,211409.html">
											<h3>Jakie są oczekiwania konsumentów wobec słodkich przekąsek?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-malo-pradu-do-e-aut-polsce-moga-grozic-kary,211380.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/61/66/146166_r0_300.jpg" alt="Za mało prądu do e-aut. Polsce mogą grozić kary">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/za-malo-pradu-do-e-aut-polsce-moga-grozic-kary,211380.html">
											<h3>Za mało prądu do e-aut. Polsce mogą grozić kary</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/hiszpania-ma-najwiekszy-w-swojej-historii-dlug-publiczny,211503.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/29/146329_r0_300.jpg" alt="Hiszpania ma największy w swojej historii dług publiczny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/hiszpania-ma-najwiekszy-w-swojej-historii-dlug-publiczny,211503.html">
											<h3>Hiszpania ma największy w swojej historii dług publiczny</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-czwartek-burze-z-gradem-spodziewane-na-poludniowym-zachodzie-kraju,211516.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/55/146355_r0_300.jpg" alt="W czwartek burze z gradem spodziewane na południowym zachodzie kraju">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-czwartek-burze-z-gradem-spodziewane-na-poludniowym-zachodzie-kraju,211516.html">
											<h3>W czwartek burze z gradem spodziewane na południowym zachodzie kraju</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/malo-prawdopodobne-by-pojawil-sie-nowy-grozny-wariant-koronawirusa,211514.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/52/146352_r0_300.jpg" alt="Mało prawdopodobne, by pojawił się nowy, groźny wariant koronawirusa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/malo-prawdopodobne-by-pojawil-sie-nowy-grozny-wariant-koronawirusa,211514.html">
											<h3>Mało prawdopodobne, by pojawił się nowy, groźny wariant koronawirusa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/cala-europa-i-caly-swiat-zmaga-sie-z-historycznie-wysoka-inflacja,211507.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/63/38/146338_r0_300.jpg" alt="Cała Europa i cały świat zmaga się z historycznie wysoką inflacją">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/cala-europa-i-caly-swiat-zmaga-sie-z-historycznie-wysoka-inflacja,211507.html">
											<h3>Cała Europa i cały świat zmaga się z historycznie wysoką inflacją</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
	<ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/napoje/">Napoje</a></li>
		<li class="breadcrumb-el">Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych</li>
	</ul>
</span>
<div class="head">
			<a href="https://www.portalspozywczy.pl/napoje/"><span>Napoje</span></a>
	</div>

<div class="article lock">
	<h1>Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych</h1>

	<div class="desc">
		<span>Napar z kwiatów lipy pod nazwą Lipnicka lipina w dniu 6. czerwca br. został wpisany na listę produktów tradycyjnych przez Ministerstwo Rolnictwa i Rozwoju wsi.</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fnapoje%2Fwiadomosci%2Fnapar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych%2C211401.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fnapoje%2Fwiadomosci%2Fnapar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych%2C211401.html&text=Napar+z+kwiat%C3%B3w+lipy+zosta%C5%82+wpisany+na+list%C4%99+produkt%C3%B3w+tradycyjnych">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/211401.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
		
						
		<div class="autor" data-nosnippet>
			<ul>
				<li>Autor: Roman Wieczorkiewicz</li>
				<li>Data: 13-06-2022, 14:26</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/napoje/wiadomosci/napar-z-kwiatow-lipy-zostal-wpisany-na-liste-produktow-tradycyjnych,211401.html">
		</div>
				<div class="head partner prem">
			<a href="https://www.portalspozywczy.pl/strefa-premium/"><span>TEN TEKST JEST CZĘŚCIĄ STREFY PREMIUM PORTALSPOŻYWCZY.PL</span></a>
		</div>
				
					<div class="img">
			<img loading="lazy" width="940" height="626" alt="Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych" title="Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych /fot. pixabay" src="https://pliki.portalspozywczy.pl/i/14/61/96/146196_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Napar z kwiatów lipy został wpisany na listę produktów tradycyjnych /fot. pixabay</span>
			</div>
							
	<p></p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p>	
			
	


	<p>Lipnicka lipina to dawny codzienny napój mieszkańców Lipnicy Murowanej i okolicznych miejscowości. Do jej przygotowania potrzebny jest susz z kwiatów lipy – drzewa, które mocno wpisało się w kulturę Lipniczan i stało się swoistym symbolem ich społeczności.</p><h2>Słodki smak z zapachem miodu</h2><p> Lipnicka lipina ma wyraźny słodki smak lipowego nektaru z charakterystycznym intensywnym zapachem miodu.</p>
				
		
		
							<div class="border-on"></div>
				<div class="box-36">
					<div class="img">
						<img loading="lazy" width="135" height="33" src="https://www.portalspozywczy.pl/images/2021/premium-small.svg" alt="">
					</div>
										<span class="desc">Dalsza część artykułu (80%) jest dostępna dla zarejestrowanych subskrybentów serwisu, którzy wykupili dostęp do usługi "Strefa premium".</span>
					<div class="desc">
						<div class="el">
							<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium#6">
								<span class="buy">WYKUP DOSTĘP</span>
							</a>
						</div>
						<div class="el">
							<a class="loginform" href="javascript:void(0);">
								<span class="log">ZALOGUJ SIĘ</span>
							</a>
						</div>
					</div>
										<span>lub poznaj <a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><strong>nasze plany</strong></a> abonamentowe i wybierz odpowiedni dla siebie</span>
				</div>
	
					
				
	
	


</div>
									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.13.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_211401" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="211401" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="211401" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/ziola,8829.html">zioła</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_8829.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/ziola-lecznicze,45072.html">zioła lecznicze</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_45072.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/lista-produktow-tradycyjnych,25670.html">Lista Produktów Tradycyjnych</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_25670.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/lipa,63182.html">lipa</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_63182.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/lipnicka-lipina,63183.html">Lipnicka lipina</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_63183.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"211369","title":"Tradycyjne indyjskie zio\u0142a mog\u0105 pomaga\u0107 w cukrzycy","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/tradycyjne-indyjskie-ziola-moga-pomagac-w-cukrzycy,211369.html","head":"Analiza ponad 200 bada\u0144 wskaza\u0142a, \u017ce stosowane w Azji Po\u0142udniowej zio\u0142a skutecznie pomagaj\u0105 chorym na cukrzyc\u0119 typu 2. Z takich metod od lat korzysta wielu mieszka\u0144c\u00f3w regionu.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/61\/55\/146155_r0_300.jpg","imgdesc":"Stosowane w Azji Po\u0142udniowej zio\u0142a skutecznie pomagaj\u0105 chorym na cukrzyc\u0119 typu 2. \/ fot. unsplash","data":"12-06-2022, 11:43"});PTWP.readmore.push({"id":"210746","title":"Nowe produkty na ministerialnej li\u015bcie produkt\u00f3w tradycyjnych","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/nowe-produkty-na-ministerialnej-liscie-produktow-tradycyjnych,210746.html","head":"Trzy produkty zwi\u0105zane z kultur\u0105 podlask\u0105: bus\u0142owe \u0142apy, kisiel owsiany oraz karp knyszy\u0144ski zosta\u0142y wpisane na List\u0119 Produkt\u00f3w Tradycyjnych Ministerstwa Rolnictwa i Rozwoju Wsi - poinformowano w poniedzia\u0142ek na konferencji w Podlaskim Muzeum Kultury Ludowej.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/52\/81\/145281_r0_300.jpg","imgdesc":"Nowe produkty na ministerialnej li\u015bcie produkt\u00f3w tradycyjnych \/fot. Shutterstock","data":"23-05-2022, 16:26"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbapol-lublin-s-a-otworzyl-sezon-zbiorow-firma-planuje-zebrac-ponad-70-rodzajow-roslin,210326.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/46/99/144699_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>„Herbapol-Lublin” S.A. otworzył sezon zbiorów. Firma planuje zebrać ponad 70 rodzajów roślin</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-lipcu-w-zycie-wchodza-nowe-przepisy-dotyczace-ziol-i-suplementow,209763.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/36/143936_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>W lipcu w życie wchodzą nowe przepisy dotyczące ziół i suplementów</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rozporzadzenie-mz-eliminuje-z-rynku-cenne-ziola-lecznicze,207626.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/11/61/141161_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rozporządzenie MZ eliminuje z rynku cenne zioła lecznicze</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/marki-kamis-i-galeo-ujawniaja-wyniki-analiz-swoich-produktow,205548.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/84/94/138494_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Marki Kamis i Galeo ujawniają wyniki analiz swoich produktów</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bazylia-sprzymierzeniec-w-walce-z-alzheimerem,203784.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/61/77/136177_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Bazylia - sprzymierzeniec w walce z Alzheimerem?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.horecatrends.pl/trendy/119/kolejne_produkty_z_lubelskiego_na_liscie_produktow_tradycyjnych,9240.html" target="_blank">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/50/17/135017_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Kolejne produkty z Lubelskiego na Liście Produktów Tradycyjnych</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/herbolario-industries-chce-inwestowac-w-nowy-zaklad-w-swietokrzyskiem,202145.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/27/134227_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Włosi rozważają budowę zakładu ekstrakcji ziół w Świętokrzyskiem</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.sadyogrody.pl/warzywa/102/uprawa_ziol_jest_bardziej_oplacalna_niz_uprawa_zyta_czy_pszenzyta,26676.html" target="_blank">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/19/75/131975_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Uprawa ziół bardziej opłacalna niż uprawa niektórych zbóż</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.sadyogrody.pl/przetworstwo/105/kontrola_jakosci_handlowej_ziol_i_przypraw_jakie_nieprawidlowosci,24826.html" target="_blank">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/56/47/125647_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>IJHARS: skontrolowano jakość handlową ziół i przypraw</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/maka-z-rynku-na-liscie-produktow-tradycyjnych,180556.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/27/86/112786_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Mąka z Rynku na liście produktów tradycyjnych</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
							
					</div>
				
				
				<div class="box-37">
	<ul>
			<li>
			<a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">
				<div class="img">
					<img loading="lazy" width="36" height="40" src="https://www.portalspozywczy.pl/images/2021/korzysci-s.svg" alt="">
					<span>korzyści</span>
				</div>
				<div class="desc">
					<span>
						Zyskaj dostęp do informacji, zestawień i narzędzi niezbędnych w pracy.
					</span>
				</div>
				<div class="border"></div>
			</a>
		</li>
		<li>
			<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium#6" rel="nofollow">
			<div class="img">
				<img loading="lazy" width="40" height="40" src="https://www.portalspozywczy.pl/images/2021/zamow.svg" alt="">
				<span>zamów</span>
			</div>
			<div class="desc">
				<span>
					Przejdź do sklepu, wybierz abonament i złóż zamówienie.
				</span>
			</div>
			<div class="border"></div>
			</a>
		</li>
		
		<li>
			<a href="https://www.portalspozywczy.pl/strefa-premium/faq/">
				<div class="img">
					<img loading="lazy" width="40" height="40" src="https://www.portalspozywczy.pl/images/2021/faq-s.svg" alt="">
					<span>FAQ</span>
				</div>
				<div class="desc">
					<span>
						Odpowiedzi na najczęściej zadawane pytania.
					</span>
				</div>
				<div class="border"></div>
			</a>
		</li>
	</ul>

	<button>
		<a class="loginform" href="javascript:void(0);"><span>Zaloguj się</span></a>
	</button>
	
</div>

<div class="box-11">
	<span>
		Masz pytania? Napisz!<br />
		<a href="mailto:premium@portalspozywczy.pl">premium@portalspozywczy.pl</a>
	</span>
</div>




									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.13.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/all.js#xfbml=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:c77e8def824056721cffcb33ab933e53_vars, cached:yes, cache:miss, rt:0,0725, mc:26 -->
</body>
</html>
