<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>PGE sprowadzi do Polski 10 mln ton węgla. &quot;25 statków co miesiąc&quot;</title>
	<meta property="og:title" content="PGE sprowadzi do Polski 10 mln ton węgla. &quot;25 statków co miesiąc&quot;" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Spółka PGE Paliwa do 30 kwietnia 2023 r. ma sprowadzić 10 mln ton zamówionego importowanego węgla. Od września co miesiąc ma docierać do Polski 1,1 mln ton, import w 2022 r. wyniesie ok. 8 mln ton." />
	<meta property="og:description" content="Spółka PGE Paliwa do 30 kwietnia 2023 r. ma sprowadzić 10 mln ton zamówionego importowanego węgla. Od września co miesiąc ma docierać do Polski 1,1 mln ton, import w 2022 r. wyniesie ok. 8 mln ton." />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-quot-25-statkow-co-miesiac-quot,214191.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-quot-25-statkow-co-miesiac-quot,214191.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/98/95/149895_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/14/98/95/149895_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=56" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=21"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"PGE sprowadzi do Polski 10 mln ton w\u0119gla. \"25 statk\u00f3w co miesi\u0105c\"","author":{"@type":"Person","name":"PAP (op. AT)"},"creator":{"@type":"Person","name":"PAP (op. AT)"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/98\/95\/149895_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/98\/95\/149895_r0_300.jpg","datePublished":"2022-09-21T13:16:00+02:00","dateModified":"2022-09-21T17:05:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html","headline":"Sp\u00f3\u0142ka PGE Paliwa do 30 kwietnia 2023 r. ma sprowadzi\u0107 10 mln ton zam\u00f3wionego importowanego...","description":"Sp\u00f3\u0142ka PGE Paliwa do 30 kwietnia 2023 r. ma sprowadzi\u0107 10 mln ton zam\u00f3wionego importowanego w\u0119gla. Od wrze\u015bnia co miesi\u0105c ma dociera\u0107 do Polski 1,1 mln ton, import w 2022 r. wyniesie ok. 8 mln ton.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"Biznes i technologie","item":"https:\/\/www.portalspozywczy.pl\/technologie\/"},{"@type":"ListItem","position":3,"name":"PGE sprowadzi do Polski 10 mln ton w\u0119gla. \"25 statk\u00f3w co miesi\u0105c\"","item":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html"}]}]</script>

</head>

<body id="read_page">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="6" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/agus,30/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/33/53/433353.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.wnp.pl/klik/biuletyn/0936b8a7219d722d90c91b001e446d5b/partnergoodvalley|spozywczy082022.xml?https://www.goodvalley.com/pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/46/68/434668.png" alt="partner portalu" /></a>
				</li>
							<li class="el-4 ">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
							<li class="el-5 ">
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/16/417416.jpg" alt="partner portalu" /></a>
				</li>
							<li class="el-6 ">
					<a href="https://www.wnp.pl/klik/biuletyn/ad70da721ea1cdf61e0573c6e001ac81/WernerKenkel|pspozPartner5092022.xml?https://wernerkenkel.com.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/58/76/435876.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/glovo-ukarana-rekordowa-grzywna-za-oszustwa-przy-zawieraniu-umow-z-kurierami,214210.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/18/149918_r0_300.jpg" alt="Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/glovo-ukarana-rekordowa-grzywna-za-oszustwa-przy-zawieraniu-umow-z-kurierami,214210.html">
											<h3>Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/jak_wykorzystac_szanse_ktora_daje_masterchef_wywiad,12665.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/15/149915_r0_300.jpg" alt="Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/jak_wykorzystac_szanse_ktora_daje_masterchef_wywiad,12665.html">
											<h3>Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/do-zakupow-internetowych-wciaz-zacheca-glownie-wygoda-a-nie-ceny,214206.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/13/149913_r0_300.jpg" alt="Do zakupów internetowych wciąż zachęca głównie wygoda, a nie ceny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/do-zakupow-internetowych-wciaz-zacheca-glownie-wygoda-a-nie-ceny,214206.html">
											<h3>Do zakupów internetowych wciąż zachęca głównie wygoda, a nie ceny</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prad-i-gaz-coraz-drozsze-lidl-ma-na-to-swoj-sposob,214189.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/93/149893_r0_300.jpg" alt="Prąd i gaz coraz droższe. Lidl ma na to swój sposób">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prad-i-gaz-coraz-drozsze-lidl-ma-na-to-swoj-sposob,214189.html">
											<h3>Prąd i gaz coraz droższe. Lidl ma na to swój sposób</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-wylacza-lodowki-i-swiatla-by-zadbac-o-koszty,214118.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/98/149898_r0_300.jpg" alt="Sklepy wyłączą lodówki i światła, by zadbać o koszty?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-wylacza-lodowki-i-swiatla-by-zadbac-o-koszty,214118.html">
											<h3>Sklepy wyłączą lodówki i światła, by zadbać o koszty?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/glovo-ukarana-rekordowa-grzywna-za-oszustwa-przy-zawieraniu-umow-z-kurierami,214210.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/18/149918_r0_300.jpg" alt="Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/glovo-ukarana-rekordowa-grzywna-za-oszustwa-przy-zawieraniu-umow-z-kurierami,214210.html">
											<h3>Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/jak_wykorzystac_szanse_ktora_daje_masterchef_wywiad,12665.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/15/149915_r0_300.jpg" alt="Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/jak_wykorzystac_szanse_ktora_daje_masterchef_wywiad,12665.html">
											<h3>Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/toskanskie_restauracje_powstana_we_wroclawiu_krakowie_a_najwieksza_w_katowicach,12657.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/78/149878_r0_300.jpg" alt="Toskańskie restauracje powstaną we Wrocławiu, Krakowie i Katowicach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/toskanskie_restauracje_powstana_we_wroclawiu_krakowie_a_najwieksza_w_katowicach,12657.html">
											<h3>Toskańskie restauracje powstaną we Wrocławiu, Krakowie i Katowicach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/mcdonald-s-wznowil-dzialalnosc-w-ukrainie-zainteresowanie-przeroslo-oczekiwania,214168.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/68/149868_r0_300.jpg" alt="McDonald’s wznowił działalność w Ukrainie. Zainteresowanie przerosło oczekiwania">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/mcdonald-s-wznowil-dzialalnosc-w-ukrainie-zainteresowanie-przeroslo-oczekiwania,214168.html">
											<h3>McDonald’s wznowił działalność w Ukrainie. Zainteresowanie przerosło oczekiwania</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/hotele/118/property_forum_hotele_czekaja_na_mocne_odbicie_w_turystyce_relacja,12643.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/44/149844_r0_300.jpg" alt="Property Forum: Hotele czekają na odbicie w turystyce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/hotele/118/property_forum_hotele_czekaja_na_mocne_odbicie_w_turystyce_relacja,12643.html">
											<h3>Property Forum: Hotele czekają na odbicie w turystyce</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/unijna-wolowina-bedzie-zrownowazona-rolnicy-maja-pomysl,214203.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/10/149910_r0_300.jpg" alt="Unijna wołowina będzie zrównoważona? Rolnicy mają pomysł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/unijna-wolowina-bedzie-zrownowazona-rolnicy-maja-pomysl,214203.html">
											<h3>Unijna wołowina będzie zrównoważona? Rolnicy mają pomysł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wezwanie-na-gobarto-ile-akcji-skupil-cedrob,214194.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/99/149899_r0_300.jpg" alt="Wezwanie na Gobarto. Ile akcji skupił Cedrob?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wezwanie-na-gobarto-ile-akcji-skupil-cedrob,214194.html">
											<h3>Wezwanie na Gobarto. Ile akcji skupił Cedrob?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/maklowicz-jedzenie-miesa-ciagle-jest-u-nas-uwazane-za-wskaznik-dobrobytu,214170.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/70/149870_r0_300.jpg" alt="Makłowicz: Jedzenie mięsa ciągle jest u nas uważane za wskaźnik dobrobytu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/maklowicz-jedzenie-miesa-ciagle-jest-u-nas-uwazane-za-wskaznik-dobrobytu,214170.html">
											<h3>Makłowicz: Jedzenie mięsa ciągle jest u nas uważane za wskaźnik dobrobytu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/janusz-kowalski-pomoze-drobiarzom-czasu-jest-bardzo-malo,214172.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/72/149872_r0_300.jpg" alt="Janusz Kowalski pomoże drobiarzom? &quot;Czasu jest bardzo mało&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/janusz-kowalski-pomoze-drobiarzom-czasu-jest-bardzo-malo,214172.html">
											<h3>Janusz Kowalski pomoże drobiarzom? "Czasu jest bardzo mało"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czarne-chmury-nad-rynkiem-drobiu-moze-dojsc-do-wstrzymania-produkcji,214114.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/93/149793_r0_300.jpg" alt="Czarne chmury nad rynkiem drobiu. &quot;Może dojść do wstrzymania produkcji&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czarne-chmury-nad-rynkiem-drobiu-moze-dojsc-do-wstrzymania-produkcji,214114.html">
											<h3>Czarne chmury nad rynkiem drobiu. "Może dojść do wstrzymania produkcji"</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/debata-na-polskim-kongresie-serowarskim-zdominowana-przez-kwestie-kosztow-energii,214176.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/77/149877_r0_300.jpg" alt="Debata na Polskim Kongresie Serowarskim zdominowana przez kwestie kosztów energii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/debata-na-polskim-kongresie-serowarskim-zdominowana-przez-kwestie-kosztow-energii,214176.html">
											<h3>Debata na Polskim Kongresie Serowarskim zdominowana przez kwestie kosztów energii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/to-jeszcze-nie-koniec-wzrostu-cen-skupu-mleka,214108.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/73/149773_r0_300.jpg" alt="To jeszcze nie koniec wzrostu cen skupu mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/to-jeszcze-nie-koniec-wzrostu-cen-skupu-mleka,214108.html">
											<h3>To jeszcze nie koniec wzrostu cen skupu mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hodowczyni-bydla-apeluje-do-ministra-o-zmiany-w-dobrostanie,214084.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/46/149746_r0_300.jpg" alt="Hodowczyni bydła apeluje do ministra o zmiany w Dobrostanie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hodowczyni-bydla-apeluje-do-ministra-o-zmiany-w-dobrostanie,214084.html">
											<h3>Hodowczyni bydła apeluje do ministra o zmiany w Dobrostanie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kzsm-wlaczenie-do-infrastruktury-krytycznej-obiecywano-nam-wielokrotnie,213979.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/44/149744_r0_300.jpg" alt="KZSM: Włączenie do infrastruktury krytycznej obiecywano nam wielokrotnie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kzsm-wlaczenie-do-infrastruktury-krytycznej-obiecywano-nam-wielokrotnie,213979.html">
											<h3>KZSM: Włączenie do infrastruktury krytycznej obiecywano nam wielokrotnie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/utrzymuje-sie-popyt-na-mleko-ceny-rosna,214081.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/42/149742_r0_300.jpg" alt="Utrzymuje się popyt na mleko, ceny rosną">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/utrzymuje-sie-popyt-na-mleko-ceny-rosna,214081.html">
											<h3>Utrzymuje się popyt na mleko, ceny rosną</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pim-rozwoj-gospodarki-ulegl-degeneracji-widac-to-dobitnie-na-polkach-sklepowych,214197.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/04/149904_r0_300.jpg" alt="PIM: Rozwój gospodarki uległ degeneracji. Widać to dobitnie na półkach sklepowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pim-rozwoj-gospodarki-ulegl-degeneracji-widac-to-dobitnie-na-polkach-sklepowych,214197.html">
											<h3>PIM: Rozwój gospodarki uległ degeneracji. Widać to dobitnie na półkach sklepowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cena-chleba-jaka-jest-gorna-granica,214054.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/30/149830_r0_300.jpg" alt="Cena chleba. Jaka jest górna granica?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cena-chleba-jaka-jest-gorna-granica,214054.html">
											<h3>Cena chleba. Jaka jest górna granica?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/branza-spozywcza-w-obliczu-kryzysu-czy-czekaja-nas-braki-makaronu-w-sklepach,214133.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/21/149821_r0_300.jpg" alt="Branża spożywcza w obliczu kryzysu. Czy czekają nas braki makaronu w sklepach?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/branza-spozywcza-w-obliczu-kryzysu-czy-czekaja-nas-braki-makaronu-w-sklepach,214133.html">
											<h3>Branża spożywcza w obliczu kryzysu. Czy czekają nas braki makaronu w sklepach?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-izba-makaronu-wielu-producentow-rozwaza-czasowe-wstrzymanie-produkcji-wywiad,214132.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/20/149820_r0_300.jpg" alt="Polska Izba Makaronu: Wielu producentów rozważa czasowe wstrzymanie produkcji (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-izba-makaronu-wielu-producentow-rozwaza-czasowe-wstrzymanie-produkcji-wywiad,214132.html">
											<h3>Polska Izba Makaronu: Wielu producentów rozważa czasowe wstrzymanie produkcji (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnie-dobil-wzrost-kosztow-miala-50-lat,214131.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/19/149819_r0_300.jpg" alt="Piekarnię dobił wzrost kosztów. Miała 50 lat">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarnie-dobil-wzrost-kosztow-miala-50-lat,214131.html">
											<h3>Piekarnię dobił wzrost kosztów. Miała 50 lat</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kiedy-bedzie-wysyp-grzybow-w-lasach,214207.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/14/149914_r0_300.jpg" alt="Kiedy będzie wysyp grzybów w lasach?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kiedy-bedzie-wysyp-grzybow-w-lasach,214207.html">
											<h3>Kiedy będzie wysyp grzybów w lasach?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-sieci-manipuluja-cenami-polskich-owocow-i-warzyw,214173.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/74/149874_r0_300.jpg" alt="Producent: Sieci manipulują cenami polskich owoców i warzyw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-sieci-manipuluja-cenami-polskich-owocow-i-warzyw,214173.html">
											<h3>Producent: Sieci manipulują cenami polskich owoców i warzyw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kierowca-okradal-wlasne-transporty-z-cukrowni-w-domu-trzymal-700-kg-cukru,214175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/76/149876_r0_300.jpg" alt="Kierowca okradał własne transporty z cukrowni. W domu trzymał 700 kg cukru">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kierowca-okradal-wlasne-transporty-z-cukrowni-w-domu-trzymal-700-kg-cukru,214175.html">
											<h3>Kierowca okradał własne transporty z cukrowni. W domu trzymał 700 kg cukru</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pfeifer-langen-polska-podnosi-ceny-za-buraki-znamy-ustalenia,214166.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/66/149866_r0_300.jpg" alt="Pfeifer &amp; Langen Polska podnosi ceny za buraki. Znamy ustalenia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pfeifer-langen-polska-podnosi-ceny-za-buraki-znamy-ustalenia,214166.html">
											<h3>Pfeifer & Langen Polska podnosi ceny za buraki. Znamy ustalenia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/ruszylo_glosowanie_w_konkursie_innowacyjny_produkt_ogrodniczy_2022,31747.html?fbclid=IwAR2I7XJFsEc4gyjxnWEb3oJSCQ7WPFx4fQW_vS19YvlAnWQzX_f7FBmANYI">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/02/149802_r0_300.jpg" alt="Innowacyjny Produkt Ogrodniczy 2022. Ruszyło głosowanie w konkursie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/ruszylo_glosowanie_w_konkursie_innowacyjny_produkt_ogrodniczy_2022,31747.html?fbclid=IwAR2I7XJFsEc4gyjxnWEb3oJSCQ7WPFx4fQW_vS19YvlAnWQzX_f7FBmANYI">
											<h3>Innowacyjny Produkt Ogrodniczy 2022. Ruszyło głosowanie w konkursie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/beyond-meat-znow-ma-problemy-dyrektor-firmy-aresztowany,214195.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/00/149900_r0_300.jpg" alt="Beyond Meat znów ma problemy. Dyrektor firmy aresztowany">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/beyond-meat-znow-ma-problemy-dyrektor-firmy-aresztowany,214195.html">
											<h3>Beyond Meat znów ma problemy. Dyrektor firmy aresztowany</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rynek-zywnosci-roslinnej-co-go-napedza,213884.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/15/149715_r0_300.jpg" alt="Rynek żywności roślinnej. Co go napędza?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rynek-zywnosci-roslinnej-co-go-napedza,213884.html">
											<h3>Rynek żywności roślinnej. Co go napędza?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/certyfikat-dobry-produkt-2022-ostatni-moment-na-zgloszenie,213882.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/96/90/149690_r0_300.jpg" alt="Certyfikat Dobry Produkt 2022. Ostatni moment na zgłoszenie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/certyfikat-dobry-produkt-2022-ostatni-moment-na-zgloszenie,213882.html">
											<h3>Certyfikat Dobry Produkt 2022. Ostatni moment na zgłoszenie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hempeat-chce-byc-europejskim-liderem-zamiennikow-miesa-wywiad,213909.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/95/00/149500_r0_300.jpg" alt="Hempeat chce być europejskim liderem zamienników mięsa (WYWIAD)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/hempeat-chce-byc-europejskim-liderem-zamiennikow-miesa-wywiad,213909.html">
											<h3>Hempeat chce być europejskim liderem zamienników mięsa (WYWIAD)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/roslinne-zamienniki-i-ich-zastosowanie-w-kuchni,213933.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/95/36/149536_r0_300.jpg" alt="Roślinne zamienniki i ich zastosowanie w kuchni">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/roslinne-zamienniki-i-ich-zastosowanie-w-kuchni,213933.html">
											<h3>Roślinne zamienniki i ich zastosowanie w kuchni</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piotr-fronczewski-znow-rapuje-ostrzega-przed-prowadzeniem-po-alkoholu,214198.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/05/149905_r0_300.jpg" alt="Piotr Fronczewski znów rapuje. Ostrzega przed prowadzeniem po alkoholu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piotr-fronczewski-znow-rapuje-ostrzega-przed-prowadzeniem-po-alkoholu,214198.html">
											<h3>Piotr Fronczewski znów rapuje. Ostrzega przed prowadzeniem po alkoholu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-drugim-najwiekszym-na-swiecie-importerem-wina-z-gruzji,214182.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/82/149882_r0_300.jpg" alt="Polska drugim największym na świecie importerem wina z Gruzji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-drugim-najwiekszym-na-swiecie-importerem-wina-z-gruzji,214182.html">
											<h3>Polska drugim największym na świecie importerem wina z Gruzji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-marketingu-na-czym-polega-nowy-biznes-janusza-palikota,214164.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/63/149863_r0_300.jpg" alt="Janusz Marketingu: na czym polega nowy biznes Janusza Palikota?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-marketingu-na-czym-polega-nowy-biznes-janusza-palikota,214164.html">
											<h3>Janusz Marketingu: na czym polega nowy biznes Janusza Palikota?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-amber-jak-dziala-browar-rodzinny-w-polsce,214155.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/51/149851_r0_300.jpg" alt="Browar Amber: Jak działa browar rodzinny w Polsce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-amber-jak-dziala-browar-rodzinny-w-polsce,214155.html">
											<h3>Browar Amber: Jak działa browar rodzinny w Polsce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-amber-chce-byc-samowystarczalny-wywiad,214150.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/41/149841_r0_300.jpg" alt="Browar Amber chce być samowystarczalny (WYWIAD)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-amber-chce-byc-samowystarczalny-wywiad,214150.html">
											<h3>Browar Amber chce być samowystarczalny (WYWIAD)</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/francuski-pilkarz-nie-chce-reklamowac-coca-coli-i-kfc-czasy-sie-zmieniaja,214169.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/69/149869_r0_300.jpg" alt="Francuski piłkarz nie chce reklamować Coca-Coli i KFC. &quot;Czasy się zmieniają&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/francuski-pilkarz-nie-chce-reklamowac-coca-coli-i-kfc-czasy-sie-zmieniaja,214169.html">
											<h3>Francuski piłkarz nie chce reklamować Coca-Coli i KFC. "Czasy się zmieniają"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/nestl-polska-inwestuje-w-farmy-fotowoltaiczne,214160.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/57/149857_r0_300.jpg" alt="Nestlé Polska inwestuje w farmy fotowoltaiczne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/nestl-polska-inwestuje-w-farmy-fotowoltaiczne,214160.html">
											<h3>Nestlé Polska inwestuje w farmy fotowoltaiczne</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/styl/135/zegarek_z_fusow_po_kawie_to_nie_zart_to_upcykling,10338.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/08/149708_r0_300.jpg" alt="COFFEE WATCH - czyli kawowy zegarek z recyklingu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/styl/135/zegarek_z_fusow_po_kawie_to_nie_zart_to_upcykling,10338.html">
											<h3>COFFEE WATCH - czyli kawowy zegarek z recyklingu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-kawy-najchetniej-pija-polacy,214038.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/96/77/149677_r0_300.jpg" alt="Jakie kawy najchętniej piją Polacy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-kawy-najchetniej-pija-polacy,214038.html">
											<h3>Jakie kawy najchętniej piją Polacy?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/nowa-lemoniada-z-kiszonych-cytryn,214026.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/96/64/149664_r0_300.jpg" alt="Nowa lemoniada z kiszonych cytryn">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/nowa-lemoniada-z-kiszonych-cytryn,214026.html">
											<h3>Nowa lemoniada z kiszonych cytryn</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zpc-otmuchow-chce-rozbudowac-moce-produkcyjne-za-ok-35-mln-zl,214209.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/16/149916_r0_300.jpg" alt="ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zpc-otmuchow-chce-rozbudowac-moce-produkcyjne-za-ok-35-mln-zl,214209.html">
											<h3>ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-odswieza-wizerunek-zmiany-kadrowe-i-nowe-logo,214184.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/88/149888_r0_300.jpg" alt="Wawel odświeża wizerunek. Zmiany kadrowe i nowe logo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-odswieza-wizerunek-zmiany-kadrowe-i-nowe-logo,214184.html">
											<h3>Wawel odświeża wizerunek. Zmiany kadrowe i nowe logo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipy-czy-ten-sukces-jest-do-powtorzenia,213999.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/96/14/149614_r0_300.jpg" alt="Lody Ekipy. Czy ten sukces jest do powtórzenia?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipy-czy-ten-sukces-jest-do-powtorzenia,213999.html">
											<h3>Lody Ekipy. Czy ten sukces jest do powtórzenia?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nowy-krol-wielkiej-brytanii-ma-swoj-wlasny-biznes-spozywczy,214098.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/62/149762_r0_300.jpg" alt="Nowy król Wielkiej Brytanii ma swój własny biznes spożywczy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nowy-krol-wielkiej-brytanii-ma-swoj-wlasny-biznes-spozywczy,214098.html">
											<h3>Nowy król Wielkiej Brytanii ma swój własny biznes spożywczy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lato-bylo-slabe-dla-kategorii-sezonowych,214029.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/97/35/149735_r0_300.jpg" alt="Lato było słabe dla kategorii sezonowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lato-bylo-slabe-dla-kategorii-sezonowych,214029.html">
											<h3>Lato było słabe dla kategorii sezonowych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-bedzie-musiala-zmniejszyc-produkcje-zywnosci,214199.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/06/149906_r0_300.jpg" alt="Polska będzie musiała zmniejszyć produkcję żywności?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-bedzie-musiala-zmniejszyc-produkcje-zywnosci,214199.html">
											<h3>Polska będzie musiała zmniejszyć produkcję żywności?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-sektor-spozywczy-tez-cierpi-koszty-energii-nie-do-opanowania,214204.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/11/149911_r0_300.jpg" alt="Niemiecki sektor spożywczy też cierpi. &quot;Koszty energii nie do opanowania&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-sektor-spozywczy-tez-cierpi-koszty-energii-nie-do-opanowania,214204.html">
											<h3>Niemiecki sektor spożywczy też cierpi. "Koszty energii nie do opanowania"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kolejna-branza-alarmuje-ceny-energii-moga-zatrzymac-nasza-dzialalnosc,214202.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/09/149909_r0_300.jpg" alt="Kolejna branża alarmuje: Ceny energii mogą zatrzymać naszą działalność">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kolejna-branza-alarmuje-ceny-energii-moga-zatrzymac-nasza-dzialalnosc,214202.html">
											<h3>Kolejna branża alarmuje: Ceny energii mogą zatrzymać naszą działalność</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/psl-chce-zamrozic-ceny-energii-dla-firm-czeka-nas-katastrofa,214201.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/08/149908_r0_300.jpg" alt="PSL chce zamrozić ceny energii dla firm. &quot;Czeka nas katastrofa&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/psl-chce-zamrozic-ceny-energii-dla-firm-czeka-nas-katastrofa,214201.html">
											<h3>PSL chce zamrozić ceny energii dla firm. "Czeka nas katastrofa"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/do-polski-dotrze-kolejna-fala-uchodzcow-moze-to-byc-nawet-pol-miliona-osob,214200.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/99/07/149907_r0_300.jpg" alt="Do Polski dotrze kolejna fala uchodźców? Może to być nawet pół miliona osób">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/do-polski-dotrze-kolejna-fala-uchodzcow-moze-to-byc-nawet-pol-miliona-osob,214200.html">
											<h3>Do Polski dotrze kolejna fala uchodźców? Może to być nawet pół miliona osób</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></li>
		<li class="breadcrumb-el">PGE sprowadzi do Polski 10 mln ton węgla. "25 statków co miesiąc"</li>
	</ul>
</span>

<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>PGE sprowadzi do Polski 10 mln ton węgla. "25 statków co miesiąc"</h1>

			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: PAP (op. AT)</li>
				<li>Data: 21-09-2022, 17:05</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html">
		</div>
			
	<div class="desc">
		<span>
					Spółka PGE Paliwa do 30 kwietnia 2023 r. ma sprowadzić 10 mln ton zamówionego importowanego węgla. Od września co miesiąc ma docierać do Polski 1,1 mln ton, import w 2022 r. wyniesie ok. 8 mln ton.
				</span>
	</div>

		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spożywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac%2C214191.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac%2C214191.html&text=PGE+sprowadzi+do+Polski+10+mln+ton+w%C4%99gla.+%2225+statk%C3%B3w+co+miesi%C4%85c%22">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/214191.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">

			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/98/95/149895_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/98/95/149895_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="PGE sprowadzi do Polski 10 mln ton węgla. "25 statków co miesiąc"" title="PGE sprowadzi 10 mln ton węgla. &quot;25 statków co miesiąc&quot; fot. unsplash" src="https://pliki.portalspozywczy.pl/i/14/98/95/149895_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>PGE sprowadzi 10 mln ton węgla. "25 statków co miesiąc" fot. unsplash</span>
			</div>
					
			
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>

	<div class="article-body">
		<h2>PGE sprowadzi 10 mln ton węgla</h2>
<p>Jak przypomniał prezes Dąbrowski w środę na konferencji wynikowej, spółka PGE Paliwa została zobowiązana przez premiera do sprowadzenia takiej ilości węgla, która jest potrzebna dla zapewnienia bezpieczeństwa sektora komunalnego i odbiorców indywidualnych.</p>
<p>Dąbrowski poinformował że PGE Paliwa zamówiła za granicą 10 mln ton węgla do sprowadzenia przed 30 kwietnia 2023 r.; do 30 września do Polski ma trafić z tego 2,5 mln ton, a od września będzie to 1,1 mln ton miesięcznie, co przekłada się na 25 statków z węglem co miesiąc.</p>
<h2>Ile będzie kosztował importowany węgiel z PGE?</h2>
<p>Obecna cena importowanego węgla to ok. 2100 zł za tonę plus VAT dla klientów instytucjonalnych lub pośredników, ciepłowni itd. - poinformował także prezes PGE. Zaznaczył, że spółka pracuje nad możliwością bezpośredniej sprzedaży węgla mniejszym odbiorcom, każdy prowadzący działalność gospodarczą ma mieć możliwość samodzielnego zakupu co najmniej 25 ton węgla.</p>
<p>Według zaprezentowanych na konferencji szacunków, z 10 mln ton importowanego węgla da się odsiać 30-40 proc. czyli ponad 3 mln ton sortymentów, których mogą używać odbiorcy indywidualni, natomiast reszta - ok. 7 mln ton miałów trafi do ciepłowni, energetyki i przemysłu. </p>
		<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			</div>
	
		
	

</div>





			
			
		









<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload');
			tag.setAttribute('type','text/plain');

			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}

		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}

		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_214191" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="214191" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="214191" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/wegiel,40003.html">węgiel</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_40003.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/pge,6921.html">PGE</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_6921.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"214043","title":"Szef Sierpnia'80: zabraknie w\u0119gla dla gospodarstw domowych","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/szef-sierpnia-80-zabraknie-wegla-dla-gospodarstw-domowych,214043.html","head":"Na polskim rynku tej zimy zabraknie ok. 4 mln ton w\u0119gla, co oznacza, \u017ce co trzecie gospodarstwo domowe u\u017cywaj\u0105ce tego paliwa pozostanie bez opa\u0142u \u2013 oceni\u0142 Bogus\u0142aw Zi\u0119tek. W\u0119giel sprowadzany obecnie z zagranicy nazwa\u0142 b\u0142otem.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/96\/83\/149683_r0_300.jpg","imgdesc":"Szef Sierpnia'80: Co trzecie gospodarstwo domowe zostanie bez w\u0119gla; fot. shutterstock","data":"18-09-2022, 13:21"});PTWP.readmore.push({"id":"213868","title":"Ukraina gotowa wyeksportowa\u0107 100 tys. ton w\u0119gla we wrze\u015bniu do Polski","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/ukraina-gotowa-wyeksportowac-100-tys-ton-wegla-we-wrzesniu-do-polski,213868.html","head":"Ukraina jest gotowa, by rozpatrze\u0107 mo\u017cliwo\u015b\u0107 wprowadzenia kwot eksportowych w\u0119gla do Polski - o\u015bwiadczy\u0142 w sobot\u0119 ukrai\u0144ski premier Denys Szmyhal. Jak doda\u0142, mowa o eksporcie 100 tys. ton w\u0119gla we wrze\u015bniu.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/94\/51\/149451_r0_300.jpg","imgdesc":"Ukraina jest gotowa, by eksportowa\u0107 w\u0119giel do Polski. \/ fot. PAP","data":"12-09-2022, 08:04"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pgg-znow-podnosi-ceny-wegla-w-e-sklepie-jak-tlumaczy-podwyzki,213817.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/95/149395_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PGG znów podnosi ceny węgla w e-sklepie. Jak tłumaczy podwyżki?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-zakontraktowanego-wegla-juz-jest-duzo-waskie-gardlo-to-dystrybucja,213776.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/32/149332_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Premier: zakontraktowanego węgla już jest dużo, wąskie gardło to dystrybucja</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-przygotowujemy-szybka-sciezke-do-kupna-wegla-dla-rolnikow-produkujacych-w-szklarniach,213763.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/19/149319_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Kowalczyk: przygotowujemy „szybką ścieżkę” do kupna węgla dla rolników produkujących w szklarniach</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dworczyk-w-polsce-nie-zabraknie-gazu-pradu-i-wegla,213754.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/10/149310_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Dworczyk: W Polsce nie zabraknie gazu, prądu i węgla</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/europejski-rynek-energii-jakie-wyceny-w-polsce-we-wloszech-i-francji,213748.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/01/149301_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Europejski rynek energii: Jakie wyceny w Polsce, we Włoszech i Francji?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gantner-brak-energii-i-gazu-spowoduje-wylaczenie-zakladow-spozywczych,213574.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/90/40/149040_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Gantner: Brak energii i gazu spowoduje wyłączenie zakładów spożywczych</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jsw-sprzedala-indywidualnym-odbiorcom-ponad-1-1-tys-ton-wegla,213474.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/89/12/148912_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>JSW sprzedała indywidualnym odbiorcom ponad 1,1 tys. ton węgla</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rusza-siec-kwalifikowanych-dostawcow-wegla,213444.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/88/82/148882_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rusza sieć Kwalifikowanych Dostawców Węgla</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pgg-podnosi-ceny-wegla-dla-gospodarstw-indywidualnych-az-o-20-procent,213140.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/84/13/148413_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PGG podnosi ceny węgla dla gospodarstw indywidualnych. Aż o 20 procent</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/europa-szuka-wegla-m-in-w-tanzanii-kazachstanie-i-nigerii,212958.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/81/93/148193_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Europa szuka węgla m.in. w Tanzanii, Kazachstanie i Nigerii</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="3" data-per-page="2">
									<li class="el-1 show">
						<a href="https://www.wnp.pl/klik/biuletyn/b5f1e0a5ec6204f304985c28eab649e0/BPSC|pspozPartner01092022.xml?https://www.bpsc.com.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/36/58/45/365845.png" alt="partner portalu" /></a>
					</li>
									<li class="el-2 show">
						<a href="https://www.wnp.pl/klik/biuletyn/0bf1e223569ac206e14aee2cc3cb71b6/BPXGlobal|PartnerSPOŻ1022022.xml?https://www.bpxglobal.com/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/58/95/415895.png" alt="partner portalu" /></a>
					</li>
									<li class="el-3 ">
						<a href="https://www.wnp.pl/klik/biuletyn/2c32ca06c9f697e6e530c46329609591/SIG|pspozPartner06092022.xml?http://www.sig.biz/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/62/47/436247.png" alt="partner portalu" /></a>
					</li>
							</ul>

			<div class="count">
				<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
				<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
			</div>
		</div>
	
					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 							</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/glovo-ukarana-rekordowa-grzywna-za-oszustwa-przy-zawieraniu-umow-z-kurierami,214210.html" title="Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami">
								<small class="date">08:56</small>								<span>Glovo ukarana rekordową grzywną za oszustwa przy zawieraniu umów z kurierami</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zpc-otmuchow-chce-rozbudowac-moce-produkcyjne-za-ok-35-mln-zl,214209.html" title="ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł">
								<small class="date">08:49</small>								<span>ZPC Otmuchów chce rozbudować moce produkcyjne za ok. 35 mln zł</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.horecatrends.pl/trendy/119/jak_wykorzystac_szanse_ktora_daje_masterchef_wywiad,12665.html" title="Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą">
								<small class="date">08:33</small>								<span>Jak wykorzystać szansę, którą daje MasterChef? Wywiad z Grzegorzem Zawieruchą</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kiedy-bedzie-wysyp-grzybow-w-lasach,214207.html" title="Kiedy będzie wysyp grzybów w lasach?">
								<small class="date">08:22</small>								<span>Kiedy będzie wysyp grzybów w lasach?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/do-zakupow-internetowych-wciaz-zacheca-glownie-wygoda-a-nie-ceny,214206.html" title="Do zakupów internetowych wciąż zachęca głównie wygoda, a nie ceny">
								<small class="date">08:15</small>								<span>Do zakupów internetowych wciąż zachęca głównie wygoda, a nie ceny</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/beraw-z-kampania-pyszne-a-zdrowe-budujaca-swiadomosc-marki,213924.html" title="BeRAW z kampanią PYSZNE A ZDROWE, budującą świadomość marki">
								<small class="date">08:05</small>								<span>BeRAW z kampanią PYSZNE A ZDROWE, budującą świadomość marki</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pim-rozwoj-gospodarki-ulegl-degeneracji-widac-to-dobitnie-na-polkach-sklepowych,214197.html" title="PIM: Rozwój gospodarki uległ degeneracji. Widać to dobitnie na półkach sklepowych">
								<small class="date">05:57</small>								<span>PIM: Rozwój gospodarki uległ degeneracji. Widać to dobitnie na półkach sklepowych</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-bedzie-musiala-zmniejszyc-produkcje-zywnosci,214199.html" title="Polska będzie musiała zmniejszyć produkcję żywności?">
								<small class="date">Śro 19:18</small>								<span>Polska będzie musiała zmniejszyć produkcję żywności?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemiecki-sektor-spozywczy-tez-cierpi-koszty-energii-nie-do-opanowania,214204.html" title="Niemiecki sektor spożywczy też cierpi. &quot;Koszty energii nie do opanowania&quot;">
								<small class="date">Śro 19:15</small>								<span>Niemiecki sektor spożywczy też cierpi. "Koszty energii nie do opanowania"</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/unijna-wolowina-bedzie-zrownowazona-rolnicy-maja-pomysl,214203.html" title="Unijna wołowina będzie zrównoważona? Rolnicy mają pomysł">
								<small class="date">Śro 19:04</small>								<span>Unijna wołowina będzie zrównoważona? Rolnicy mają pomysł</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kolejna-branza-alarmuje-ceny-energii-moga-zatrzymac-nasza-dzialalnosc,214202.html" title="Kolejna branża alarmuje: Ceny energii mogą zatrzymać naszą działalność">
								<small class="date">Śro 18:59</small>								<span>Kolejna branża alarmuje: Ceny energii mogą zatrzymać naszą działalność</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/psl-chce-zamrozic-ceny-energii-dla-firm-czeka-nas-katastrofa,214201.html" title="PSL chce zamrozić ceny energii dla firm. &quot;Czeka nas katastrofa&quot;">
								<small class="date">Śro 18:52</small>								<span>PSL chce zamrozić ceny energii dla firm. "Czeka nas katastrofa"</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/do-polski-dotrze-kolejna-fala-uchodzcow-moze-to-byc-nawet-pol-miliona-osob,214200.html" title="Do Polski dotrze kolejna fala uchodźców? Może to być nawet pół miliona osób">
								<small class="date">Śro 18:49</small>								<span>Do Polski dotrze kolejna fala uchodźców? Może to być nawet pół miliona osób</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piotr-fronczewski-znow-rapuje-ostrzega-przed-prowadzeniem-po-alkoholu,214198.html" title="Piotr Fronczewski znów rapuje. Ostrzega przed prowadzeniem po alkoholu">
								<small class="date">Śro 18:40</small>								<span>Piotr Fronczewski znów rapuje. Ostrzega przed prowadzeniem po alkoholu</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/beyond-meat-znow-ma-problemy-dyrektor-firmy-aresztowany,214195.html" title="Beyond Meat znów ma problemy. Dyrektor firmy aresztowany">
								<small class="date">Śro 18:29</small>								<span>Beyond Meat znów ma problemy. Dyrektor firmy aresztowany</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-drugim-najwiekszym-na-swiecie-importerem-wina-z-gruzji,214182.html" title="Polska drugim największym na świecie importerem wina z Gruzji">
								<small class="date">Śro 17:34</small>								<span>Polska drugim największym na świecie importerem wina z Gruzji</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pge-sprowadzi-do-polski-10-mln-ton-wegla-25-statkow-co-miesiac,214191.html" title="PGE sprowadzi do Polski 10 mln ton węgla. &quot;25 statków co miesiąc&quot;">
								<small class="date">Śro 17:05</small>								<span>PGE sprowadzi do Polski 10 mln ton węgla. "25 statków co miesiąc"</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prad-i-gaz-coraz-drozsze-lidl-ma-na-to-swoj-sposob,214189.html" title="Prąd i gaz coraz droższe. Lidl ma na to swój sposób">
								<small class="date">Śro 16:42</small>								<span>Prąd i gaz coraz droższe. Lidl ma na to swój sposób</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/obajtek-wznowienie-produkcji-nawozow-bylo-uzasadnione-biznesowo,214193.html" title="Obajtek: Wznowienie produkcji nawozów było uzasadnione biznesowo">
								<small class="date">Śro 16:14</small>								<span>Obajtek: Wznowienie produkcji nawozów było uzasadnione biznesowo</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wezwanie-na-gobarto-ile-akcji-skupil-cedrob,214194.html" title="Wezwanie na Gobarto. Ile akcji skupił Cedrob?">
								<small class="date">Śro 15:33</small>								<span>Wezwanie na Gobarto. Ile akcji skupił Cedrob?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-tym-kraju-rzad-doplaci-firmom-niemal-polowe-do-rachunkow-za-energie-i-to-przez-pol-roku,214196.html" title="W tym kraju rząd dopłaci firmom niemal połowę do rachunków za energię. I to przez pół roku">
								<small class="date">Śro 14:46</small>								<span>W tym kraju rząd dopłaci firmom niemal połowę do rachunków za energię. I to przez pół roku</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nutri-score-moze-wprowadzac-w-blad-jego-slaboscia-jest-prostota,214185.html" title="Nutri Score może wprowadzać w błąd? &quot;Jego słabością jest prostota&quot;">
								<small class="date">Śro 13:41</small>								<span>Nutri Score może wprowadzać w błąd? "Jego słabością jest prostota"</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-wylacza-lodowki-i-swiatla-by-zadbac-o-koszty,214118.html" title="Sklepy wyłączą lodówki i światła, by zadbać o koszty?">
								<small class="date">Śro 13:40</small>								<span>Sklepy wyłączą lodówki i światła, by zadbać o koszty?</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/olx-odpowiada-na-zarzuty-uokik-w-pelni-wspolpracujemy-z-urzedem,214192.html" title="OLX odpowiada na zarzuty UOKiK: W pełni współpracujemy z urzędem">
								<small class="date">Śro 13:22</small>								<span>OLX odpowiada na zarzuty UOKiK: W pełni współpracujemy z urzędem</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producentka-cukierkow-zatrzymana-przez-cba-kim-jest-konstancja-d-d,213792.html" title="Producentka cukierków zatrzymana przez CBA. Kim jest Konstancja D.-D.?">
								<small>1</small>
								<span>Producentka cukierków zatrzymana przez CBA. Kim jest Konstancja D.-D.?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/butelkomaty-lidl-gdzie-oddac-butelki-pet-lista-sklepow,213966.html" title="Butelkomaty Lidl - gdzie oddać butelki PET? Lista sklepów">
								<small>2</small>
								<span>Butelkomaty Lidl - gdzie oddać butelki PET? Lista sklepów</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/trzy-popularne-sieci-handlowe-obnizyly-ceny-zywnosci,213920.html" title="Trzy popularne sieci handlowe obniżyły ceny żywności">
								<small>3</small>
								<span>Trzy popularne sieci handlowe obniżyły ceny żywności</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polskie-browary-inwestuja-w-nowoczesnosc-stawiaja-na-tradycje-ale-i-na-nowe-smaki-wywiad,213899.html" title="Polskie browary inwestują w nowoczesność. Stawiają na tradycję, ale i na nowe smaki (WYWIAD)">
								<small>4</small>
								<span>Polskie browary inwestują w nowoczesność. Stawiają na tradycję, ale i na nowe smaki (WYWIAD)</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rabaty-na-paliwo-pkn-orlen-kiedy-koniec-promocji,213969.html" title="Rabaty na paliwo PKN Orlen. Kiedy koniec promocji?">
								<small>5</small>
								<span>Rabaty na paliwo PKN Orlen. Kiedy koniec promocji?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/destylarnia-drake-6-rzeczy-ktore-warto-wiedziec-o-pionierach-polskiego-kraftu,213815.html" title="Destylarnia Drake. 6 rzeczy, które warto wiedzieć o pionierach polskiego kraftu">
								<small>6</small>
								<span>Destylarnia Drake. 6 rzeczy, które warto wiedzieć o pionierach polskiego kraftu</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-tradycyjne-z-wzrostem-obrotow-napedzanym-wyzszymi-cenami,213791.html" title="Sklepy tradycyjne z wzrostem obrotów napędzanym wyższymi cenami">
								<small>7</small>
								<span>Sklepy tradycyjne z wzrostem obrotów napędzanym wyższymi cenami</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-te-niedziele-sklepy-sa-nieczynne,211368.html" title="W tę niedzielę sklepy są nieczynne">
								<small>8</small>
								<span>W tę niedzielę sklepy są nieczynne</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-lecytyna-podrozala-o-1200-proc-kwasek-cytrynowy-o-450-proc,214044.html" title="Colian: Lecytyna podrożała o 1200 proc., kwasek cytrynowy o 450 proc.">
								<small>9</small>
								<span>Colian: Lecytyna podrożała o 1200 proc., kwasek cytrynowy o 450 proc.</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-debiutuje-z-eko-smart-sklepem-laczacym-ekologie-z-technologia,213800.html" title="Żabka debiutuje z Eko Smart – sklepem łączącym ekologię z technologią">
								<small>10</small>
								<span>Żabka debiutuje z Eko Smart – sklepem łączącym ekologię z technologią</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-bedziemy-spozywali-mniej-alkoholu-ale-zaplacimy-za-niego-wiecej,213828.html" title="Maspex: będziemy spożywali mniej alkoholu. Ale zapłacimy za niego więcej">
								<small>11</small>
								<span>Maspex: będziemy spożywali mniej alkoholu. Ale zapłacimy za niego więcej</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-podatek-cukrowy-na-krotko-obnizyl-popyt-na-napoje-gazowane,213802.html" title="PepsiCo: Podatek cukrowy na krótko obniżył popyt na napoje gazowane">
								<small>12</small>
								<span>PepsiCo: Podatek cukrowy na krótko obniżył popyt na napoje gazowane</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czarne-chmury-nad-rynkiem-drobiu-moze-dojsc-do-wstrzymania-produkcji,214114.html" title="Czarne chmury nad rynkiem drobiu. &quot;Może dojść do wstrzymania produkcji&quot;">
								<small>13</small>
								<span>Czarne chmury nad rynkiem drobiu. "Może dojść do wstrzymania produkcji"</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-na-krawedzi-oplacalnosci,213858.html" title="Branża mięsna na krawędzi opłacalności">
								<small>14</small>
								<span>Branża mięsna na krawędzi opłacalności</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-zwiekszyl-zysk-o-ponad-300-proc-w-i-pol-2022,213894.html" title="Pamapol zwiększył zysk o ponad 300 proc. w I pół. 2022">
								<small>15</small>
								<span>Pamapol zwiększył zysk o ponad 300 proc. w I pół. 2022</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/brak-cukru-sieci-znosza-ograniczenia-na-zakup-tego-produktu,213930.html" title="Brak cukru. Sieci znoszą ograniczenia na zakup tego produktu">
								<small>16</small>
								<span>Brak cukru. Sieci znoszą ograniczenia na zakup tego produktu</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipy-czy-ten-sukces-jest-do-powtorzenia,213999.html" title="Lody Ekipy. Czy ten sukces jest do powtórzenia?">
								<small>17</small>
								<span>Lody Ekipy. Czy ten sukces jest do powtórzenia?</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-nagle-inwestycje-proekologiczne-stracily-sens,213936.html" title="Mlekpol: Nagle inwestycje proekologiczne straciły sens">
								<small>18</small>
								<span>Mlekpol: Nagle inwestycje proekologiczne straciły sens</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-e-leclerc-negocjujemy-z-dostawcami-niskie-ceny-zywnosci,213927.html" title="Prezes E.Leclerc: negocjujemy z dostawcami niskie ceny żywności">
								<small>19</small>
								<span>Prezes E.Leclerc: negocjujemy z dostawcami niskie ceny żywności</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ukraina-gotowa-wyeksportowac-100-tys-ton-wegla-we-wrzesniu-do-polski,213868.html" title="Ukraina gotowa wyeksportować 100 tys. ton węgla we wrześniu do Polski">
								<small>20</small>
								<span>Ukraina gotowa wyeksportować 100 tys. ton węgla we wrześniu do Polski</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/budowa-fabryki-pepsico-w-srodzie-slaskiej-na-polmetku-znamy-dyrektora-zakladu,213921.html" title="Budowa fabryki PepsiCo w Środzie Śląskiej na półmetku. Znamy dyrektora zakładu">
								<small>21</small>
								<span>Budowa fabryki PepsiCo w Środzie Śląskiej na półmetku. Znamy dyrektora zakładu</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kzsm-wlaczenie-do-infrastruktury-krytycznej-obiecywano-nam-wielokrotnie,213979.html" title="KZSM: Włączenie do infrastruktury krytycznej obiecywano nam wielokrotnie">
								<small>22</small>
								<span>KZSM: Włączenie do infrastruktury krytycznej obiecywano nam wielokrotnie</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/francja-i-rumunia-porozumialy-sie-w-sprawie-przesylu-zboz-z-ukrainy,213913.html" title="Francja i Rumunia porozumiały się w sprawie przesyłu zbóż z Ukrainy">
								<small>23</small>
								<span>Francja i Rumunia porozumiały się w sprawie przesyłu zbóż z Ukrainy</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-polska-angazuje-sie-w-sprzatanie-warty,213832.html" title="Lidl Polska angażuje się w sprzątanie Warty">
								<small>24</small>
								<span>Lidl Polska angażuje się w sprzątanie Warty</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-amber-chce-byc-samowystarczalny-wywiad,214150.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/98/41/149841_r0_300.jpg" alt="Browar Amber chce być samowystarczalny (WYWIAD)" />
							</div>
			<div class="desc">
				<span>Browar Amber chce być samowystarczalny (WYWIAD)</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-izba-makaronu-wielu-producentow-rozwaza-czasowe-wstrzymanie-produkcji-wywiad,214132.html">Polska Izba Makaronu: Wielu producentów rozważa czasowe wstrzymanie produkcji (wywiad)</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezes-grupy-maspex-praca-organiczna-to-core-naszego-biznesu-wywiad,214055.html">Prezes Grupy Maspex: Praca organiczna to core naszego biznesu (wywiad)</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-malin-2022-ile-kosztuje-kilogram-owocow,211072.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/57/87/145787_r0_300.jpg" alt="Ceny malin 2022. Ile kosztuje kilogram owoców?" />
											</div>
					<div class="desc">
						<span>Ceny malin 2022. Ile kosztuje kilogram owoców?</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:3900eda7580416868e11539ccae9c7e4_vars, cached:yes, cache:miss, rt:0,0754, mc:27 -->
</body>
</html>
