<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem - Mięso wędliny ryby</title>
	<meta property="og:title" content="Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem - Mięso wędliny ryby" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="24 tys. indyków wybito po wykryciu ptasiej grypy na fermie drobiu w Ysselsteyn na południu Holandii. Dodatkowo uśmiercono 40 tys. indyków na dwóch innych fermach, które znajdują się w promieniu kilometra od tego miejsca." />
	<meta property="og:description" content="24 tys. indyków wybito po wykryciu ptasiej grypy na fermie drobiu w Ysselsteyn na południu Holandii. Dodatkowo uśmiercono 40 tys. indyków na dwóch innych fermach, które znajdują się w promieniu kilometra od tego miejsca." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/96/46/139646_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=15">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=8"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
        <script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ptasia grypa dziesi\u0105tkuje stada indyk\u00f3w. Ten kraj ma powa\u017cny problem","author":{"@type":"Person","name":"PAP (op. AT)"},"creator":{"@type":"Person","name":"PAP (op. AT)"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/96\/46\/139646_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/96\/46\/139646_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/mieso\/wiadomosci\/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html","headline":"24 tys. indyk\u00f3w wybito po wykryciu ptasiej grypy na fermie drobiu w Ysselsteyn na po\u0142udniu Ho...","description":"24 tys. indyk\u00f3w wybito po wykryciu ptasiej grypy na fermie drobiu w Ysselsteyn na po\u0142udniu Holandii. Dodatkowo u\u015bmiercono 40 tys. indyk\u00f3w na dw\u00f3ch innych fermach, kt\u00f3re znajduj\u0105 si\u0119 w promieniu kilometra od tego miejsca.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-otwarte-sa-sklepy-w-swiatecznym-tygodniu,206438.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/62/139662_r0_300.jpg" alt="Jak  otwarte są sklepy w świątecznym tygodniu?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-otwarte-sa-sklepy-w-swiatecznym-tygodniu,206438.html">
											<h3>Jak  otwarte są sklepy w świątecznym tygodniu?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-podnosi-pensje-najwieksze-podwyzki-dla-kasjerow,206510.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/69/139669_r0_300.jpg" alt="Biedronka podnosi pensje. Największe podwyżki dla kasjerów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-podnosi-pensje-najwieksze-podwyzki-dla-kasjerow,206510.html">
											<h3>Biedronka podnosi pensje. Największe podwyżki dla kasjerów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zebral-100-ton-zywnosci-dla-potrzebujacych,206509.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/68/139668_r0_300.jpg" alt="Lidl zebrał 100 ton żywności dla potrzebujących">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zebral-100-ton-zywnosci-dla-potrzebujacych,206509.html">
											<h3>Lidl zebrał 100 ton żywności dla potrzebujących</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-zaliczyl-jeden-z-najwiekszych-debiutow-gieldowych-na-swiecie,206500.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/56/139656_r0_300.jpg" alt="Inpost zaliczył jeden z największych debiutów giełdowych na świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-zaliczyl-jeden-z-najwiekszych-debiutow-gieldowych-na-swiecie,206500.html">
											<h3>Inpost zaliczył jeden z największych debiutów giełdowych na świecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_wigilie_jak_kfc_skradlo_serca_japonczykow,10209.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/61/139661_r0_300.jpg" alt="KFC w Japonii na Wigilię. To obowiązkowe menu na święta">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_wigilie_jak_kfc_skradlo_serca_japonczykow,10209.html">
											<h3>KFC w Japonii na Wigilię. To obowiązkowe menu na święta</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_wigilie_jak_kfc_skradlo_serca_japonczykow,10209.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/61/139661_r0_300.jpg" alt="KFC w Japonii na Wigilię. To obowiązkowe menu na święta">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_wigilie_jak_kfc_skradlo_serca_japonczykow,10209.html">
											<h3>KFC w Japonii na Wigilię. To obowiązkowe menu na święta</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/street_food/116/mcdonald_s_ma_problem_z_dostawami_czy_zabraknie_w_sieci_frytek,10229.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/42/139642_r0_300.jpg" alt="McDonald’s ma problem z frytkami. Czy może ich zabraknąć w menu sieci?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/street_food/116/mcdonald_s_ma_problem_z_dostawami_czy_zabraknie_w_sieci_frytek,10229.html">
											<h3>McDonald’s ma problem z frytkami. Czy może ich zabraknąć w menu sieci?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/tiktok_otworzy_siec_wlasnych_restauracji_co_znajdzie_sie_w_menu,10225.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/37/139637_r0_300.jpg" alt="TikTok otworzy sieć własnych restauracji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/tiktok_otworzy_siec_wlasnych_restauracji_co_znajdzie_sie_w_menu,10225.html">
											<h3>TikTok otworzy sieć własnych restauracji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/prawo/133/bedzie_wsparcie_dla_dyskotek_i_klubow_tanecznych_projekt_rozporzadzenia,10213.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/13/139613_r0_300.jpg" alt="Będzie wsparcie dla przedsiębiorców. Projekt rozporządzenia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/prawo/133/bedzie_wsparcie_dla_dyskotek_i_klubow_tanecznych_projekt_rozporzadzenia,10213.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<h3>Będzie wsparcie dla przedsiębiorców. Projekt rozporządzenia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/gordon_ramsay_serwuje_weganskie_burgery,10221.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/12/139612_r0_300.jpg" alt="Gordon Ramsay otworzył restaurację z wegańskimi burgerami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/gordon_ramsay_serwuje_weganskie_burgery,10221.html">
											<h3>Gordon Ramsay otworzył restaurację z wegańskimi burgerami</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kalisz-200-kurczakow-zginelo-w-wypadku-ciezarowki,206502.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/58/139658_r0_300.jpg" alt="Kalisz: 200 kurczaków zginęło w wypadku ciężarówki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kalisz-200-kurczakow-zginelo-w-wypadku-ciezarowki,206502.html">
											<h3>Kalisz: 200 kurczaków zginęło w wypadku ciężarówki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nie-wszyscy-w-branzy-miesnej-przetrwaja-2022-rok,206498.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/54/139654_r0_300.jpg" alt="Nie wszyscy w branży mięsnej przetrwają 2022 rok?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nie-wszyscy-w-branzy-miesnej-przetrwaja-2022-rok,206498.html">
											<h3>Nie wszyscy w branży mięsnej przetrwają 2022 rok?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/46/139646_r0_300.jpg" alt="Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html">
											<h3>Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/europejskie-sieci-nie-chca-miesa-z-brazylii-chodzi-o-klimat,206482.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/29/139629_r0_300.jpg" alt="Europejskie sieci nie chcą mięsa z Brazylii. Chodzi o klimat">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/europejskie-sieci-nie-chca-miesa-z-brazylii-chodzi-o-klimat,206482.html">
											<h3>Europejskie sieci nie chcą mięsa z Brazylii. Chodzi o klimat</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swieta-2021-ile-kosztuja-karpie,206485.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/33/139633_r0_300.jpg" alt="Święta 2021: Ile kosztują karpie?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swieta-2021-ile-kosztuja-karpie,206485.html">
											<h3>Święta 2021: Ile kosztują karpie?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarski-gigant-szykuje-duza-inwestycje,206456.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/72/139672_r0_300.jpg" alt="Mleczarski gigant szykuje dużą inwestycję">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarski-gigant-szykuje-duza-inwestycje,206456.html">
											<h3>Mleczarski gigant szykuje dużą inwestycję</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/z-jakimi-nastrojami-producenci-mleka-koncza-rok,206506.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/65/139665_r0_300.jpg" alt="Z jakimi nastrojami producenci mleka kończą rok?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/z-jakimi-nastrojami-producenci-mleka-koncza-rok,206506.html">
											<h3>Z jakimi nastrojami producenci mleka kończą rok?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ostatnia-szansa-by-dolaczyc-do-programu-dzieciaki-mleczaki,206454.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/98/139598_r0_300.jpg" alt="Ostatnia szansa by dołączyć do programu Dzieciaki mleczaki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ostatnia-szansa-by-dolaczyc-do-programu-dzieciaki-mleczaki,206454.html">
											<h3>Ostatnia szansa by dołączyć do programu Dzieciaki mleczaki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swiat-chce-jesc-halal-to-olbrzymi-rynek-nie-tylko-dla-miesa,206406.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/40/139540_r0_300.jpg" alt="Świat chce jeść halal. To olbrzymi rynek nie tylko dla mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swiat-chce-jesc-halal-to-olbrzymi-rynek-nie-tylko-dla-miesa,206406.html">
											<h3>Świat chce jeść halal. To olbrzymi rynek nie tylko dla mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-hochland-podsumowuje-mijajacy-rok,206404.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/41/139541_r0_300.jpg" alt="Prezes Hochland podsumowuje mijający rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-hochland-podsumowuje-mijajacy-rok,206404.html">
											<h3>Prezes Hochland podsumowuje mijający rok</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/afera-w-grupie-producentow-rolnych-zarzad-z-zarzutami,206501.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/57/139657_r0_300.jpg" alt="Afera w grupie producentów rolnych. Zarząd z zarzutami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/afera-w-grupie-producentow-rolnych-zarzad-z-zarzutami,206501.html">
											<h3>Afera w grupie producentów rolnych. Zarząd z zarzutami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gluten-co-to-jest-polowa-polakow-tego-nie-wie,206458.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/03/139603_r0_300.jpg" alt="Gluten - co to jest? Połowa Polaków tego nie wie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gluten-co-to-jest-polowa-polakow-tego-nie-wie,206458.html">
											<h3>Gluten - co to jest? Połowa Polaków tego nie wie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/w-tym-kraju-susza-zmniejszyla-plony-zboz-o-jedna-trzecia,206425.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/67/139567_r0_300.jpg" alt="W tym kraju susza zmniejszyła plony zbóż o jedną trzecią">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/w-tym-kraju-susza-zmniejszyla-plony-zboz-o-jedna-trzecia,206425.html">
											<h3>W tym kraju susza zmniejszyła plony zbóż o jedną trzecią</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/copa-cogeca-rozmawiala-o-rynku-zboz,206412.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/47/139547_r0_300.jpg" alt="Copa-Cogeca rozmawiała o rynku zbóż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/copa-cogeca-rozmawiala-o-rynku-zboz,206412.html">
											<h3>Copa-Cogeca rozmawiała o rynku zbóż</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zbiory-zboz-w-2021-mniejsze-niz-w-2020,206399.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/30/139530_r0_300.jpg" alt="Zbiory zbóż w 2021 mniejsze niż w 2020">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zbiory-zboz-w-2021-mniejsze-niz-w-2020,206399.html">
											<h3>Zbiory zbóż w 2021 mniejsze niż w 2020</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/znany-pilkarz-inwestuje-w-zywnosc-ekologiczna,206487.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/34/139634_r0_300.jpg" alt="Znany piłkarz inwestuje w żywność ekologiczną">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/znany-pilkarz-inwestuje-w-zywnosc-ekologiczna,206487.html">
											<h3>Znany piłkarz inwestuje w żywność ekologiczną</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/po-te-owoce-i-warzywa-siegamy-najchetniej,206463.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/09/139609_r0_300.jpg" alt="Po te owoce i warzywa sięgamy najchętniej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/po-te-owoce-i-warzywa-siegamy-najchetniej,206463.html">
											<h3>Po te owoce i warzywa sięgamy najchętniej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bio-planet-na-gpw-wartosc-wplywow-z-emisji-akcji-wyniosla-5-6-mln-zl,206331.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/94/49/139449_r0_300.jpg" alt="Bio Planet na GPW: Wartość wpływów z emisji akcji wyniosła 5,6 mln zł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bio-planet-na-gpw-wartosc-wplywow-z-emisji-akcji-wyniosla-5-6-mln-zl,206331.html">
											<h3>Bio Planet na GPW: Wartość wpływów z emisji akcji wyniosła 5,6 mln zł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/66/139566_r0_300.jpg" alt="Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<h3>Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holding-rafala-brzoski-przejmie-bakalland-wniosek-w-uokik,206312.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/64/139564_r0_300.jpg" alt="Holding Rafała Brzoski przejmie Bakalland. Wniosek w UOKiK">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holding-rafala-brzoski-przejmie-bakalland-wniosek-w-uokik,206312.html">
											<h3>Holding Rafała Brzoski przejmie Bakalland. Wniosek w UOKiK</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/66/139566_r0_300.jpg" alt="Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/zalozycielki_roslinny_qurczak_i_listny_cud_na_liscie_100_kobiet_roku_2021,10208.html">
											<h3>Założycielki Listny Cud i Roślinny Qurczak na liście 100 Kobiet Roku 2021</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zywnosc-hybrydowa-czy-bedzie-interesujaca-dla-konsumentow,206366.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/33/139533_r0_300.jpg" alt="Żywność hybrydowa: Czy będzie interesująca dla konsumentów?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zywnosc-hybrydowa-czy-bedzie-interesujaca-dla-konsumentow,206366.html">
											<h3>Żywność hybrydowa: Czy będzie interesująca dla konsumentów?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dobra-kaloria-wprowadza-zamienniki-ryb,206161.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/92/46/139246_r0_300.jpg" alt="Dobra Kaloria wprowadza zamienniki ryb">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dobra-kaloria-wprowadza-zamienniki-ryb,206161.html">
											<h3>Dobra Kaloria wprowadza zamienniki ryb</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/gis-ostrzega-przed-weganska-pasta-warzywna-zawiera-toksyne,206160.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/92/48/139248_r0_300.jpg" alt="GIS ostrzega przed wegańską pastą warzywną. Zawiera toksynę!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/gis-ostrzega-przed-weganska-pasta-warzywna-zawiera-toksyne,206160.html">
											<h3>GIS ostrzega przed wegańską pastą warzywną. Zawiera toksynę!</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dlaczego-konsumenci-odchodza-od-miesa-rzadko-chodzi-o-smak,206046.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/90/97/139097_r0_300.jpg" alt="Dlaczego konsumenci odchodzą od mięsa? Rzadko chodzi o smak">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dlaczego-konsumenci-odchodza-od-miesa-rzadko-chodzi-o-smak,206046.html">
											<h3>Dlaczego konsumenci odchodzą od mięsa? Rzadko chodzi o smak</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ulatwienia-dla-malych-producentow-wina-kiedy-wejda-w-zycie,206499.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/55/139655_r0_300.jpg" alt="Ułatwienia dla małych producentów wina. Kiedy wejdą w życie?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ulatwienia-dla-malych-producentow-wina-kiedy-wejda-w-zycie,206499.html">
											<h3>Ułatwienia dla małych producentów wina. Kiedy wejdą w życie?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sluzby-przejely-transport-nielegalnego-tytoniu,206478.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/25/139625_r0_300.jpg" alt="Służby przejęły transport nielegalnego tytoniu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sluzby-przejely-transport-nielegalnego-tytoniu,206478.html">
											<h3>Służby przejęły transport nielegalnego tytoniu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/male-browary-zwolnione-z-akcyzy,206449.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/92/139592_r0_300.jpg" alt="Małe browary zwolnione z akcyzy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/male-browary-zwolnione-z-akcyzy,206449.html">
											<h3>Małe browary zwolnione z akcyzy?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sejm-odrzucil-poprawki-dot-akcyzy-dla-malych-producentow-alkoholu,206409.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/44/139544_r0_300.jpg" alt="Sejm odrzucił poprawki dot. akcyzy dla małych producentów alkoholu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sejm-odrzucil-poprawki-dot-akcyzy-dla-malych-producentow-alkoholu,206409.html">
											<h3>Sejm odrzucił poprawki dot. akcyzy dla małych producentów alkoholu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ustawa-o-wyrobach-winiarskich-ma-wesprzec-malych-producentow,206381.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/08/139508_r0_300.jpg" alt="Ustawa o wyrobach winiarskich ma wesprzeć małych producentów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ustawa-o-wyrobach-winiarskich-ma-wesprzec-malych-producentow,206381.html">
											<h3>Ustawa o wyrobach winiarskich ma wesprzeć małych producentów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-o-polskim-ladzie-i-podatkach-to-spowolni-nasz-wzrost,206434.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/71/139671_r0_300.jpg" alt="Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-o-polskim-ladzie-i-podatkach-to-spowolni-nasz-wzrost,206434.html">
											<h3>Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/foodcare-chcemy-zbudowac-od-nowa-pozycje-frugo,206075.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/91/25/139125_r0_300.jpg" alt="FoodCare: Chcemy zbudować od nowa pozycję Frugo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/foodcare-chcemy-zbudowac-od-nowa-pozycje-frugo,206075.html">
											<h3>FoodCare: Chcemy zbudować od nowa pozycję Frugo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/byly-reprezentant-polski-wchodzi-w-kawowy-biznes,206362.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/94/88/139488_r0_300.jpg" alt="Były reprezentant Polski wchodzi w kawowy biznes">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/byly-reprezentant-polski-wchodzi-w-kawowy-biznes,206362.html">
											<h3>Były reprezentant Polski wchodzi w kawowy biznes</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jakiego-systemu-kaucyjnego-chca-sieci-handlowe,206316.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/94/30/139430_r0_300.jpg" alt="Jakiego systemu kaucyjnego chcą sieci handlowe?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jakiego-systemu-kaucyjnego-chca-sieci-handlowe,206316.html">
											<h3>Jakiego systemu kaucyjnego chcą sieci handlowe?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/klub-ekstraklasy-bedzie-produkowal-wlasna-kawe,206298.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/94/11/139411_r0_300.jpg" alt="Klub Ekstraklasy będzie produkował własną kawę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/klub-ekstraklasy-bedzie-produkowal-wlasna-kawe,206298.html">
											<h3>Klub Ekstraklasy będzie produkował własną kawę</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-o-polskim-ladzie-i-podatkach-to-spowolni-nasz-wzrost,206434.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/71/139671_r0_300.jpg" alt="Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-o-polskim-ladzie-i-podatkach-to-spowolni-nasz-wzrost,206434.html">
											<h3>Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/litwini-opracowali-swiateczny-kisiel-w-puszce,206503.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/60/139660_r0_300.jpg" alt="Litwini opracowali świąteczny kisiel w puszce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/litwini-opracowali-swiateczny-kisiel-w-puszce,206503.html">
											<h3>Litwini opracowali świąteczny kisiel w puszce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swiat-chce-jesc-halal-to-olbrzymi-rynek-nie-tylko-dla-miesa,206406.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/40/139540_r0_300.jpg" alt="Świat chce jeść halal. To olbrzymi rynek nie tylko dla mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/swiat-chce-jesc-halal-to-olbrzymi-rynek-nie-tylko-dla-miesa,206406.html">
											<h3>Świat chce jeść halal. To olbrzymi rynek nie tylko dla mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/branza-czekoladowa-liczy-na-udana-koncowke-roku,206190.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/92/79/139279_r0_300.jpg" alt="Branża czekoladowa liczy na udaną końcówkę roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/branza-czekoladowa-liczy-na-udana-koncowke-roku,206190.html">
											<h3>Branża czekoladowa liczy na udaną końcówkę roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jak-inflacja-wplywa-na-ceny-czekolady-terravita-ostrzega,206306.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/94/21/139421_r0_300.jpg" alt="Jak inflacja wpływa na ceny czekolady? Terravita ostrzega">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jak-inflacja-wplywa-na-ceny-czekolady-terravita-ostrzega,206306.html">
											<h3>Jak inflacja wpływa na ceny czekolady? Terravita ostrzega</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/policja-wciaz-karze-za-brak-maseczki-9500-mandatow-w-jeden-weekend,206512.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/73/139673_r0_300.jpg" alt="Policja wciąż karze za brak maseczki. 9500 mandatów w jeden weekend">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/policja-wciaz-karze-za-brak-maseczki-9500-mandatow-w-jeden-weekend,206512.html">
											<h3>Policja wciąż karze za brak maseczki. 9500 mandatów w jeden weekend</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/3-instrumenty-wsparcia-dla-firm-od-2022-kto-moze-aplikowac,206511.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/70/139670_r0_300.jpg" alt="3 instrumenty wsparcia dla firm od 2022. Kto może aplikować?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/3-instrumenty-wsparcia-dla-firm-od-2022-kto-moze-aplikowac,206511.html">
											<h3>3 instrumenty wsparcia dla firm od 2022. Kto może aplikować?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czego-dotyczyly-najwieksze-kryzysy-wizerunkowe-2021-roku-w-polsce,206508.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/67/139667_r0_300.jpg" alt="Czego dotyczyły największe kryzysy wizerunkowe 2021 roku w Polsce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czego-dotyczyly-najwieksze-kryzysy-wizerunkowe-2021-roku-w-polsce,206508.html">
											<h3>Czego dotyczyły największe kryzysy wizerunkowe 2021 roku w Polsce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-zaliczyl-jeden-z-najwiekszych-debiutow-gieldowych-na-swiecie,206500.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/56/139656_r0_300.jpg" alt="Inpost zaliczył jeden z największych debiutów giełdowych na świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-zaliczyl-jeden-z-najwiekszych-debiutow-gieldowych-na-swiecie,206500.html">
											<h3>Inpost zaliczył jeden z największych debiutów giełdowych na świecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/4-wyzwania-dla-dyrektorow-marketingu-u-progu-2022-roku,206504.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/63/139663_r0_300.jpg" alt="4 wyzwania dla dyrektorów marketingu u progu 2022 roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/4-wyzwania-dla-dyrektorow-marketingu-u-progu-2022-roku,206504.html">
											<h3>4 wyzwania dla dyrektorów marketingu u progu 2022 roku</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/mieso/"><span>Mięso</span></a>
</div>

<div class="article">
	<h1>Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem</h1>
	<div class="desc">
		<span>
					24 tys. indyków wybito po wykryciu ptasiej grypy na fermie drobiu w Ysselsteyn na południu Holandii. Dodatkowo uśmiercono 40 tys. indyków na dwóch innych fermach, które znajdują się w promieniu kilometra od tego miejsca.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem,206495.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmieso%2Fwiadomosci%2Fptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem%2C206495.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmieso%2Fwiadomosci%2Fptasia-grypa-dziesiatkuje-stada-indykow-ten-kraj-ma-powazny-problem%2C206495.html&text=Ptasia+grypa+dziesi%C4%85tkuje+stada+indyk%C3%B3w.+Ten+kraj+ma+powa%C5%BCny+problem">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/206495.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: PAP (op. AT)</li>
				<li>Data: 21-12-2021, 13:20</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="Ptasia grypa dziesiątkuje stada indyków. Ten kraj ma poważny problem" title="Holandia: Ze względu na ptasią grypę wybito 24 tys. indyków na trzech fermach. fot. unsplash" src="https://pliki.portalspozywczy.pl/i/13/96/46/139646_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Holandia: Ze względu na ptasią grypę wybito 24 tys. indyków na trzech fermach. fot. unsplash</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.2"></div>
	</div>
</div>

			</div>
						
	<h2>Ptasia grypa dziesiątkuje stada indyków</h2>
<p>Holenderski Urząd ds. Bezpieczeństwa Żywności i Produktów Konsumenckich (NVWA) informuje, że ptaki były zarażone wysoce zaraźliwą odmianą choroby.</p>
<p>NVWA objęło monitoringiem osiem innych ferm niedaleko miejsca, w którym wykryto infekcję. Zakazano także transportu ptaków oraz jaj firmom, które znajdują się w promieniu 10 km od fermy w Ysselsteyn.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p></p>
<h2>Holandia walczy z ptasią grypą</h2>
<p>W ostatnich tygodniach w Holandii coraz częściej wykrywane są ogniska ptasiej gryp, występującej m.in. u kur i indyków. W ubiegłym tygodniu chorobę stwierdzono na fermie drobiu w Den Ham w północnej części kraju.</p>
<p>W listopadzie przypadki ptasiej grypy wykryto na fermach drobiu w Zeewolde w środkowej Holandii oraz w Grootschermer na północy.</p>
<p>"W takich sytuacjach wybicie ptaków jest konieczne, by nie dopuścić do rozprzestrzenienia się choroby" - informuje NVWA.</p>
	<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>	
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/ptasia-grypa,655.html">ptasia grypa</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_655.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/grypa-ptakow,43501.html">grypa ptaków</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_43501.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/indyki,1531.html">indyki</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_1531.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/holandia,644.html">Holandia</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_644.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bank-centralny-holandii-obniza-prognoze-wzrostu-gospodarczego,206470.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/16/139616_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Bank Centralny Holandii obniża prognozę wzrostu gospodarczego</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/brexit-obnizyl-import-zywnosci-z-wielkiej-brytanii-do-holandii,206457.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/02/139602_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Brexit obniżył import żywności z Wielkiej Brytanii do Holandii</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polska-priorytetowo-traktuje-zwalczanie-asf,206411.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/46/139546_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Polska priorytetowo traktuje zwalczanie ASF</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ptasia-grypa-na-fermie-drobiu-w-polnocnej-holandii,206410.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/95/45/139545_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Ptasia grypa na fermie drobiu w północnej Holandii</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wielka-brytania-najgorsza-epidemia-ptasiej-grypy-w-historii,206126.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/92/07/139207_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Wielka Brytania: najgorsza epidemia ptasiej grypy w historii</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/w-chinach-kobieta-zmarla-na-ptasia-grype-typu-h5n6,206082.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/91/34/139134_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>W Chinach kobieta zmarła na ptasią grypę typu H5N6</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-holandii-przez-pandemie-sklepy-otwierane-o-godzine-wczesniej,205951.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/89/82/138982_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>W Holandii przez pandemię sklepy otwierane o godzinę wcześniej</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-milion-holendrow-zyje-w-ubostwie,205883.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/89/01/138901_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Ponad milion Holendrów żyje w ubóstwie</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/holendrzy-znalezli-oryginalny-sposob-na-wykorzystanie-supermarketu,205786.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/87/73/138773_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Holendrzy znaleźli oryginalny sposób na wykorzystanie supermarketu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drob-holendrzy-zablokowani-na-waznym-rynku-w-azji,205772.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/87/57/138757_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Drób. Holendrzy zablokowani na ważnym rynku w Azji</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
	
	
	
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partner serwisu</span>
			<ul>
									<li>
						<a href="https://www.portalspozywczy.pl/inne/wiadomosci/jedzenie-ma-oznaczenie,197120.html" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/olewnik1.png" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-otwarte-sa-sklepy-w-swiatecznym-tygodniu,206438.html" title="Jak  otwarte są sklepy w świątecznym tygodniu?">
								<small class="date">Wto 19:15</small>								<span>Jak  otwarte są sklepy w świątecznym tygodniu?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/policja-wciaz-karze-za-brak-maseczki-9500-mandatow-w-jeden-weekend,206512.html" title="Policja wciąż karze za brak maseczki. 9500 mandatów w jeden weekend">
								<small class="date">Wto 19:06</small>								<span>Policja wciąż karze za brak maseczki. 9500 mandatów w jeden weekend</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-podnosi-pensje-najwieksze-podwyzki-dla-kasjerow,206510.html" title="Biedronka podnosi pensje. Największe podwyżki dla kasjerów">
								<small class="date">Wto 18:56</small>								<span>Biedronka podnosi pensje. Największe podwyżki dla kasjerów</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarski-gigant-szykuje-duza-inwestycje,206456.html" title="Mleczarski gigant szykuje dużą inwestycję">
								<small class="date">Wto 18:16</small>								<span>Mleczarski gigant szykuje dużą inwestycję</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/duzy-producent-o-polskim-ladzie-i-podatkach-to-spowolni-nasz-wzrost,206434.html" title="Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost">
								<small class="date">Wto 17:57</small>								<span>Duży producent o Polskim Ładzie i podatkach: To spowolni nasz wzrost</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/3-instrumenty-wsparcia-dla-firm-od-2022-kto-moze-aplikowac,206511.html" title="3 instrumenty wsparcia dla firm od 2022. Kto może aplikować?">
								<small class="date">Wto 17:36</small>								<span>3 instrumenty wsparcia dla firm od 2022. Kto może aplikować?</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zebral-100-ton-zywnosci-dla-potrzebujacych,206509.html" title="Lidl zebrał 100 ton żywności dla potrzebujących">
								<small class="date">Wto 17:08</small>								<span>Lidl zebrał 100 ton żywności dla potrzebujących</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czego-dotyczyly-najwieksze-kryzysy-wizerunkowe-2021-roku-w-polsce,206508.html" title="Czego dotyczyły największe kryzysy wizerunkowe 2021 roku w Polsce?">
								<small class="date">Wto 17:01</small>								<span>Czego dotyczyły największe kryzysy wizerunkowe 2021 roku w Polsce?</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-zaliczyl-jeden-z-najwiekszych-debiutow-gieldowych-na-swiecie,206500.html" title="Inpost zaliczył jeden z największych debiutów giełdowych na świecie">
								<small class="date">Wto 16:49</small>								<span>Inpost zaliczył jeden z największych debiutów giełdowych na świecie</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/z-jakimi-nastrojami-producenci-mleka-koncza-rok,206506.html" title="Z jakimi nastrojami producenci mleka kończą rok?">
								<small class="date">Wto 16:41</small>								<span>Z jakimi nastrojami producenci mleka kończą rok?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/4-wyzwania-dla-dyrektorow-marketingu-u-progu-2022-roku,206504.html" title="4 wyzwania dla dyrektorów marketingu u progu 2022 roku">
								<small class="date">Wto 16:27</small>								<span>4 wyzwania dla dyrektorów marketingu u progu 2022 roku</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.horecatrends.pl/trendy/119/kfc_w_japonii_na_wigilie_jak_kfc_skradlo_serca_japonczykow,10209.html" title="KFC w Japonii na Wigilię. To obowiązkowe menu na święta">
								<small class="date">Wto 16:09</small>								<span>KFC w Japonii na Wigilię. To obowiązkowe menu na święta</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/paprykarz-szczecinski-jako-ozdoba-choinkowa-hit,206055.html" title="Paprykarz szczeciński - jako ozdoba choinkowa. Hit?">
								<small>1</small>
								<span>Paprykarz szczeciński - jako ozdoba choinkowa. Hit?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cedrob-zbuduje-kolejny-zaklad-w-rypinie,206073.html" title="Cedrob zbuduje kolejny zakład w Rypinie">
								<small>2</small>
								<span>Cedrob zbuduje kolejny zakład w Rypinie</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holding-rafala-brzoski-przejmie-bakalland-wniosek-w-uokik,206312.html" title="Holding Rafała Brzoski przejmie Bakalland. Wniosek w UOKiK">
								<small>3</small>
								<span>Holding Rafała Brzoski przejmie Bakalland. Wniosek w UOKiK</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sledzie-znikna-z-polskich-sklepow-ekolodzy-bija-na-alarm,206198.html" title="Śledzie znikną z polskich sklepów? Ekolodzy biją na alarm">
								<small>4</small>
								<span>Śledzie znikną z polskich sklepów? Ekolodzy biją na alarm</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lodzkie-wlasciciel-zakladu-drobiarskiego-zginal-w-strzelaninie,206205.html" title="Łódzkie: Właściciel zakładu drobiarskiego zginął w strzelaninie">
								<small>5</small>
								<span>Łódzkie: Właściciel zakładu drobiarskiego zginął w strzelaninie</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-prezes-eurocash-kim-jest-pawel-surowka,206386.html" title="Nowy prezes Eurocash. Kim jest Paweł Surówka?">
								<small>6</small>
								<span>Nowy prezes Eurocash. Kim jest Paweł Surówka?</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wedliniarski-potentat-szykuje-inwestycje-za-20-mln-zl,206403.html" title="Wędliniarski potentat szykuje inwestycję za 20 mln zł">
								<small>7</small>
								<span>Wędliniarski potentat szykuje inwestycję za 20 mln zł</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rpet-plastik-z-recyklingu-odmieni-rynek-opakowan-wybralo-go-pepsico,206250.html" title="rPET – plastik z recyklingu odmieni rynek opakowań. Wybrało go PepsiCo">
								<small>8</small>
								<span>rPET – plastik z recyklingu odmieni rynek opakowań. Wybrało go PepsiCo</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-ceny-surowcow-i-opakowan-poszybowaly-w-gore,206192.html" title="Colian: Ceny surowców i opakowań poszybowały w górę">
								<small>9</small>
								<span>Colian: Ceny surowców i opakowań poszybowały w górę</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-otwarte-sa-sklepy-w-swiatecznym-tygodniu,206438.html" title="Jak  otwarte są sklepy w świątecznym tygodniu?">
								<small>10</small>
								<span>Jak  otwarte są sklepy w świątecznym tygodniu?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lidl-z-promocja-na-karpia-tylko-w-ten-wekend,206389.html" title="Lidl z promocją na karpia. Tylko w ten wekend">
								<small>11</small>
								<span>Lidl z promocją na karpia. Tylko w ten wekend</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pepsico-na-wojnie-z-detalista-niemiecka-siec-nie-chce-podniesc-cen,206136.html" title="PepsiCo na wojnie z detalistą. Niemiecka sieć nie chce podnieść cen">
								<small>12</small>
								<span>PepsiCo na wojnie z detalistą. Niemiecka sieć nie chce podnieść cen</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-w-swoja-misje-wpisuje-promocje-polskosci,205001.html#comment" title="Mlekovita w swoją misję wpisuje promocje polskości">
								<small>15</small>
								<span>Mlekovita w swoją misję wpisuje promocje polskości</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-paczki-tego-samego-dnia-w-20-miastach-w-polsce,205753.html#comment" title="InPost: Paczki tego samego dnia w 20 miastach w Polsce">
								<small>14</small>
								<span>InPost: Paczki tego samego dnia w 20 miastach w Polsce</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kampania-karp-ryba-na-caly-rok,205171.html#comment" title="Kampania: karp rybą na cały rok">
								<small>11</small>
								<span>Kampania: karp rybą na cały rok</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/animex-produkcja-ekologiczna-to-wieksze-zanieczyszczenie-srodowiska,205791.html#comment" title="Animex: Produkcja ekologiczna to większe zanieczyszczenie środowiska">
								<small>9</small>
								<span>Animex: Produkcja ekologiczna to większe zanieczyszczenie środowiska</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowy-wiceminister-rolnictwa-kim-jest-krzysztof-cieciora,204959.html#comment" title="Nowy wiceminister rolnictwa. Kim jest Krzysztof Ciecióra?">
								<small>9</small>
								<span>Nowy wiceminister rolnictwa. Kim jest Krzysztof Ciecióra?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-unijny-zakaz-promocji-miesa-uderzy-w-polskich-producentow,205624.html#comment" title="Branża: Unijny zakaz promocji mięsa uderzy w polskich producentów">
								<small>5</small>
								<span>Branża: Unijny zakaz promocji mięsa uderzy w polskich producentów</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-pod-presja-czyli-kiedy-mieso-przestalo-byc-trendy,205346.html#comment" title="Branża pod presją, czyli kiedy mięso przestało być trendy?">
								<small>5</small>
								<span>Branża pod presją, czyli kiedy mięso przestało być trendy?</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-zapowiedzial-ze-nie-bedzie-sprzedawal-zywych-karpi,205297.html#comment" title="Carrefour zapowiedział, że nie będzie sprzedawał żywych karpi">
								<small>4</small>
								<span>Carrefour zapowiedział, że nie będzie sprzedawał żywych karpi</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-chce-wyzszej-skladki-zdrowotnej-dla-jedzacych-mieso,205121.html#comment" title="Sylwia Spurek chce wyższej składki zdrowotnej dla jedzących mięso">
								<small>4</small>
								<span>Sylwia Spurek chce wyższej składki zdrowotnej dla jedzących mięso</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/webinar-czy-system-nutri-score-jest-zagrozeniem-dla-naturalnych-produktow,205178.html#comment" title="Webinar: Czy system Nutri-Score jest zagrożeniem dla naturalnych produktów?">
								<small>4</small>
								<span>Webinar: Czy system Nutri-Score jest zagrożeniem dla naturalnych produktów?</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/listopadowe-hot-wiesci-ze-spolek-maspex-bakalland-dino,205620.html#comment" title="Listopadowe hot wieści ze spółek - Maspex, Bakalland, Dino">
								<small>4</small>
								<span>Listopadowe hot wieści ze spółek - Maspex, Bakalland, Dino</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/berlinczycy-i-brandenburczycy-zrobia-zakupy-z-opaska-na-reku,206223.html#comment" title="Berlińczycy i Brandenburczycy zrobią zakupy z opaską na ręku">
								<small>4</small>
								<span>Berlińczycy i Brandenburczycy zrobią zakupy z opaską na ręku</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/z-jakimi-nastrojami-producenci-mleka-koncza-rok,206506.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/65/139665_r0_300.jpg" alt="Z jakimi nastrojami producenci mleka kończą rok?" />
							</div>
			<div class="desc">
				<span>Z jakimi nastrojami producenci mleka kończą rok?</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rok-2021-w-branzy-miesnej-podsumowanie,206436.html">Rok 2021 w branży mięsnej (podsumowanie)</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ida-swieta-przed-nami-drogie-boze-narodzenie-raport,206428.html">Idą święta. Przed nami drogie Boże Narodzenie (raport)</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
									</div>
				<div class="desc">
					<span>Lista największych firm spożywczych</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
									</div>
				<div class="desc">
					<span>Lista 400 zakładów mięsnych na polskim rynku</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.7.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_206495" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="206495" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="206495" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.7.1.2','');
bmone2n.addPosition('20690.7.1.1','');
bmone2n.addPosition('20690.7.1.3','');
bmone2n.addPosition('20690.7.1.5','');
bmone2n.addPosition('20690.7.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.7.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:27d4e88f95a97470b996de7cc5852212_vars, cached:yes, cache:miss, rt:0,1529, mc:26 -->
</body>
</html>