<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu - Mleko sery</title>
	<meta property="og:title" content="Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu - Mleko sery" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="W dniu 20.05.2020 r., Komisja Europejska opublikowała dwie bardzo ambitne strategie „Od pola do stołu” (F2F) oraz Różnorodności Biologicznej. Oba dokumenty są niezwykle ważnymi i wrażliwymi elementami Europejskiego Zielonego Ładu (EGD), któ" />
	<meta property="og:description" content="W dniu 20.05.2020 r., Komisja Europejska opublikowała dwie bardzo ambitne strategie „Od pola do stołu” (F2F) oraz Różnorodności Biologicznej. Oba dokumenty są niezwykle ważnymi i wrażliwymi elementami Europejskiego Zielonego Ładu (EGD), któ" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554.html" />
	<link rel="next" href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/84/27/118427_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=496" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=52"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body id="3" >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps10042020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/VEOLIAartnerROSps|PSPOZ19022020.xml?https://www.veolia.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/veolia.gif" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="https://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


								<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
								<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
								<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
								<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
								<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
									
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/MLEKPOLpartnerMLEKO|PS20032020.xml?https://mlekpol.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/mlekpol1.jpg" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/mleko/">Mleko</a>			</small>
			
							<h1>Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu</h1>
				<p class="lead">
									W dniu 20.05.2020 r., Komisja Europejska opublikowała dwie bardzo ambitne strategie „Od pola do stołu” (F2F) oraz Różnorodności Biologicznej. Oba dokumenty są niezwykle ważnymi i wrażliwymi elementami Europejskiego Zielonego Ładu (EGD), który ma na celu przeciwdziałanie zmianom klimatycznym, a tym samym uczynić unijną gospodarkę neutralną dla środowiska naturalnego.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu" title="Agnieszka Maliszewska" src="https://pliki.portalspozywczy.pl/i/11/84/27/118427_r0_940.jpg" width="600">
											</div>
					<figcaption>Agnieszka Maliszewska</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fpowstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu%2C186554.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fpowstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu%2C186554.html&text=Powsta%C5%82o+porozumienie+na+rzecz+dialogu+na+temat+Zielonego+%C5%81adu+oraz+strategii+Od+pola+do+sto%C5%82u" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/186554.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: Roman Wieczorkiewicz, portalspożywczy.pl
					<br />Data: 22-06-2020, 11:10				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Strategia &quot;Od pola do stołu może&quot; uczynić z Europy importera żywności" href="https://www.portalspozywczy.pl/technologie/wiadomosci/strategia-od-pola-do-stolu-moze-uczynic-z-europy-importera-zywnosci,186567.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/84/37/118437_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Strategia "Od pola do stołu może" uczynić z Europy importera żywności</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Andrzej Duda: rolnictwo jest niezwykle ważne dla funkcjonowania państwa; to istotny czynnik rozwojowy" href="https://www.portalspozywczy.pl/technologie/wiadomosci/andrzej-duda-rolnictwo-jest-niezwykle-wazne-dla-funkcjonowania-panstwa-to-istotny-czynnik-rozwojowy,186566.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/84/34/118434_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Andrzej Duda: rolnictwo jest niezwykle ważne dla funkcjonowania państwa; to istotny czynnik rozwojowy</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Nie możemy jednak zapominać, że sukces obu strategii i finalnie EGD zależeć będzie od producentów żywności: rolników, spółdzielni rolniczych i przetwórców.</p>
<p>- Dzisiejsza debata na temat obu strategii jest jednocześnie dyskusją na temat przyszłości nowych pokoleń Unii Europejskiej. Ta nowa generacja to nie tylko konsumenci, ale także producenci – podkreśla Agnieszka Maliszewska, koordynator działań i wiceprzewodnicząca COGECA.</p>
<p>Organizacje rolnicze i przetwórcze od wielu lat podejmują działania na rzecz zrównoważonego rolnictwa i chcą nadal kroczyć w kierunku jeszcze większej dbałości i troski o środowisko. Wiemy o tym od lat i czynimy wiele starań, by cele te osiągnąć. Jednakże naszym zdaniem strategie zaprezentowane przez Komisję Europejską oparte zostały na błędnych założeniach, ukierunkowały się na zmasowany atak na europejskie rolnictwo, idą w kierunku ograniczania europejskiego rolnictwa, a nawet rezygnacji z produkcji rolnej przez wielu rolników.</p>
<p>- Nie możemy nawet na chwilę zapominać, że to rolnicy i przetwórcy są głównymi bohaterami tworzącymi zrównoważony system żywnościowy w Polsce i całej Europie. Przestrzegamy najwyższych norm produkcji żywności, zapewniając naszym polskim i europejskim konsumentom sprawdzoną, bezpieczną oraz zdrową żywność. Jednocześnie musimy zawsze pamiętać, że nie będzie równowagi ekologicznej, bez równowagi gospodarczej. Sektor rolno-spożywczy jest w pełni zaangażowany w realizację celów środowiskowych i przez ostatnie 30 lat poczynił wielkie starania w tym kierunku – mówi Agnieszka Maliszewska.</p>
<p>Jej zdaniem, realia, z jakimi zetknęliśmy się w czasie pandemii COVID-19, jednoznacznie pokazały, że produkcja żywności stanowi dziś kluczowy element gospodarki każdego państwa, odpowiadając ze bezpieczeństwo dostaw żywności, spójność społeczną i ekonomiczną.</p>
<p>- Powołując się na słowa przewodniczącej Komisji Europejskiej Ursuli Von der Leyen „nikogo nie pozostawimy w tyle” zadbać musimy o ciągłość tych procesów i nie zapominać, że te ważne zmiany będą wymagały inwestycji publicznych i rozsądnego czasu na ich wdrożenie – dodaje.</p>

						
						
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554_1.html">			2
		</a>			
	<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554_1.html" class="next">&#8594;</a></div>

			
			
				
				
								
									<div class="copyright">
						<img src="https://www.portalspozywczy.pl/images/www/copyright.png" alt="">
						<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
					</div>
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/agnieszka-maliszewska,1845.html">Agnieszka Maliszewska</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_1845.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/organizacje-branzowe,182.html">organizacje branżowe</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_182.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/zielony-lad,56318.html">Zielony Ład</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_56318.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/od-pola-do-stolu,57273.html">Od pola do stołu</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_57273.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/rolnictwo,2432.html">rolnictwo</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2432.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;												<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/przetworstwo,8169.html">przetwórstwo</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_8169.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>											</div>
			
						
					</div>
	</div>

	
</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="186554" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_186554" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_186554'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="186554" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG-SPOZYW.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG-SPOZYW
					<br /><strong>3112.6600</strong>
					<br />0.46%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />GBP
					<br /><strong>4,93</strong>
					<br />-0.07%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/WWL.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />WAWEL
					<br /><strong>590.0000</strong>
					<br />-0.67%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Kurczak - Filet z piersi
					<br /><strong>od 11.60 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=2">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Wieprzowina
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-online-mamy-czas-by-zajac-sie-naprawa-gospodarki,186589.html" title="EEC Online: Mamy czas, by zająć się naprawą gospodarki">
										<small class="date">Pon 20:14</small> 										<h3><i>wideo</i>&nbsp;EEC Online: Mamy czas, by zająć się naprawą gospodarki</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-na-eec-online-to-bardzo-dobry-moment-na-estonski-cit-w-polsce,186575.html" title="Minister finansów na EEC Online: To bardzo dobry moment na estoński CIT w Polsce">
										<small class="date">Pon 19:52</small> 										<h3>Minister finansów na EEC Online: To bardzo dobry moment na estoński CIT w Polsce</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/hiszpania-gastronomia-wznowila-dzialalnosc-lecz-bez-sukcesu,186588.html" title="Hiszpania: gastronomia wznowiła działalność, lecz bez sukcesu">
										<small class="date">Pon 19:22</small> 										<h3>Hiszpania: gastronomia wznowiła działalność, lecz bez sukcesu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezydent-podpisal-umowe-programowa-z-solidarnoscia-rolnikow-indywidualnych,186587.html" title="Prezydent podpisał umowę programową z Solidarnością Rolników Indywidualnych">
										<small class="date">Pon 19:20</small> 										<h3>Prezydent podpisał umowę programową z Solidarnością Rolników Indywidualnych</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/gis-wycofano-partie-produktu-ser-korycinski,186584.html" title="GIS: Wycofano partię produktu Ser koryciński">
										<small class="date">Pon 18:55</small> 										<h3>GIS: Wycofano partię produktu Ser koryciński</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.horecatrends.pl/hotele/118/eec_online_bon_turystyczny_nie_pomoze_hotelom_gwiazdkowym,4910.html" title="EEC Online: Bon turystyczny nie pomoże hotelom gwiazdkowym">
										<small class="date">Pon 18:51</small> 										<h3><i>wideo</i>&nbsp;EEC Online: Bon turystyczny nie pomoże hotelom gwiazdkowym</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ue-upomina-sie-na-szczycie-z-chinami-o-hongkong-i-rowne-zasady-w-gospodarce,186585.html" title="UE upomina się na szczycie z Chinami o Hongkong i równe zasady w gospodarce">
										<small class="date">Pon 18:39</small> 										<h3>UE upomina się na szczycie z Chinami o Hongkong i równe zasady w gospodarce</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.horecatrends.pl/hotele/118/eec_online_czesc_hoteli_jesienia_moze_zostac_zamknieta,4908.html?fbclid=IwAR33EPOn5-poZ3-vchbwXEtAkczYHK4WWkMrkYTYB-UxCxH_3oyHV9cqBHc" title="EEC Online: Jesienią część hoteli może zostać zamknięta">
										<small class="date">Pon 17:28</small> 										<h3>EEC Online: Jesienią część hoteli może zostać zamknięta</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/spar-zamyka-dwa-przejete-sklepy,186582.html" title="SPAR zamyka dwa przejęte sklepy">
										<small class="date">Pon 17:08</small> 										<h3>SPAR zamyka dwa przejęte sklepy</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzezenia-hydrologiczne-ii-i-iii-stopnia-na-poludniu-polski,186581.html" title="IMGW: ostrzeżenia hydrologiczne II i III stopnia na południu Polski">
										<small class="date">Pon 16:49</small> 										<h3>IMGW: ostrzeżenia hydrologiczne II i III stopnia na południu Polski</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/niemcy-jedna-piata-pracownikow-wielkiej-rzezni-ma-koronawirusa,186578.html" title="Niemcy: Jedna piąta pracowników wielkiej rzeźni ma koronawirusa">
										<small class="date">Pon 16:14</small> 										<h3>Niemcy: Jedna piąta pracowników wielkiej rzeźni ma koronawirusa</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/polacy-chetnie-siegaja-po-produkty-wytwarzane-recznie-badanie,186579.html" title="Polacy chętnie sięgają po produkty wytwarzane ręcznie (badanie)">
										<small class="date">Pon 15:54</small> 										<h3>Polacy chętnie sięgają po produkty wytwarzane ręcznie (badanie)</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/netto-przejmuje-tesco-polska-za-900-mln-zl,186416.html" title="Netto przejmuje Tesco Polska za 900 mln zł">
										<small>1</small>
										<h3>Netto przejmuje Tesco Polska za 900 mln zł</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bartlomiej-misiewicz-chcialbym-zeby-misiewiczowka-byla-szeroko-dostepna-wywiad,186211.html" title="Bartłomiej Misiewicz: Chciałbym, żeby Misiewiczówka była szeroko dostępna (wywiad)">
										<small>2</small>
										<h3>Bartłomiej Misiewicz: Chciałbym, żeby Misiewiczówka była szeroko dostępna (wywiad)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-wycofuje-partie-piwa-miloslaw,186269.html" title="Żabka wycofuje partię piwa Miłosław">
										<small>3</small>
										<h3>Żabka wycofuje partię piwa Miłosław</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/szproty-lapia-drugi-oddech,186289.html" title="Mięso na wtorek: Szproty łapią drugi oddech">
										<small>4</small>
										<h3>Mięso na wtorek: Szproty łapią drugi oddech</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zm-silesia-chcemy-wykorzystac-potencjal-dzierzawionego-majatku-produkcyjnego-kani,186301.html" title="ZM Silesia: Chcemy wykorzystać potencjał dzierżawionego majątku produkcyjnego Kani">
										<small>5</small>
										<h3>ZM Silesia: Chcemy wykorzystać potencjał dzierżawionego majątku produkcyjnego Kani</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cold-brew-waznym-trendem-na-rynku-napojow-wywiad-z-prezesem-herbapol-lublin,186468.html" title="Cold brew ważnym trendem na rynku napojów (wywiad z prezesem Herbapol-Lublin)">
										<small>6</small>
										<h3>Cold brew ważnym trendem na rynku napojów (wywiad z prezesem Herbapol-Lublin)</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-weganskie-nisza-w-czasach-pandemii,186134.html" title="Lody wegańskie – nisza w czasach pandemii">
										<small>7</small>
										<h3>Lody wegańskie – nisza w czasach pandemii</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zm-henryk-kania-sad-zatwierdzil-upadlosc-i-sprzedaz-na-rzecz-cedrobu,186473.html" title="ZM Henryk Kania: sąd zatwierdził upadłość i sprzedaż na rzecz Cedrobu">
										<small>8</small>
										<h3>ZM Henryk Kania: sąd zatwierdził upadłość i sprzedaż na rzecz Cedrobu</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/konshurt-uruchomil-drugi-magazyn-w-czestochowie,186100.html" title="Konshurt uruchomił drugi magazyn w Częstochowie">
										<small>9</small>
										<h3>Konshurt uruchomił drugi magazyn w Częstochowie</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zuzanna-skalska-jak-zmieniaja-sie-trendy-na-rynku-zywnosci,186528.html" title="Ekonomiczny poniedziałek. Analityk trendów: patrząc w przyszłość warto odnieść się też do przeszłości">
										<small>10</small>
										<h3>Ekonomiczny poniedziałek. Analityk trendów: patrząc w przyszłość warto odnieść się też do przeszłości</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/maciej-ptaszynski-pih-jak-zmienil-sie-handel-w-czasie-trzech-miesiecy-pandemii,186166.html" title="Maciej Ptaszyński, PIH: Jak zmienił się handel w czasie trzech miesięcy pandemii?">
										<small>11</small>
										<h3>Maciej Ptaszyński, PIH: Jak zmienił się handel w czasie trzech miesięcy pandemii?</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/tesco-wycofuje-sie-z-polski,186412.html" title="Tesco wycofuje się z Polski">
										<small>12</small>
										<h3>Tesco wycofuje się z Polski</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejne-mleczarnie-zabieraja-glos-ws-listy-importerow-mleka,184125.html#comment" title="Kolejne mleczarnie zabierają głos ws. listy importerów mleka">
										<small>31</small>
										<h3>Kolejne mleczarnie zabierają głos ws. listy importerów mleka</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/foodrentgen-zbadal-pozostalosci-glifosatu-w-kaszach-jaglanych,184873.html#comment" title="FoodRentgen zbadał pozostałości glifosatu w kaszach jaglanych. Normy przekroczone 46-krotnie">
										<small>13</small>
										<h3>FoodRentgen zbadał pozostałości glifosatu w kaszach jaglanych. Normy przekroczone 46-krotnie</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-musimy-poszerzac-zakres-tarcz-dla-polskich-przedsiebiorcow,186535.html#comment" title="Premier: Musimy poszerzać zakres tarcz dla polskich przedsiębiorców">
										<small>12</small>
										<h3>Premier: Musimy poszerzać zakres tarcz dla polskich przedsiębiorców</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-kupujemy-energie-w-wiekszej-grupie-wideo,185975.html#comment" title="Mlekovita: Kupujemy energię w większej grupie (wideo)">
										<small>12</small>
										<h3>Mlekovita: Kupujemy energię w większej grupie (wideo)</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/maciej-ptaszynski-pih-jak-zmienil-sie-handel-w-czasie-trzech-miesiecy-pandemii,186166.html#comment" title="Maciej Ptaszyński, PIH: Jak zmienił się handel w czasie trzech miesięcy pandemii?">
										<small>11</small>
										<h3>Maciej Ptaszyński, PIH: Jak zmienił się handel w czasie trzech miesięcy pandemii?</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/badanie-jedzenie-miesa-sprzyja-lepszemu-zdrowiu-psychicznemu,184585.html#comment" title="Badanie: Jedzenie mięsa sprzyja lepszemu zdrowiu psychicznemu">
										<small>11</small>
										<h3>Badanie: Jedzenie mięsa sprzyja lepszemu zdrowiu psychicznemu</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/przychody-mlekovity-wyniosly-w-2019-roku-5-2-mld-zl-i-daly-jej-awans-na-liscie-500-rzeczpospolitej,185810.html#comment" title="Przychody Mlekovity wyniosły w 2019 roku 5,2 mld zł i dały jej awans na Liście 500 „Rzeczpospolitej”">
										<small>10</small>
										<h3>Przychody Mlekovity wyniosły w 2019 roku 5,2 mld zł i dały jej awans na Liście 500 „Rzeczpospolitej”</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-nie-ma-planow-wprowadzenia-stanu-wyjatkowego,186344.html#comment" title="Premier: Nie ma planów wprowadzenia stanu wyjątkowego">
										<small>9</small>
										<h3>Premier: Nie ma planów wprowadzenia stanu wyjątkowego</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/niemieccy-mleczarze-zlozyli-skarge-do-brukseli-na-polskie-listy-importerow,184468.html#comment" title="Niemieccy mleczarze złożyli skargę do Brukseli na polskie &quot;listy importerów&quot;">
										<small>9</small>
										<h3>Niemieccy mleczarze złożyli skargę do Brukseli na polskie "listy importerów"</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-swiadczy-uslugi-przerabiania-mleka-zagranicznym-firmom,184237.html#comment" title="Mlekovita świadczy usługi przerabiania mleka zagranicznym firmom">
										<small>9</small>
										<h3>Mlekovita świadczy usługi przerabiania mleka zagranicznym firmom</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-wydal-na-reklame-prawie-200-mln-zl,184372.html#comment" title="Lidl wydał na reklamę prawie 200 mln zł">
										<small>9</small>
										<h3>Lidl wydał na reklamę prawie 200 mln zł</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dolny-slask-policja-zlikwidowala-nielegalny-zaklad-produkcji-salatek-zdjecia,184798.html#comment" title="Dolny Śląsk: Policja zlikwidowała nielegalny zakład produkcji sałatek (zdjęcia)">
										<small>9</small>
										<h3>Dolny Śląsk: Policja zlikwidowała nielegalny zakład produkcji sałatek (zdjęcia)</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/gis-wycofano-partie-produktu-ser-korycinski,186584.html" title="GIS: Wycofano partię produktu Ser koryciński">
										<small class="date">Pon 18:55</small> 										<h3>GIS: Wycofano partię produktu Ser koryciński</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/sertop-chce-zwiekszyc-sprzedaz-online,186572.html" title="Sertop chce zwiększyć sprzedaż online">
										<small class="date">Pon 14:13</small> 										<h3><i>wideo</i>&nbsp;Sertop chce zwiększyć sprzedaż online</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstalo-porozumienie-na-rzecz-dialogu-na-temat-zielonego-ladu-oraz-strategii-od-pola-do-stolu,186554.html" title="Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu">
										<small class="date">Pon 11:10</small> 										<h3>Powstało porozumienie na rzecz dialogu na temat Zielonego Ładu oraz strategii Od pola do stołu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-pierwszym-tygodniu-czerwca-wrosly-ceny-produktow-mlecznych,186504.html" title="W pierwszym tygodniu czerwca wrosły ceny produktów mlecznych">
										<small class="date">Pt 14:19</small> 										<h3>W pierwszym tygodniu czerwca wrosły ceny produktów mlecznych</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowe-odkrycie-na-temat-dzialania-mechanizmu-bioprotekcji-produktow-mlecznych,186499.html" title="Nowe odkrycie na temat działania mechanizmu bioprotekcji produktów mlecznych">
										<small class="date">Pt 13:35</small> 										<h3>Nowe odkrycie na temat działania mechanizmu bioprotekcji produktów mlecznych</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pandemia-przyspieszyla-spadkowa-faze-cyklu-na-rynku-mleka,186489.html" title="Pandemia przyspieszyła spadkową fazę cyklu na rynku mleka">
										<small class="date">Pt 11:00</small> 										<h3>Pandemia przyspieszyła spadkową fazę cyklu na rynku mleka</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-figand-o-zmianach-na-rynku-galanterii-mleczarskiej,186440.html" title="Prezes FigAnd o zmianach na rynku galanterii mleczarskiej">
										<small class="date">Czw 12:42</small> 										<h3>Prezes FigAnd o zmianach na rynku galanterii mleczarskiej</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/artykuly/uklady-przyjecia-mleka-oraz-smietanki,186389.html" title="Układy przyjęcia mleka oraz śmietanki">
										<small class="date">Śro 12:59</small> 										<h3>Układy przyjęcia mleka oraz śmietanki</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-zppm-zielony-lad-to-duzy-wzrost-kosztow-sektora-rolno-spozywczego,186347.html" title="Zielony Ład to duży wzrost kosztów sektora rolno-spożywczego">
										<small class="date">Śro 06:54</small> 										<h3>Zielony Ład to duży wzrost kosztów sektora rolno-spożywczego</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/msm-monki-z-nowym-logotypem,186345.html" title="MSM Mońki z nowym logotypem">
										<small class="date">16.06 14:03</small> 										<h3>MSM Mońki z nowym logotypem</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/figand-przystosowalismy-sie-i-przetrwalismy-obostrzenia,186336.html" title="FigAnd: Przystosowaliśmy się i przetrwaliśmy obostrzenia">
										<small class="date">16.06 12:12</small> 										<h3>FigAnd: Przystosowaliśmy się i przetrwaliśmy obostrzenia</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dyrektor-pim-o-funduszu-promocji-mleka,186331.html" title="Dyrektor PIM o Funduszu Promocji Mleka">
										<small class="date">16.06 11:28</small> 										<h3>Dyrektor PIM o Funduszu Promocji Mleka</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zarzadzanie-energia-w-branzy-mleczarskiej-debata,186137.html" title="Zarządzanie energią w branży mleczarskiej (debata)">
										<small>1</small>
										<h3>Zarządzanie energią w branży mleczarskiej (debata)</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-zppm-zielony-lad-to-duzy-wzrost-kosztow-sektora-rolno-spozywczego,186347.html" title="Zielony Ład to duży wzrost kosztów sektora rolno-spożywczego">
										<small>2</small>
										<h3>Zielony Ład to duży wzrost kosztów sektora rolno-spożywczego</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mozna-spodziewac-sie-kolejnych-spadkow-cen-mleka,186256.html" title="Można spodziewać się kolejnych spadków cen mleka">
										<small>3</small>
										<h3>Można spodziewać się kolejnych spadków cen mleka</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-nadal-wytworniom-de-heus-certyfikat-bez-gmo,186177.html" title="PIM nadał wytwórniom De Heus certyfikat bez GMO">
										<small>4</small>
										<h3>PIM nadał wytwórniom De Heus certyfikat bez GMO</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/oznaczenia-bio-czy-eko-nie-dla-kazdego,186180.html" title="Oznaczenia BIO czy EKO nie dla każdego">
										<small>5</small>
										<h3>Oznaczenia BIO czy EKO nie dla każdego</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/gis-ostrzega-przed-bakteriami-w-partii-serka-zakopianskiego-mlekovity,186158.html" title="GIS ostrzega przed bakteriami w partii Serka zakopiańskiego Mlekovity">
										<small>6</small>
										<h3>GIS ostrzega przed bakteriami w partii Serka zakopiańskiego Mlekovity</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/msm-monki-z-nowym-logotypem,186345.html" title="MSM Mońki z nowym logotypem">
										<small>7</small>
										<h3>MSM Mońki z nowym logotypem</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dyrektor-pim-o-funduszu-promocji-mleka,186331.html" title="Dyrektor PIM o Funduszu Promocji Mleka">
										<small>8</small>
										<h3>Dyrektor PIM o Funduszu Promocji Mleka</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-oczekujemy-przyspieszenia-wydawania-bialych-certyfikatow,186114.html" title="Mlekovita: Oczekujemy przyspieszenia wydawania Białych certyfikatów">
										<small>9</small>
										<h3><i>wideo</i>&nbsp;Mlekovita: Oczekujemy przyspieszenia wydawania Białych certyfikatów</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/figand-przystosowalismy-sie-i-przetrwalismy-obostrzenia,186336.html" title="FigAnd: Przystosowaliśmy się i przetrwaliśmy obostrzenia">
										<small>10</small>
										<h3>FigAnd: Przystosowaliśmy się i przetrwaliśmy obostrzenia</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-w-czasie-epidemii-wspieral-rodziny-pracownikow,186192.html" title="Hochland w czasie epidemii wspierał rodziny pracowników">
										<small>11</small>
										<h3>Hochland w czasie epidemii wspierał rodziny pracowników</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowe-odkrycie-na-temat-dzialania-mechanizmu-bioprotekcji-produktow-mlecznych,186499.html" title="Nowe odkrycie na temat działania mechanizmu bioprotekcji produktów mlecznych">
										<small>12</small>
										<h3>Nowe odkrycie na temat działania mechanizmu bioprotekcji produktów mlecznych</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejne-mleczarnie-zabieraja-glos-ws-listy-importerow-mleka,184125.html#comment" title="Kolejne mleczarnie zabierają głos ws. listy importerów mleka">
										<small>31</small>
										<h3>Kolejne mleczarnie zabierają głos ws. listy importerów mleka</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-kupujemy-energie-w-wiekszej-grupie-wideo,185975.html#comment" title="Mlekovita: Kupujemy energię w większej grupie (wideo)">
										<small>12</small>
										<h3>Mlekovita: Kupujemy energię w większej grupie (wideo)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/przychody-mlekovity-wyniosly-w-2019-roku-5-2-mld-zl-i-daly-jej-awans-na-liscie-500-rzeczpospolitej,185810.html#comment" title="Przychody Mlekovity wyniosły w 2019 roku 5,2 mld zł i dały jej awans na Liście 500 „Rzeczpospolitej”">
										<small>10</small>
										<h3>Przychody Mlekovity wyniosły w 2019 roku 5,2 mld zł i dały jej awans na Liście 500 „Rzeczpospolitej”</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-swiadczy-uslugi-przerabiania-mleka-zagranicznym-firmom,184237.html#comment" title="Mlekovita świadczy usługi przerabiania mleka zagranicznym firmom">
										<small>9</small>
										<h3>Mlekovita świadczy usługi przerabiania mleka zagranicznym firmom</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/niemieccy-mleczarze-zlozyli-skarge-do-brukseli-na-polskie-listy-importerow,184468.html#comment" title="Niemieccy mleczarze złożyli skargę do Brukseli na polskie &quot;listy importerów&quot;">
										<small>9</small>
										<h3>Niemieccy mleczarze złożyli skargę do Brukseli na polskie "listy importerów"</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-eksport-w-i-kwartale-osiagnal-400-mln-zl-wzrost-o-30,184143.html#comment" title="Mlekovita: eksport w I kwartale osiągnął 400 mln zł; wzrost o 30%">
										<small>8</small>
										<h3>Mlekovita: eksport w I kwartale osiągnął 400 mln zł; wzrost o 30%</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ardanowski-bede-publikowal-liste-importerow-mleka-co-kwartal-i-bede-to-robil-rowniez-w-przypadku-miesa,184198.html#comment" title="Ardanowski: będę publikował listę importerów mleka co kwartał. I będę to robił również w przypadku mięsa">
										<small>6</small>
										<h3>Ardanowski: będę publikował listę importerów mleka co kwartał. I będę to robił również w przypadku mięsa</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ekspert-przekonanie-ministra-ze-na-imporcie-mleka-traca-polscy-rolnicy-jest-falszywe-wywiad,184272.html#comment" title="Ekspert: Przekonanie ministra, że na imporcie mleka tracą polscy rolnicy jest fałszywe (wywiad)">
										<small>6</small>
										<h3>Ekspert: Przekonanie ministra, że na imporcie mleka tracą polscy rolnicy jest fałszywe (wywiad)</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-oczekujemy-przyspieszenia-wydawania-bialych-certyfikatow,186114.html#comment" title="Mlekovita: Oczekujemy przyspieszenia wydawania Białych certyfikatów">
										<small>5</small>
										<h3>Mlekovita: Oczekujemy przyspieszenia wydawania Białych certyfikatów</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-otrzymala-subwencje-z-tarczy-antykryzysowej,185802.html#comment" title="OSM Kosów otrzymała subwencję z tarczy antykryzysowej">
										<small>5</small>
										<h3>OSM Kosów otrzymała subwencję z tarczy antykryzysowej</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-przyszlym-tygodniu-dane-o-ilosci-mleka-i-przetworow-z-importu,185127.html#comment" title="W przyszłym tygodniu dane o ilości mleka i przetworów z importu">
										<small>5</small>
										<h3>W przyszłym tygodniu dane o ilości mleka i przetworów z importu</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezydent-zaapelowal-o-kupowanie-polskiego-mleka-a-nie-sprowadzanie-go-z-zagranicy,185313.html#comment" title="Prezydent zaapelował o kupowanie polskiego mleka, a nie sprowadzanie go z zagranicy">
										<small>4</small>
										<h3>Prezydent zaapelował o kupowanie polskiego mleka, a nie sprowadzanie go z zagranicy</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zuzanna-skalska-jakie-sygnaly-zmian-rysuja-sie-przed-branza-rolno-spozywcza-obszerny-wywiad,186527.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/84/05/118405_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Zuzanna Skalska: Jakie sygnały zmian rysują się przed branżą rolno-spożywczą? (obszerny wywiad)</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lodowe-wege-trendy,186133.html">Lodowe wege trendy</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/hotele/118/eec_online_bon_turystyczny_nie_pomoze_hotelom_gwiazdkowym,4910.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/64/93/006493_r0_300.jpg" alt="EEC Online: Bon turystyczny nie pomoże hotelom gwiazdkowym">
		<div class="desc">
			<span>EEC Online: Bon turystyczny nie pomoże hotelom gwiazdkowym</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/hotele/118/eec_online_czesc_hoteli_jesienia_moze_zostac_zamknieta,4908.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/64/89/006489_r0_300.jpg" alt="EEC Online: Część hoteli jesienią może zostać zamknięta">
				</div>
				<div class="desc">
					<h3>EEC Online: Część hoteli jesienią może zostać zamknięta</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/hotele/118/eec_online_skala_zapasci_w_branzy_turystycznej_proby_reaktywacji_wideo,4907.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/64/88/006488_r0_300.jpg" alt="EEC Online: Skala zapaści w branży turystycznej – próby reaktywacji (wideo)">
				</div>
				<div class="desc">
					<h3>EEC Online: Skala zapaści w branży turystycznej – próby reaktywacji (wideo)</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/mr_hamburger_z_nowa_umowa_franczyzowa,4906.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/64/87/006487_r0_300.jpg" alt="Mr Hamburger z nową umową franczyzową">
				</div>
				<div class="desc">
					<h3>Mr Hamburger z nową umową franczyzową</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.8.1.2','');
bmone2n.addPosition('20690.8.1.1','');
bmone2n.addPosition('20690.8.1.3','');
bmone2n.addPosition('20690.8.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4c9fb7c2d412072a9abbfd548081e565_uri, cached:yes, cache:miss, rt:0,92, mc:25 -->
</body>
</html>