<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Produkty bez GMO zyskują coraz większą popularność - Mleko sery</title>
	<meta property="og:title" content="Produkty bez GMO zyskują coraz większą popularność - Mleko sery" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Certyfikowane produkty mleczarskie „bez GMO” wpisują się w trend zdrowego odżywiania, toteż ich popularność w Europie – również i w Polsce – szybko rośnie. To konsumenci dokonując podczas codziennych zakupów wyboru artykułów niezawierającyc" />
	<meta property="og:description" content="Certyfikowane produkty mleczarskie „bez GMO” wpisują się w trend zdrowego odżywiania, toteż ich popularność w Europie – również i w Polsce – szybko rośnie. To konsumenci dokonując podczas codziennych zakupów wyboru artykułów niezawierającyc" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html" />
	<link rel="next" href="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/12/63/40/126340_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=504" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2018\/www\/portalspozywczy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Produkty bez GMO zyskuj\u0105 coraz wi\u0119ksz\u0105 popularno\u015b\u0107","author":{"@type":"Person","name":"portalspo\u017cywczy.pl"},"creator":{"@type":"Person","name":"portalspo\u017cywczy.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/12\/63\/40\/126340_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/12\/63\/40\/126340_r0_940.jpg","datePublished":"2021-02-11T11:07:00+01:00","dateModified":"2021-02-11T11:07:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2018\/www\/portalspozywczy.png"}},"url":"https:\/\/www.portalspozywczy.pl\/mleko\/wiadomosci\/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html","headline":"Certyfikowane produkty mleczarskie \u201ebez GMO\u201d wpisuj\u0105 si\u0119 w trend zdrowego od\u017cywiania, to...","description":"Certyfikowane produkty mleczarskie \u201ebez GMO\u201d wpisuj\u0105 si\u0119 w trend zdrowego od\u017cywiania, tote\u017c ich popularno\u015b\u0107 w Europie \u2013 r\u00f3wnie\u017c i w Polsce \u2013 szybko ro\u015bnie. To konsumenci dokonuj\u0105c podczas codziennych zakup\u00f3w wyboru artyku\u0142\u00f3w niezawieraj\u0105cych genetycznie zmodyfikowanych organizm\u00f3w, sprawiaj\u0105, \u017ce przybywa zak\u0142ad\u00f3w posiadaj\u0105cych certyfikaty \u201ebez GMO\u201d.","keywords":[{"@type":"DefinedTerm","name":"Polska Izba Mleka","url":"https:\/\/www.portalspozywczy.pl\/tagi\/polska-izba-mleka,1853.html"},{"@type":"DefinedTerm","name":"bez GMO","url":"https:\/\/www.portalspozywczy.pl\/tagi\/bez-gmo,26778.html"},{"@type":"DefinedTerm","name":"Pro-Feed","url":"https:\/\/www.portalspozywczy.pl\/tagi\/pro-feed,59598.html"},{"@type":"DefinedTerm","name":"pasze bez GMO","url":"https:\/\/www.portalspozywczy.pl\/tagi\/pasze-bez-gmo,42099.html"},{"@type":"DefinedTerm","name":"Tomasz Krajewski","url":"https:\/\/www.portalspozywczy.pl\/tagi\/tomasz-krajewski,59599.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body id="3" >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/supravis.jpg" alt="partner portalu" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


								<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
								<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
								<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
								<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
								<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
										
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partnerzy serwisu</h3>
					<a href="https://www.portalspozywczy.pl/partner/hochlandpolskaspzoo,19/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/hochland.png" alt="partner serwisu" /></a>
					<a href="http://www.wnp.pl/klik/biuletyn/polishdiarypsmleko|pspoz01102020.xml?http://www.polishdairy.pl" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/polishdairy.png" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/mleko/">Mleko</a>			</small>
			
							<h1>Produkty bez GMO zyskują coraz większą popularność</h1>
				<p class="lead">
									Certyfikowane produkty mleczarskie „bez GMO” wpisują się w trend zdrowego odżywiania, toteż ich popularność w Europie – również i w Polsce – szybko rośnie. To konsumenci dokonując podczas codziennych zakupów wyboru artykułów niezawierających genetycznie zmodyfikowanych organizmów, sprawiają, że przybywa zakładów posiadających certyfikaty „bez GMO”.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Produkty bez GMO zyskują coraz większą popularność" title="Produkty bez GMO zyskują coraz większą popularność" src="https://pliki.portalspozywczy.pl/i/12/63/40/126340_r0_940.jpg" width="600">
											</div>
					<figcaption>Produkty bez GMO zyskują coraz większą popularność</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fprodukty-bez-gmo-zyskuja-coraz-wieksza-popularnosc%2C195155.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fprodukty-bez-gmo-zyskuja-coraz-wieksza-popularnosc%2C195155.html&text=Produkty+bez+GMO+zyskuj%C4%85+coraz+wi%C4%99ksz%C4%85+popularno%C5%9B%C4%87" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="1" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/195155.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: portalspożywczy.pl
					<br />Data: 11-02-2021, 11:07				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="PIM inicjatorem dyskusji nad dobrostanem krów mlecznych" href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-inicjatorem-dyskusji-nad-dobrostanem-krow-mlecznych,195125.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/63/11/126311_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>PIM inicjatorem dyskusji nad dobrostanem krów mlecznych</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Możliwości eksportowe produktów mleczarskich na rynek nigeryjski" href="https://www.portalspozywczy.pl/mleko/wiadomosci/mozliwosci-eksportowe-produktow-mleczarskich-na-rynek-nigeryjski,195028.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/62/19/126219_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Możliwości eksportowe produktów mleczarskich na rynek nigeryjski</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.2"></div>
	</div>
</div>


				</div>
							
			<p>W Europie Zachodniej produkty mleczne pochodzące od zwierząt karmionych paszami niezawierającymi GMO są bardzo popularne. Na przykład w Austrii już prawie 100% produktów mleczarskich produkowanych jest z mleka od krów, które są żywione paszami wolnymi od genetycznie zmodyfikowanych organizmów. Podobny trend jest widoczny także w Polsce. Coraz więcej zakładów mleczarskich stara się sprostać oczekiwaniom konsumentów i stawia na produkcję „bez GMO” potwierdzoną odpowiednim certyfikatem. Przybywa też certyfikowanych producentów pasz.</p>
<p>- Certyfikat „bez GMO” daje naszym odbiorcom pewność, że mają do czynienia z paszą niezawierającą genetycznie zmodyfikowanych organizmów – mówi Tomasz Krajewski, właściciel firmy Pro-Feed, która posiada certyfikat według standardu Polskiej Izby Mleka.</p>
<p>Zauważa on, że na rynku krajowym widać coraz większe zainteresowanie paszami niezawierającymi GMO. Wcale go to nie dziwi, gdyż w Europie ten trend widoczny jest od lat.</p>
<p>- Sprzedaję&nbsp;dużo dodatków witaminowych dla bydła i współpracuję m.in.&nbsp;z producentami z Austrii, tam trend bez GMO pojawił się kilkanaście lat temu – zauważa Tomasz Krajewski. – Teraz brak GMO mogę potwierdzić certyfikatem.</p>
<p>W Polsce szybko przybywa świadomych konsumentów, którzy wobec braku dowodów na to, że genetycznie zmodyfikowana żywność (powstała z roślin stworzonych w laboratoriach) jest bezpieczna dla człowieka, wolą jej unikać. Ludzie obawiają się m.in. chorób nowotworowych, pojawienia się nowych alergii pokarmowych, czy uodpornienia się na antybiotyki. Jednak GMO niesie obawy nie tylko związane ze zdrowiem ludzi, ale także dotyczące niebezpieczeństwa dla środowiska. Zagrażać może m.in. bioróżnorodności – może prowadzić do zaburzenia procesu naturalnego rozmnażania się poprzez pyłki, co w efekcie spowoduje wyginięcie poszczególnych odmian roślin. Kolejnego zagrożenia upatruje się w powstaniu superchwastów – czyli chwastów, które będzie trudno zwalczać, gdyż uodpornią się na opryski. Istnieje również niebezpieczeństwo rozprzestrzenienia się pyłków z roślin GMO na uprawy konwencjonalne, co może doprowadzić do pojawienia się GMO nawet w uprawach ekologicznych.</p>

						
						<div class="box-72a">
				<div class="img">
					<img src="/images/2020/tarcza.svg" alt="Z tarczą na wirusa" width="123">
					<img src="/images/2020/pfr.svg" alt="Polski Fundusz Rozwoju" width="148">
				</div>
				<div class="desc">
					<h3>TARCZA FINANSOWA 2.0 w pytaniach i odpowiedziach</h3>

					<span>
        	Wypełniasz wniosek o wsparcie w ramach Tarczy Finansowej 2.0 PFR? Masz wątpliwości dotyczące jej zapisów?
			<br>NAPISZ DO NAS!
		</span>
					<span>
			Wasze pytania zadamy ekspertom <strong>Polskiego Funduszu Rozwoju</strong>, którzy podzielą się swoją wiedzą na temat dostępnych rozwiązań.
        </span>

					<span><strong>Piszcie: <a href="mailto:tarcza@ptwp.pl">tarcza@ptwp.pl</a></strong></span>
				</div>
			</div>
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155_1.html">			2
		</a>			
	<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155_1.html" class="next">&#8594;</a></div>

			
			
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/polska-izba-mleka,1853.html">Polska Izba Mleka</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_1853.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/bez-gmo,26778.html">bez GMO</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_26778.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/pro-feed,59598.html">Pro-Feed</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_59598.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/pasze-bez-gmo,42099.html">pasze bez GMO</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_42099.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/tomasz-krajewski,59599.html">Tomasz Krajewski</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_59599.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









								





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (1)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="195155" class="button big">Dodaj komentarz</a>
		</div>
		
		
				
			<ul>
							<li id="comm-115671">
					<div class="wrap">						<div class="img">
							<img src="https://www.portalspozywczy.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Ruben</cite>
								<small>2021-02-11 11:17:41</small>
								<br />
								W końcu ktoś rzetelnie napisał o zagrożeniach ze strony GMO.
Brawo!
							</blockquote>
														<ul class="actions">
								<li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="195155" data-comm-id="115671" data-reply="Ruben"><i class="reply"></i> Odpowiedz</a></li>
								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="115671" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="115671" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
													</div>
						
										</div>
						
<ul>
 </ul>

									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
	</div>
	
			<div class="window commentWindow" id="commentWindow_195155" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_195155'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">196.74.180.48</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="195155" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG
					<br /><strong>57257.4800</strong>
					<br />0.89%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />GBP
					<br /><strong>5,12</strong>
					<br />0.39%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/AST.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />ASTARTA
					<br /><strong>44.0000</strong>
					<br />2.09%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Schab b/k
					<br /><strong>od 12.50 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=12">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Owoce i warzywa świeże
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-future-siec-tworzy-spolke-odpowiedzialna-za-technologie,195168.html" title="Żabka Future - sieć tworzy spółkę odpowiedzialną za technologie">
										<small class="date">12:34</small> 										<h3>Żabka Future - sieć tworzy spółkę odpowiedzialną za technologie</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/krd-ig-sieci-handlowe-narzucaja-dzis-ceny-ponizej-kosztow-produkcji,195166.html" title="KRD-IG: Sieci handlowe narzucają dziś ceny poniżej kosztów produkcji">
										<small class="date">12:16</small> 										<h3>KRD-IG: Sieci handlowe narzucają dziś ceny poniżej kosztów produkcji</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lewica-chce-podniesienia-akcyzy-na-nowatorskie-wyroby-tytoniowe,195163.html" title="Lewica chce podniesienia akcyzy na nowatorskie wyroby tytoniowe">
										<small class="date">12:06</small> 										<h3>Lewica chce podniesienia akcyzy na nowatorskie wyroby tytoniowe</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/recesja-w-polsce-jedna-z-najnizszych-w-ue,195164.html" title="Recesja w Polsce jedną z najniższych w UE">
										<small class="date">12:00</small> 										<h3>Recesja w Polsce jedną z najniższych w UE</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/kawiarnie_traca_kawe_czesciej_kupujemy_w_sklepie_lub_na_stacji_paliw,6839.html" title="Kawiarnie tracą. Kawę częściej kupujemy w sklepie lub na stacji paliw">
										<small class="date">11:35</small> 										<h3>Kawiarnie tracą. Kawę częściej kupujemy w sklepie lub na stacji paliw</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/grupa-muszkieterow-2020-r-z-obrotami-na-poziomie-7-8-mld-zl,195161.html" title="Grupa Muszkieterów: 2020 r. z obrotami na poziomie 7,8 mld zł">
										<small class="date">11:34</small> 										<h3>Grupa Muszkieterów: 2020 r. z obrotami na poziomie 7,8 mld zł</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wegrowski-zaklad-hochland-szuka-pracownikow,195160.html" title="Węgrowski zakład Hochland szuka pracowników">
										<small class="date">11:31</small> 										<h3>Węgrowski zakład Hochland szuka pracowników</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.horecatrends.pl/gastronomia/114/polacy_zle_oceniaja_przedluzenie_lockdownu_w_gastronomii_badanie,6838.html" title="Polacy źle oceniają przedłużenie lockdownu w gastronomii (badanie)">
										<small class="date">11:29</small> 										<h3>Polacy źle oceniają przedłużenie lockdownu w gastronomii (badanie)</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/schreiber-nie-ma-planow-wycofania-projektu-ws-podatku-z-tytulu-reklam,195158.html" title="Schreiber: nie ma planów wycofania projektu ws. podatku z tytułu reklam">
										<small class="date">11:17</small> 										<h3>Schreiber: nie ma planów wycofania projektu ws. podatku z tytułu reklam</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/produkty-prozdrowotne-mocnym-trendem-w-2021,195157.html" title="Produkty prozdrowotne mocnym trendem w 2021">
										<small class="date">11:15</small> 										<h3>Produkty prozdrowotne mocnym trendem w 2021</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.sadyogrody.pl/z_innej_skrzynki/141/kiszonki_wrocily_na_salony_jak_zywieniem_wzmacniac_odpornosc,25035.html" title="Obserwujemy wielki powrót kiszonek! Jak żywieniem wzmacniać odporność?">
										<small class="date">11:12</small> 										<h3>Obserwujemy wielki powrót kiszonek! Jak żywieniem wzmacniać odporność?</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dietetyczka-jeden-paczek-zjedzony-w-tlusty-czwartek-nam-nie-zaszkodzi,195156.html" title="Dietetyczka: jeden pączek zjedzony w Tłusty Czwartek nam nie zaszkodzi">
										<small class="date">11:10</small> 										<h3>Dietetyczka: jeden pączek zjedzony w Tłusty Czwartek nam nie zaszkodzi</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-za-1-litr-coca-coli-wynosi-90-gr,194920.html" title="Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr">
										<small>1</small>
										<h3>Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/colian-do-produkcji-napojow-wykorzystuje-cukier-o-wartosci-20-mln-zl-podatek-wyniesie-150-mln,194618.html" title="Colian do produkcji napojów wykorzystuje cukier o wartości 20 mln zł. Podatek wyniesie 150 mln!">
										<small>2</small>
										<h3>Colian do produkcji napojów wykorzystuje cukier o wartości 20 mln zł. Podatek wyniesie 150 mln!</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/5-kultowych-reklam-piwa-sprzed-dwoch-dekad-wideo,194583.html" title="5 kultowych reklam piwa sprzed dwóch dekad (wideo)">
										<small>3</small>
										<h3>5 kultowych reklam piwa sprzed dwóch dekad (wideo)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/soki-kubus-od-teraz-bez-dodatku-cukru,194938.html" title="Soki Kubuś od teraz bez dodatku cukru">
										<small>4</small>
										<h3>Soki Kubuś od teraz bez dodatku cukru</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drosed-kupuje-zaklad-produkcji-pasz-od-cargilla,194569.html" title="Drosed kupuje zakład produkcji pasz od Cargilla">
										<small>5</small>
										<h3>Drosed kupuje zakład produkcji pasz od Cargilla</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ceny-pasz-dobija-miesiarzy,194713.html" title="Mięso na wtorek: Ceny pasz dobiją mięsiarzy?">
										<small>6</small>
										<h3>Mięso na wtorek: Ceny pasz dobiją mięsiarzy?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/spolem-broni-sie-przed-narodowym-holdingiem-spozywczym,194964.html" title="Społem broni się przed Narodowym Holdingiem Spożywczym">
										<small>7</small>
										<h3>Społem broni się przed Narodowym Holdingiem Spożywczym</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-wodka-lodolamaczem-dla-polskich-produktow-rolno-spozywczych-na-rynku-chinskim,194819.html" title="Polska Wódka lodołamaczem dla polskich produktów rolno-spożywczych na rynku chińskim">
										<small>8</small>
										<h3>Polska Wódka lodołamaczem dla polskich produktów rolno-spożywczych na rynku chińskim</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/marcin-wachowicz-ludzie-potrzebuja-knajp-jak-powietrza-duzy-wywiad,194622.html" title="Marcin Wachowicz: ludzie potrzebują knajp jak powietrza (duży wywiad)">
										<small>9</small>
										<h3>Marcin Wachowicz: ludzie potrzebują knajp jak powietrza (duży wywiad)</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-i-kuba-wojewodzki-wprowadza-dwa-kolejne-rodzaje-piw-beda-walczyc-o-zmiane-prawa-o-konopiach,194699.html" title="Janusz Palikot i Kuba Wojewódzki wprowadzą dwa kolejne rodzaje piw; będą walczyć o zmianę prawa o konopiach">
										<small>10</small>
										<h3>Janusz Palikot i Kuba Wojewódzki wprowadzą dwa kolejne rodzaje piw; będą walczyć o zmianę prawa o konopiach</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ekspert-unia-europejska-nie-ma-mozliwosci-powstrzymania-wzrostu-cen-zboz,194807.html" title="Ekspert: Unia Europejska nie ma możliwości powstrzymania wzrostu cen zbóż">
										<small>11</small>
										<h3>Ekspert: Unia Europejska nie ma możliwości powstrzymania wzrostu cen zbóż</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/natura-cold-press-podatek-cukrowy-zwiekszy-sprzedaz-produktow-naturalnych,194732.html" title="Natura Cold Press: Podatek cukrowy zwiększy sprzedaż produktów naturalnych">
										<small>12</small>
										<h3>Natura Cold Press: Podatek cukrowy zwiększy sprzedaż produktów naturalnych</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/siec-hoteli-golebiewski-na-granicy-bankructwa,193094.html#comment" title="Sieć hoteli Gołębiewski na granicy bankructwa">
										<small>94</small>
										<h3>Sieć hoteli Gołębiewski na granicy bankructwa</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wielkopolska-zatrzymano-duzego-producenta-miesa-na-kebab,194097.html#comment" title="Wielkopolska: Zatrzymano dużego producenta mięsa na kebab">
										<small>67</small>
										<h3>Wielkopolska: Zatrzymano dużego producenta mięsa na kebab</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/przez-podatek-cukrowy-zdrozeje-woda-mineralna,193698.html#comment" title="Przez podatek cukrowy zdrożeje woda mineralna">
										<small>65</small>
										<h3>Przez podatek cukrowy zdrożeje woda mineralna</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-jako-odrdzewiacz-kolejny-pomysl-na-ominiecie-podatku-cukrowego,193803.html#comment" title="Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego">
										<small>63</small>
										<h3>Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-za-1-litr-coca-coli-wynosi-90-gr,194920.html#comment" title="Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr">
										<small>42</small>
										<h3>Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/sante-umacnia-sie-na-rynku-mongolskim,193995.html#comment" title="Sante umacnia się na rynku mongolskim">
										<small>24</small>
										<h3>Sante umacnia się na rynku mongolskim</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/foodcare-otrzymal-zakaz-wytwarzania-i-sprzedazy-napojow-ngine,193870.html#comment" title="FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE">
										<small>15</small>
										<h3>FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/semeniuk-dane-o-kilkudziesieciu-tysiacach-otwartych-lokali-sa-zatrwazajace,194364.html#comment" title="Semeniuk: dane o kilkudziesięciu tysiącach otwartych lokali są zatrważające">
										<small>14</small>
										<h3>Semeniuk: dane o kilkudziesięciu tysiącach otwartych lokali są zatrważające</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drobiarstwo-w-2020-skoro-bylo-tak-zle-to-dlaczego-bylo-tak-dobrze,194100.html#comment" title="Drobiarstwo w 2020. Skoro było tak źle to dlaczego było tak dobrze?">
										<small>13</small>
										<h3>Drobiarstwo w 2020. Skoro było tak źle to dlaczego było tak dobrze?</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/animex-o-planach-inwestycyjnych-na-2021-rok,194024.html#comment" title="Animex o planach inwestycyjnych na 2021 rok">
										<small>12</small>
										<h3>Animex o planach inwestycyjnych na 2021 rok</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-buh-od-kuby-wojewodzkiego-i-janusza-palikota-w-sprzedazy-w-sklepach-zabka,193623.html#comment" title="Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka">
										<small>12</small>
										<h3>Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jak-ominac-podatek-cukrowy-kanadyjska-firma-wychodzi-naprzeciw-polskim-producentom,193836.html#comment" title="Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom">
										<small>10</small>
										<h3>Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wegrowski-zaklad-hochland-szuka-pracownikow,195160.html" title="Węgrowski zakład Hochland szuka pracowników">
										<small class="date">11:31</small> 										<h3>Węgrowski zakład Hochland szuka pracowników</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/produkty-bez-gmo-zyskuja-coraz-wieksza-popularnosc,195155.html" title="Produkty bez GMO zyskują coraz większą popularność">
										<small class="date">11:07</small> 										<h3>Produkty bez GMO zyskują coraz większą popularność</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-na-swiatowym-rynku-moga-konkurowac-tylko-duze-firmy,195154.html" title="Prezes Mlekpolu: Na światowym rynku mogą konkurować tylko duże firmy">
										<small class="date">11:04</small> 										<h3>Prezes Mlekpolu: Na światowym rynku mogą konkurować tylko duże firmy</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/slodka-nowosc-w-ofercie-hochland,195033.html" title="Słodka nowość w ofercie Hochland">
										<small class="date">Śro 21:48</small> 										<h3>Słodka nowość w ofercie Hochland</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-inicjatorem-dyskusji-nad-dobrostanem-krow-mlecznych,195125.html" title="PIM inicjatorem dyskusji nad dobrostanem krów mlecznych">
										<small class="date">Śro 15:57</small> 										<h3>PIM inicjatorem dyskusji nad dobrostanem krów mlecznych</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/eksport-mleczny-do-ue-mniej-oplacalny,195088.html" title="Eksport mleczny do UE mniej opłacalny">
										<small class="date">Śro 07:35</small> 										<h3>Eksport mleczny do UE mniej opłacalny</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/firmy-mleczarskie-sa-zmuszane-wychodzic-poza-europe,195087.html" title="Firmy mleczarskie są zmuszane wychodzić poza Europę">
										<small class="date">Wto 17:14</small> 										<h3>Firmy mleczarskie są zmuszane wychodzić poza Europę</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-kids-at-winter-holiday,195070.html" title="Hochland Kids at Winter Holiday">
										<small class="date">Wto 13:27</small> 										<h3>Hochland Kids at Winter Holiday</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/paczki-z-serka-homogenizowanego-i-mascarpone,195069.html" title="Pączki z serka homogenizowanego i mascarpone">
										<small class="date">Wto 13:24</small> 										<h3>Pączki z serka homogenizowanego i mascarpone</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wyprodukowala-120-tysiecy-ton-serow,195067.html" title="Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.">
										<small class="date">Wto 13:18</small> 										<h3>Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mozliwosci-eksportowe-produktow-mleczarskich-na-rynek-nigeryjski,195028.html" title="Możliwości eksportowe produktów mleczarskich na rynek nigeryjski">
										<small class="date">Pon 16:26</small> 										<h3>Możliwości eksportowe produktów mleczarskich na rynek nigeryjski</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prognozy-rozwoju-sektora-mleczarskiego-na-najblizsze-miesiace,194998.html" title="Prognozy rozwoju sektora mleczarskiego na najbliższe miesiące">
										<small class="date">Pon 11:12</small> 										<h3>Prognozy rozwoju sektora mleczarskiego na najbliższe miesiące</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polscy-i-niemieccy-rolnicy-maja-podobne-ceny-i-problemy,194779.html" title="Polscy i niemieccy producenci mleka mają podobne ceny i problemy">
										<small>1</small>
										<h3>Polscy i niemieccy producenci mleka mają podobne ceny i problemy</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polski-i-niemiecki-rynek-mleczarski-roznice-i-podobienstwa,194775.html" title="Polski i niemiecki rynek mleczarski – różnice i podobieństwa">
										<small>2</small>
										<h3>Polski i niemiecki rynek mleczarski – różnice i podobieństwa</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-2021-roku-mlekpol-zaklada-kolejny-kilkuprocentowy-wzrost-wideo,194567.html" title="W 2021 roku Mlekpol zakłada kolejny kilkuprocentowy wzrost (wideo)">
										<small>3</small>
										<h3><i>wideo</i>&nbsp;W 2021 roku Mlekpol zakłada kolejny kilkuprocentowy wzrost (wideo)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/firmy-mleczarskie-sa-zmuszane-wychodzic-poza-europe,195087.html" title="Firmy mleczarskie są zmuszane wychodzić poza Europę">
										<small>4</small>
										<h3>Firmy mleczarskie są zmuszane wychodzić poza Europę</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rynek-chinski-otwarty-na-kolejne-produkty-mleczne-z-polski,194941.html" title="Rynek chiński otwarty na kolejne produkty mleczne z Polski">
										<small>5</small>
										<h3>Rynek chiński otwarty na kolejne produkty mleczne z Polski</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wyprodukowala-120-tysiecy-ton-serow,195067.html" title="Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.">
										<small>6</small>
										<h3>Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-zapowiada-rozwijanie-bazy-skupu-mleka-w-polsce,194611.html" title="Danone zapowiada rozwijanie bazy skupu mleka w Polsce">
										<small>7</small>
										<h3>Danone zapowiada rozwijanie bazy skupu mleka w Polsce</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/eksport-mleczny-do-ue-mniej-oplacalny,195088.html" title="Eksport mleczny do UE mniej opłacalny">
										<small>8</small>
										<h3>Eksport mleczny do UE mniej opłacalny</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-drugim-tygodniu-stycznia-podrozalo-maslo-i-sery,194612.html" title="W drugim tygodniu stycznia podrożało masło i sery">
										<small>9</small>
										<h3>W drugim tygodniu stycznia podrożało masło i sery</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/lekarze-weterynarii-moga-certyfikowac-zaklady-na-rynek-chinski,194883.html" title="Lekarze weterynarii mogą certyfikować zakłady na rynek chiński">
										<small>10</small>
										<h3>Lekarze weterynarii mogą certyfikować zakłady na rynek chiński</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-komentuje-tzw-czeskie-polki,194681.html" title="Proponowane przez czeski parlament przepisy nie wpłyną na Mlekpol">
										<small>11</small>
										<h3>Proponowane przez czeski parlament przepisy nie wpłyną na Mlekpol</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-biznes-odbywa-sie-w-sposob-rekomendowany-wideo,194918.html" title="Mlekpol: Biznes odbywa się w sposób rekomendowany (wideo)">
										<small>12</small>
										<h3><i>wideo</i>&nbsp;Mlekpol: Biznes odbywa się w sposób rekomendowany (wideo)</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekpolu-komentuje-wprowadzenie-podatku-cukrowego,194148.html#comment" title="Prezes Mlekpolu komentuje wprowadzenie podatku cukrowego">
										<small>9</small>
										<h3>Prezes Mlekpolu komentuje wprowadzenie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zainwestowala-100-mln-w-rozwoj-bazy-technicznej-i-handlowej,194484.html#comment" title="Mlekovita zainwestowała 100 mln w rozwój bazy technicznej i handlowej">
										<small>9</small>
										<h3>Mlekovita zainwestowała 100 mln w rozwój bazy technicznej i handlowej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wyprodukowala-120-tysiecy-ton-serow,195067.html#comment" title="Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.">
										<small>5</small>
										<h3>Mlekovita wyprodukowała 120 tys. ton serów w 2020 r.</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/laktopol-ma-chrapke-na-bielmlek-wniosek-o-przejecie-bada-uokik,193504.html#comment" title="Laktopol ma chrapkę na Bielmlek. Wniosek o przejęcie bada UOKiK">
										<small>4</small>
										<h3>Laktopol ma chrapkę na Bielmlek. Wniosek o przejęcie bada UOKiK</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/minister-rolnictwa-zapowiedzial-nowa-ustawe-o-spoldzielczosci,194316.html#comment" title="Minister rolnictwa zapowiedział nową ustawę o spółdzielczości">
										<small>3</small>
										<h3>Minister rolnictwa zapowiedział nową ustawę o spółdzielczości</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wojciechowski-ue-chce-przerwac-wyscig-na-coraz-bardziej-intensywna-produkcje-rolna,193373.html#comment" title="Wojciechowski: UE chce przerwać wyścig na coraz bardziej intensywną produkcję rolną">
										<small>3</small>
										<h3>Wojciechowski: UE chce przerwać wyścig na coraz bardziej intensywną produkcję rolną</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-zakaz-korzystania-z-hoteli-dotknie-branze-rolno-spozywcza-szczegolnie-mleczarstwo,193502.html#comment" title="PIM: Zakaz korzystania z hoteli dotknie branżę rolno-spożywczą, szczególnie mleczarstwo">
										<small>2</small>
										<h3>PIM: Zakaz korzystania z hoteli dotknie branżę rolno-spożywczą, szczególnie mleczarstwo</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polscy-i-niemieccy-rolnicy-maja-podobne-ceny-i-problemy,194779.html#comment" title="Polscy i niemieccy producenci mleka mają podobne ceny i problemy">
										<small>2</small>
										<h3>Polscy i niemieccy producenci mleka mają podobne ceny i problemy</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-kzsm-czesi-przesadzili-z-ochrona-wlasnego-rynku,194850.html#comment" title="Prezes KZSM: Czesi przesadzili z ochroną własnego rynku">
										<small>2</small>
										<h3>Prezes KZSM: Czesi przesadzili z ochroną własnego rynku</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-od-ministra-rolnictwa-oczekujemy-maksymalnej-promocji-mleczarstwa-na-swiecie,194320.html#comment" title="Prezes Mlekovity: Od ministra rolnictwa oczekujemy maksymalnej promocji mleczarstwa na świecie">
										<small>2</small>
										<h3>Prezes Mlekovity: Od ministra rolnictwa oczekujemy maksymalnej promocji mleczarstwa na świecie</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podala-wyniki-za-2020-rok-przychod-firmy-wyniosl-ponad-5-5-mld-zl,193887.html#comment" title="Mlekovita podała wyniki za 2020 rok. Przychód firmy wyniósł ponad 5,5 mld zł">
										<small>2</small>
										<h3>Mlekovita podała wyniki za 2020 rok. Przychód firmy wyniósł ponad 5,5 mld zł</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/jest-decyzja-uokik-w-sprawie-dzierzawy-bielmleku,194495.html#comment" title="Jest decyzja UOKiK w sprawie dzierżawy Bielmleku">
										<small>2</small>
										<h3>Jest decyzja UOKiK w sprawie dzierżawy Bielmleku</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/podatkiem-w-nierownosci-kto-poniesie-koszty-nowej-daniny-od-handlu,195130.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/63/17/126317_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Podatkiem w nierówności? Kto poniesie koszty nowej daniny od handlu</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/firmy-mleczarskie-sa-zmuszane-wychodzic-poza-europe,195087.html">Firmy mleczarskie są zmuszane wychodzić poza Europę</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/kawiarnie_traca_kawe_czesciej_kupujemy_w_sklepie_lub_na_stacji_paliw,6839.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/87/93/008793_r0_300.jpg" alt="Kawiarnie tracą. Kawę częściej kupujemy w sklepie lub na stacji paliw">
		<div class="desc">
			<span>Kawiarnie tracą. Kawę częściej kupujemy w sklepie lub na stacji paliw</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/polacy_zle_oceniaja_przedluzenie_lockdownu_w_gastronomii_badanie,6838.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/87/92/008792_r0_300.jpg" alt="Polacy źle oceniają przedłużenie lockdownu w gastronomii (badanie)">
				</div>
				<div class="desc">
					<h3>Polacy źle oceniają przedłużenie lockdownu w gastronomii (badanie)</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/prawo/133/dalsze_luzowanie_obostrzen_kasyna_beda_otwarte_restauracje_nie,6836.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/87/90/008790_r0_300.jpg" alt="Dalsze luzowanie obostrzeń. Kasyna będą otwarte. Restauracje nie!">
				</div>
				<div class="desc">
					<h3>Dalsze luzowanie obostrzeń. Kasyna będą otwarte. Restauracje nie!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/prawo/133/podatek_od_reklam_uderzy_takze_w_napoje_i_branze_spozywcza,6835.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/87/89/008789_r0_300.jpg" alt="Podatek od reklam uderzy także w napoje i branżę spożywczą?">
				</div>
				<div class="desc">
					<h3>Podatek od reklam uderzy także w napoje i branżę spożywczą?</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.8.1.2','');
bmone2n.addPosition('20690.8.1.1','');
bmone2n.addPosition('20690.8.1.3','');
bmone2n.addPosition('20690.8.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:6a69ecd64c95feb6f1d804ef3d85926c_uri, fp_cached:yes, fp_cache:hit, rt:0,0182, mc:24 -->
</body>
</html>