<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki - Mleko sery</title>
	<meta property="og:title" content="Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki - Mleko sery" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Za nami kolejna odsłona rankingu „Złota Setka Polskiego Rolnictwa”. Spółdzielnia Mleczarska Mlekpol, jeden z największych producentów przetworów mleczarskich w Polsce, została w nim sklasyfikowana na 7 miejscu. Mlekpol obecny jest na rynku " />
	<meta property="og:description" content="Za nami kolejna odsłona rankingu „Złota Setka Polskiego Rolnictwa”. Spółdzielnia Mleczarska Mlekpol, jeden z największych producentów przetworów mleczarskich w Polsce, została w nim sklasyfikowana na 7 miejscu. Mlekpol obecny jest na rynku " />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/12/42/77/124277_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=503" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body id="3" >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole2.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/DECAREpartnerROS|PS15102020.xml?https://www.decare.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/decare.png" alt="partner portalu" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/towarowa-gielda-energii-s-a,13/o-gieldowym-rynku-rolnym/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/tge.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps03122020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


								<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
								<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
								<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
								<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
								<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
									
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/polishdiarypsmleko|pspoz01102020.xml?http://www.polishdairy.pl" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/polishdairy.png" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/mleko/">Mleko</a>			</small>
			
							<h1>Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki</h1>
				<p class="lead">
									Za nami kolejna odsłona rankingu „Złota Setka Polskiego Rolnictwa”. Spółdzielnia Mleczarska Mlekpol, jeden z największych producentów przetworów mleczarskich w Polsce, została w nim sklasyfikowana na 7 miejscu. Mlekpol obecny jest na rynku od 40 lat i od tego czasu odgrywa istotną rolę w rozwoju rodzimej gospodarki.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki" title="Edmund Borawski, prezes SM Mlekpol" src="https://pliki.portalspozywczy.pl/i/12/42/77/124277_r0_940.jpg" width="600">
											</div>
					<figcaption>Edmund Borawski, prezes SM Mlekpol</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fspoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki%2C192911.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fmleko%2Fwiadomosci%2Fspoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki%2C192911.html&text=Sp%C3%B3%C5%82dzielnia+Mleczarska+Mlekpol+kluczowa+dla+polskiej+gospodarki" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/192911.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: portalspożywczy.pl
					<br />Data: 11-12-2020, 12:40				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty" href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnie-rozwijaja-sklepy-firmowe-powstaja-nowoczesne-koncepty,192780.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/41/63/124163_r0_300.jpg" alt="" />
									<div class="ribbon wed"><span>mleczna środa</span></div>								</div>
								<div class="desc">
									<h3>Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści" href="https://www.portalspozywczy.pl/mleko/wiadomosci/dzieki-wlasnym-sklepom-mleczarnie-zyskuja-dodatkowe-korzysci,192770.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/41/62/124162_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Ranking „Złota Setka Polskiego Rolnictwa” powstaje na podstawie analizy czynników finansowych poszczególnych przedsiębiorstw. Autorzy zestawienia biorą pod uwagę przede wszystkim roczny przychód, rentowność oraz obrót poszczególnych firm.</p>
<p>Wyniki ekonomiczne są bowiem wyznacznikiem pozycji przedsiębiorstw na rynku krajowym i&nbsp;zagranicznym. Ich wartość uzależniona jest natomiast od wyborów konsumentów, którzy – w przypadku nabiału – coraz większą uwagę przywiązują do sprawdzonych produktów, które zostały wytworzone w tradycyjny sposób, na bazie polskiego surowca. Te wartości cechują SM Mlekpol, dlatego Spółdzielnia po raz kolejny znalazła się wśród 10 najważniejszych podmiotów spożywczych w naszym kraju.</p>
<p>Dobra kondycja finansowa Mlekpolu oraz przede wszystkim konsekwentnie i&nbsp;przez lata realizowana polityka konsolidacji i rozwoju spowodowała, że firma z powodzeniem konkuruje z&nbsp;renomowanymi europejskimi podmiotami. W ubiegłym roku wartość sprzedaży i&nbsp;wyrobów SM Mlekpol wyniosła ponad 4,3 miliarda zł, z&nbsp;czego 711 milionów pochodziło ze sprzedaży poza granice Polski – asortyment Spółdzielni dostępny jest na pięciu kontynentach.</p>
<p>- Złota Setka Polskiego Rolnictwa to jedno z najważniejszych zestawień dotyczących branży spożywczej w naszym kraju. Produkcja rolnicza stanowi bowiem fundament polskiej gospodarki. Widoczne było to przede wszystkim w tym trudnym roku, kiedy zmierzyliśmy się z&nbsp;wybuchem epidemii koronawirusa. Mimo ograniczeń i obostrzeń produkcja żywności rośnie i&nbsp;stanowi coraz większy odsetek polskiego PKB. Dlatego z wielką satysfakcją przyjąłem wyniki tegorocznej Złotej Setki. Nasza Spółdzielnia obchodzi w tym roku swój szczególny jubileusz – 40-lecie powstania, a ranking jest nagrodą za wieloletni trud podjęty przez rolników, pracowników oraz partnerów handlowych. Nie traktujemy jednak wyników jako elementu rywalizacji na polskim rynku. Stanowi on dla nas dodatkową motywację do dalszej pracy oraz potwierdzenie istotnej roli jaką Spółdzielnia i sektor spożywczy pełni w systemie gospodarczym i&nbsp;ekonomicznym Polski – komentuje Edmund Borawski, Prezes Zarządu SM Mlekpol.</p>
<p>Spółdzielnia Mleczarska Mlekpol w Grajewie to jeden z największych producentów mleka i&nbsp;wyrobów mleczarskich w Polsce. Od wielu jest niekwestionowanym liderem rodzimego mleczarstwa oraz jednym z&nbsp;dwudziestu największych przetwórców mleka w Europie. Jako pierwszy podmiot skupowy w&nbsp;Polsce SM Mlekpol przekroczył granicę 1,93 mld litrów uzyskanego mleka rocznie. To ponad 5 milionów litrów mleka dziennie, od 9 tys. producentów – członków Spółdzielni. Produkty Mlekpolu powstają w 13 nowoczesnych i wysoko wyspecjalizowanych zakładach produkcyjnych w: Grajewie, Zambrowie, Mrągowie, Kolnie, Sejnach, Bydgoszczy, Sokółce, Dąbrowie Białostockiej, Radomiu, Zwoleniu, Gorzowie Wielkopolskim i Suwałkach. SM Mlekpol oferuje konsumentom szeroki asortyment produktów mleczarskich, do których m.in. należą marki: Łaciate, Milko, Maślanka Mrągowska i Rolmlecz.</p>

						
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" rel="external" class="fb-big-button">
					<img src="https://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/edmund-borawski,1569.html">Edmund Borawski</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_1569.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/mlekpol,902.html">Mlekpol</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_902.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/mleczarstwo,2517.html">mleczarstwo</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2517.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="192911" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_192911" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_192911'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">91.107.69.70</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="192911" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG
					<br /><strong>55214.4300</strong>
					<br />-1.81%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />EUR
					<br /><strong>4,43</strong>
					<br />-0.39%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/OVO.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />OVOSTAR
					<br /><strong>83.0000</strong>
					<br />0.00%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Schab b/k
					<br /><strong>od 12.50 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=11">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Mleko
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-z-nowym-sklepem-w-podwarszawskiej-zielonce,192919.html" title="Biedronka z nowym sklepem w podwarszawskiej Zielonce">
										<small class="date">13:58</small> 										<h3>Biedronka z nowym sklepem w podwarszawskiej Zielonce</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/gobarto-uruchomilo-ferme-zarodowa-warta-100-mln-zl-zdjecia,192918.html" title="Gobarto uruchomiło fermę zarodową wartą 100 mln zł (zdjęcia)">
										<small class="date">13:46</small> 										<h3><i>zdjęcia</i>&nbsp;Gobarto uruchomiło fermę zarodową wartą 100 mln zł (zdjęcia)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gus-w-2019-r-w-ue-spadlo-spozycie-produktow-rolnych-na-jednego-mieszkanca,192897.html" title="GUS: W 2019 r. w UE spadło spożycie produktów rolnych na jednego mieszkańca">
										<small class="date">13:43</small> 										<h3>GUS: W 2019 r. w UE spadło spożycie produktów rolnych na jednego mieszkańca</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dziki-trop-stawia-na-dania-gotowe-za-nami-bardzo-dobry-rok,192917.html" title="Dziki Trop stawia na dania gotowe. &quot;Za nami bardzo dobry rok&quot;">
										<small class="date">13:32</small> 										<h3>Dziki Trop stawia na dania gotowe. "Za nami bardzo dobry rok"</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czechy-rozwazaja-zamkniecie-hoteli-w-kurortach-narciarskich,192916.html" title="Czechy rozważają zamknięcie hoteli w kurortach narciarskich">
										<small class="date">13:07</small> 										<h3>Czechy rozważają zamknięcie hoteli w kurortach narciarskich</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lekarz-osoby-lamiace-obostrzenia-maja-innych-za-frajerow,192915.html" title="Lekarz: osoby łamiące obostrzenia mają innych za frajerów">
										<small class="date">12:55</small> 										<h3>Lekarz: osoby łamiące obostrzenia mają innych za frajerów</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-polska-namawia-do-zawarcia-porozumienia-z-wielka-brytania-ws-brexitu,192914.html" title="Premier: Polska namawia do zawarcia porozumienia z Wielką Brytanią ws. brexitu">
										<small class="date">12:54</small> 										<h3>Premier: Polska namawia do zawarcia porozumienia z Wielką Brytanią ws. brexitu</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/id-logistics-w-rekordowo-krotkim-czasie-uruchamia-nowe-centrum-logistyki-e-commerce,192913.html" title="ID Logistics w rekordowo krótkim czasie uruchamia nowe centrum logistyki e-commerce">
										<small class="date">12:45</small> 										<h3>ID Logistics w rekordowo krótkim czasie uruchamia nowe centrum logistyki e-commerce</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszyla-wyplata-pomocy-covidowej-z-prow-2014-2020,192912.html" title="Ruszyła wypłata pomocy covidowej z PROW 2014-2020">
										<small class="date">12:42</small> 										<h3>Ruszyła wypłata pomocy covidowej z PROW 2014-2020</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" title="Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki">
										<small class="date">12:40</small> 										<h3>Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.horecatrends.pl/gastronomia/114/restauracje_i_hotele_musza_jednak_kupic_nowe_kasy,6213.html" title="HoReCa jednak musi kupić nowe kasy!">
										<small class="date">12:18</small> 										<h3>HoReCa jednak musi kupić nowe kasy!</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/eurocash-wyemituje-obligacje-o-wartosci-125-mln-zl,192909.html" title="Eurocash wyemituje obligacje o wartości 125 mln zł">
										<small class="date">12:08</small> 										<h3>Eurocash wyemituje obligacje o wartości 125 mln zł</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zaklady-miesne-pod-ostrzalem-krytyki-za-import-swin-czy-slusznie,192706.html" title="Zakłady mięsne pod ostrzałem krytyki za import świń. Czy słusznie?">
										<small>1</small>
										<h3>Zakłady mięsne pod ostrzałem krytyki za import świń. Czy słusznie?</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/grupa-iglotex-odbudowala-zaklad-w-skorczu-zatrudni-700-pracownikow,192832.html" title="Grupa Iglotex odbudowała zakład w Skórczu. Zatrudni 700 pracowników!">
										<small>2</small>
										<h3>Grupa Iglotex odbudowała zakład w Skórczu. Zatrudni 700 pracowników!</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wprowadza-nowa-linie-dan-gotowych,192435.html" title="Mlekovita wprowadza nową linię dań gotowych">
										<small>3</small>
										<h3>Mlekovita wprowadza nową linię dań gotowych</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-zamkowy-cieszyn-zmieni-wlasciciela-grupa-zywiec-podpisala-list-intencyjny,192402.html" title="Grupa Żywiec podpisała list intencyjny na sprzedaż Browaru Zamkowego w Cieszynie">
										<small>4</small>
										<h3>Grupa Żywiec podpisała list intencyjny na sprzedaż Browaru Zamkowego w Cieszynie</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/amazon-odpowiada-pracownikom-oburzonym-na-wysokosc-grudniowego-dodatku,192618.html" title="Amazon odpowiada pracownikom oburzonym na wysokość grudniowego dodatku">
										<small>5</small>
										<h3>Amazon odpowiada pracownikom oburzonym na wysokość grudniowego dodatku</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-wciaz-pod-kreska-czy-2021-rok-to-zmieni,192407.html" title="Mięso na wtorek: Jesień pod kreską. Czy 2021 przyniesie poprawę sytuacji w branży?">
										<small>6</small>
										<h3>Mięso na wtorek: Jesień pod kreską. Czy 2021 przyniesie poprawę sytuacji w branży?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/od-stycznia-cla-na-produkty-mleczne-wysylane-do-wielkiej-brytanii,192453.html" title="Mleczna środa: Od stycznia cła na produkty mleczne wysyłane do Wielkiej Brytanii">
										<small>7</small>
										<h3>Mleczna środa: Od stycznia cła na produkty mleczne wysyłane do Wielkiej Brytanii</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/gwaltownie-rosnie-zainteresowanie-skladnikami-wzmacniajacymi-odpornosc,192337.html" title="Gwałtownie rośnie zainteresowanie składnikami wzmacniającymi odporność">
										<small>8</small>
										<h3>Gwałtownie rośnie zainteresowanie składnikami wzmacniającymi odporność</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/singapur-dopuscil-do-sprzedazy-mieso-wyhodowane-w-laboratorium,192517.html" title="Singapur dopuścił do sprzedaży mięso wyhodowane w laboratorium">
										<small>9</small>
										<h3>Singapur dopuścił do sprzedaży mięso wyhodowane w laboratorium</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/100-zl-za-wejscie-do-centrum-handlowego-nowa-propozycja-ograniczania-ruchu-w-galeriach,192379.html" title="100 zł za wejście do centrum handlowego? Nowa propozycja ograniczania ruchu w galeriach">
										<small>10</small>
										<h3>100 zł za wejście do centrum handlowego? Nowa propozycja ograniczania ruchu w galeriach</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dr-oetker-wystapila-do-sadu-o-zabezpieczenie-roszczen-wobec-foodcare-chodzi-o-opakowania-pierniczkow-w-proszku,192608.html" title="Dr. Oetker wystąpiła do sądu o zabezpieczenie roszczeń wobec FoodCare. Chodzi o opakowania pierniczków w proszku">
										<small>11</small>
										<h3>Dr. Oetker wystąpiła do sądu o zabezpieczenie roszczeń wobec FoodCare. Chodzi o opakowania pierniczków w proszku</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dodatek-covidowy-zaognia-spor-na-na-linii-pracownicy-sieci-handlowe,192536.html" title="&quot;Dodatek covidowy” zaognia spór na na linii pracownicy - sieci handlowe">
										<small>12</small>
										<h3>"Dodatek covidowy” zaognia spór na na linii pracownicy - sieci handlowe</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lotte-wedel-umozliwia-pracownikom-udzial-w-strajku-kobiet,191165.html#comment" title="Lotte Wedel umożliwia pracownikom udział w Strajku Kobiet">
										<small>25</small>
										<h3>Lotte Wedel umożliwia pracownikom udział w Strajku Kobiet</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podkresla-swoja-polskosc,191698.html#comment" title="Mlekovita podkreśla swoją polskość">
										<small>21</small>
										<h3>Mlekovita podkreśla swoją polskość</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zapowiada-otwarcie-drugiego-e-sklepu,191112.html#comment" title="Mlekovita zapowiada otwarcie drugiego e-sklepu">
										<small>18</small>
										<h3>Mlekovita zapowiada otwarcie drugiego e-sklepu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-cedrobu-rolnicy-wychodza-dzis-na-ulice-przez-bledy-ministra-ardanowskiego,190533.html#comment" title="Prezes Cedrobu: Rolnicy wychodzą dziś na ulice przez błędy ministra Ardanowskiego">
										<small>16</small>
										<h3>Prezes Cedrobu: Rolnicy wychodzą dziś na ulice przez błędy ministra Ardanowskiego</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wprowadza-nowa-linie-dan-gotowych,192435.html#comment" title="Mlekovita wprowadza nową linię dań gotowych">
										<small>15</small>
										<h3>Mlekovita wprowadza nową linię dań gotowych</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-szykuje-sie-do-swiat-i-zapewnia-o-ciaglosci-realizacji-zamowien,192149.html#comment" title="Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień">
										<small>11</small>
										<h3>Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/egoista-czy-pragmatyk-branza-podzielona-w-ocenie-dzialan-prezesa-cedrobu-w-sprawie-uboju-religijnego,190774.html#comment" title="Mięso na wtorek: Branża podzielona w ocenie działań prezesa Cedrobu w sprawie uboju religijnego">
										<small>9</small>
										<h3>Mięso na wtorek: Branża podzielona w ocenie działań prezesa Cedrobu w sprawie uboju religijnego</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-wipaszu-nie-jestem-najszczesliwszy-z-wylaczenia-drobiu-z-zakazu-uboju-religijnego,190665.html#comment" title="Prezes Wipaszu: Nie jestem najszczęśliwszy z wyłączenia drobiu z zakazu uboju religijnego">
										<small>7</small>
										<h3>Prezes Wipaszu: Nie jestem najszczęśliwszy z wyłączenia drobiu z zakazu uboju religijnego</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-jana-znak-piwo-kraftowe-na-etykietach-moze-wprowadzac-konsumentow-w-blad,190600.html#comment" title="Browar Jana: znak „piwo kraftowe” na etykietach może wprowadzać konsumentów w błąd">
										<small>6</small>
										<h3>Browar Jana: znak „piwo kraftowe” na etykietach może wprowadzać konsumentów w błąd</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-bledy-popelniaja-producenci-przywracajac-slynne-marki-z-lat-90,191991.html#comment" title="Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?">
										<small>6</small>
										<h3>Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/badanie-cbos-ponad-polowa-polakow-chce-zeby-prezydent-podpisal-piatke-dla-zwierzat,190664.html#comment" title="Badanie CBOS: ponad połowa Polaków chce, żeby prezydent podpisał &quot;piątkę dla zwierząt&quot;">
										<small>5</small>
										<h3>Badanie CBOS: ponad połowa Polaków chce, żeby prezydent podpisał "piątkę dla zwierząt"</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zwiazek-rolnikow-fnsea-we-francji-wzywa-bezrobotnych-do-pracy-na-roli,191136.html#comment" title="Związek rolników FNSEA we Francji wzywa bezrobotnych do pracy na roli">
										<small>5</small>
										<h3>Związek rolników FNSEA we Francji wzywa bezrobotnych do pracy na roli</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spoldzielnia-mleczarska-mlekpol-kluczowa-dla-polskiej-gospodarki,192911.html" title="Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki">
										<small class="date">12:40</small> 										<h3>Spółdzielnia Mleczarska Mlekpol kluczowa dla polskiej gospodarki</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-wloszczowa-odebral-tytul-doktora,192844.html" title="Prezes OSM Włoszczowa odebrał tytuł doktora">
										<small class="date">Czw 11:14</small> 										<h3>Prezes OSM Włoszczowa odebrał tytuł doktora</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-spomleku-szeroka-sprzedaz-przez-internet-okazuje-sie-mozliwa-w-branzy-mlecznej-wideo,192842.html" title="Prezes Spomleku: Szeroka sprzedaż przez internet okazuje się możliwa w branży mlecznej (wideo)">
										<small class="date">Czw 11:05</small> 										<h3><i>wideo</i>&nbsp;Prezes Spomleku: Szeroka sprzedaż przez internet okazuje się możliwa w branży mlecznej (wideo)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-uzyskala-rzadowe-wsparcie-wysokosci-3-5-mln-zlotych,192803.html" title="OSM Włoszczowa uzyskała rządowe wsparcie wysokości 3,5 mln złotych">
										<small class="date">Śro 16:46</small> 										<h3>OSM Włoszczowa uzyskała rządowe wsparcie wysokości 3,5 mln złotych</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnie-rozwijaja-sklepy-firmowe-powstaja-nowoczesne-koncepty,192780.html" title="Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty">
										<small class="date">Śro 07:54</small> 										<h3>Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dzieki-wlasnym-sklepom-mleczarnie-zyskuja-dodatkowe-korzysci,192770.html" title="Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści">
										<small class="date">Wto 19:11</small> 										<h3>Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-uruchomila-nowa-inwestycje-za-10-mln-zl,192742.html" title="OSM Włoszczowa uruchomiła nową inwestycję za 10 mln zł">
										<small class="date">Wto 10:47</small> 										<h3>OSM Włoszczowa uruchomiła nową inwestycję za 10 mln zł</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-spomleku-nastapi-przesuniecie-popytu-na-produkty-mleczarskie-wideo,192698.html" title="Prezes Spomleku: Nastąpi przesunięcie popytu na produkty mleczarskie (wideo)">
										<small class="date">Pon 12:07</small> 										<h3><i>wideo</i>&nbsp;Prezes Spomleku: Nastąpi przesunięcie popytu na produkty mleczarskie (wideo)</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-wygrywa-konkurs-na-najlepsza-kampanie-2020,192696.html" title="Mlekpol wygrywa konkurs na najlepszą kampanię 2020">
										<small class="date">Pon 11:47</small> 										<h3>Mlekpol wygrywa konkurs na najlepszą kampanię 2020</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsumenci-nie-chca-ryzykowac-wybieraja-zywnosc-bez-gmo,192695.html" title="Konsumenci nie chcą ryzykować - wybierają żywność bez GMO">
										<small class="date">Pon 11:44</small> 										<h3>Konsumenci nie chcą ryzykować - wybierają żywność bez GMO</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/sertop-apeluje-o-niemarnowanie-zywnosci,192694.html" title="Sertop apeluje o niemarnowanie żywności">
										<small class="date">Pon 11:40</small> 										<h3>Sertop apeluje o niemarnowanie żywności</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/agnieszka-maliszewska-na-spotkaniu-z-fransem-timmermansem-o-przyszlosci-wpr,192647.html" title="Agnieszka Maliszewska na spotkaniu z Fransem Timmermansem o przyszłości WPR">
										<small class="date">04.12 14:43</small> 										<h3>Agnieszka Maliszewska na spotkaniu z Fransem Timmermansem o przyszłości WPR</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wprowadza-nowa-linie-dan-gotowych,192435.html" title="Mlekovita wprowadza nową linię dań gotowych">
										<small>1</small>
										<h3>Mlekovita wprowadza nową linię dań gotowych</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/od-stycznia-cla-na-produkty-mleczne-wysylane-do-wielkiej-brytanii,192453.html" title="Mleczna środa: Od stycznia cła na produkty mleczne wysyłane do Wielkiej Brytanii">
										<small>2</small>
										<h3>Mleczna środa: Od stycznia cła na produkty mleczne wysyłane do Wielkiej Brytanii</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnie-rozwijaja-sklepy-firmowe-powstaja-nowoczesne-koncepty,192780.html" title="Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty">
										<small>3</small>
										<h3>Mleczarnie rozwijają sklepy firmowe. Powstają nowoczesne koncepty</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/koniec-okresu-przejsciowego-zmieni-eksport-mleczny-do-wielkiej-brytanii,192452.html" title="Koniec okresu przejściowego zmieni eksport mleczny do Wielkiej Brytanii">
										<small>4</small>
										<h3>Koniec okresu przejściowego zmieni eksport mleczny do Wielkiej Brytanii</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/strategia-od-pola-do-stolu-zaklada-etykietowania-produktow-pod-katem-dobrostanu-zwierzat,192573.html" title="Strategia Od pola do stołu zakłada etykietowania produktów pod kątem dobrostanu zwierząt">
										<small>5</small>
										<h3>Strategia Od pola do stołu zakłada etykietowania produktów pod kątem dobrostanu zwierząt</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-uruchomila-nowa-inwestycje-za-10-mln-zl,192742.html" title="OSM Włoszczowa uruchomiła nową inwestycję za 10 mln zł">
										<small>6</small>
										<h3>OSM Włoszczowa uruchomiła nową inwestycję za 10 mln zł</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dzieki-wlasnym-sklepom-mleczarnie-zyskuja-dodatkowe-korzysci,192770.html" title="Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści">
										<small>7</small>
										<h3>Dzięki własnym sklepom mleczarnie zyskują dodatkowe korzyści</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-spomleku-branza-mleczarska-nie-powinna-ubiegac-sie-o-pomoc-panstwa-wideo,192509.html" title="Prezes Spomleku: Branża mleczarska nie powinna ubiegać się o pomoc państwa (wideo)">
										<small>8</small>
										<h3><i>wideo</i>&nbsp;Prezes Spomleku: Branża mleczarska nie powinna ubiegać się o pomoc państwa (wideo)</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/podsumowanie-pierwszych-trzech-kwartalow-2020-w-polskiej-branzy-mleczarskiej,192392.html" title="Podsumowanie pierwszych trzech kwartałów 2020 w polskiej branży mleczarskiej">
										<small>9</small>
										<h3>Podsumowanie pierwszych trzech kwartałów 2020 w polskiej branży mleczarskiej</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-spomleku-nastapi-przesuniecie-popytu-na-produkty-mleczarskie-wideo,192698.html" title="Prezes Spomleku: Nastąpi przesunięcie popytu na produkty mleczarskie (wideo)">
										<small>10</small>
										<h3><i>wideo</i>&nbsp;Prezes Spomleku: Nastąpi przesunięcie popytu na produkty mleczarskie (wideo)</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejny-tydzien-wzrosty-cen-nabialu,192344.html" title="Kolejny tydzień wzrosty cen nabiału">
										<small>11</small>
										<h3>Kolejny tydzień wzrosty cen nabiału</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/europejskie-organizacje-rolnicze-rozmawialy-o-reformie-wpr-i-zielonym-ladzie,192433.html" title="Europejskie organizacje rolnicze rozmawiały o reformie WPR i Zielonym Ładzie">
										<small>12</small>
										<h3>Europejskie organizacje rolnicze rozmawiały o reformie WPR i Zielonym Ładzie</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podkresla-swoja-polskosc,191698.html#comment" title="Mlekovita podkreśla swoją polskość">
										<small>21</small>
										<h3>Mlekovita podkreśla swoją polskość</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zapowiada-otwarcie-drugiego-e-sklepu,191112.html#comment" title="Mlekovita zapowiada otwarcie drugiego e-sklepu">
										<small>18</small>
										<h3>Mlekovita zapowiada otwarcie drugiego e-sklepu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wprowadza-nowa-linie-dan-gotowych,192435.html#comment" title="Mlekovita wprowadza nową linię dań gotowych">
										<small>15</small>
										<h3>Mlekovita wprowadza nową linię dań gotowych</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-szykuje-sie-do-swiat-i-zapewnia-o-ciaglosci-realizacji-zamowien,192149.html#comment" title="Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień">
										<small>11</small>
										<h3>Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-przeszla-audyt-certyfikowanego-zintegrowanego-systemu-zarzadzania,190806.html#comment" title="Mlekovita przeszła audyt certyfikowanego Zintegrowanego Systemu Zarządzania">
										<small>5</small>
										<h3>Mlekovita przeszła audyt certyfikowanego Zintegrowanego Systemu Zarządzania</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-doinwestowal-park-maszynowy,191150.html#comment" title="OSM Kosów Lacki doinwestował park maszynowy">
										<small>5</small>
										<h3>OSM Kosów Lacki doinwestował park maszynowy</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-przejmuje-sm-bielmlek,192037.html#comment" title="OSM Piątnica przejmuje SM Bielmlek">
										<small>4</small>
										<h3>OSM Piątnica przejmuje SM Bielmlek</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-bedzie-prowadzil-dostawy-zamowien-do-warszawy,190870.html#comment" title="OSM Kosów Lacki będzie prowadził dostawy zamówień do Warszawy">
										<small>4</small>
										<h3>OSM Kosów Lacki będzie prowadził dostawy zamówień do Warszawy</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/internetowe-frsih-zywnosc-roslinna-nie-bedzie-wiodacym-segmentem,191740.html#comment" title="Internetowe FRSiH: Żywność roślinna nie będzie wiodącym segmentem">
										<small>3</small>
										<h3>Internetowe FRSiH: Żywność roślinna nie będzie wiodącym segmentem</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kowalewski-hortimex-producenci-roslinnych-alternatyw-nie-chca-nabierac-konsumentow,191101.html#comment" title="Kowalewski, Hortimex: Producenci roślinnych alternatyw nie chcą nabierać konsumentów">
										<small>2</small>
										<h3>Kowalewski, Hortimex: Producenci roślinnych alternatyw nie chcą nabierać konsumentów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html#comment" title="Lista 150 zakładów mleczarskich w Polsce - edycja 2020">
										<small>2</small>
										<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/co-dalej-z-roslinnymi-burgerami-stekami-i-zamiennikami-mleka-i-miesa-ke-zdecyduje-o-ich-przyszlosci,190589.html#comment" title="Co dalej z roślinnymi burgerami, stekami i zamiennikami mleka i mięsa? KE zdecyduje o ich przyszłości">
										<small>2</small>
										<h3>Co dalej z roślinnymi burgerami, stekami i zamiennikami mleka i mięsa? KE zdecyduje o ich przyszłości</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/miody-pitne-jakie-perspektywy-ma-niszowy-i-polski-alkohol,192880.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/42/53/124253_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Miody pitne. Jakie perspektywy ma niszowy i polski alkohol?</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-lupnal-okazje,192811.html">Kaufland „łupnął” okazje</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.8.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/trendy/119/przed_nami_kolejne_niedziele_handlowe,6215.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/80/68/008068_r0_300.jpg" alt="Przed nami kolejne niedziele handlowe">
		<div class="desc">
			<span>Przed nami kolejne niedziele handlowe</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/PysznegogastroPartner|ht11122020.xml?https://www.horecatrends.pl/event/pyszne" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/80/67/008067_r0_300.jpg" alt="Jak uruchomić i rozwijać działalność w dostawie? Pobierz Praktyczny Poradnik dla Restauracji!">
				</div>
				<div class="desc">
					<h3>Jak uruchomić i rozwijać działalność w dostawie? Pobierz Praktyczny Poradnik dla Restauracji!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/restauracje_i_hotele_musza_jednak_kupic_nowe_kasy,6213.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/80/66/008066_r0_300.jpg" alt="Restauracje i hotele muszą jednak kupić nowe kasy!">
				</div>
				<div class="desc">
					<h3>Restauracje i hotele muszą jednak kupić nowe kasy!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/europejski_kongres_gospodarczy_w_2021_roku_ujawniamy_daty_nowosci,6212.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/80/65/008065_r0_300.jpg" alt="Europejski Kongres Gospodarczy w 2021 roku – ujawniamy daty, nowości">
				</div>
				<div class="desc">
					<h3>Europejski Kongres Gospodarczy w 2021 roku – ujawniamy daty, nowości</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.8.1.2','');
bmone2n.addPosition('20690.8.1.1','');
bmone2n.addPosition('20690.8.1.3','');
bmone2n.addPosition('20690.8.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.8.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.8.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:a1a08b3dec212d6aa31623aa37618fdb_uri, fp_cached:yes, fp_cache:hit, rt:0,005, mc:24 -->
</body>
</html>