<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce</title>
	<meta property="og:title" content="Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Polska odgrywa wyjątkowo dużą rolę w planach rozwoju naszej firmy. Już założyliśmy firmę córkę Bob Snail Polska Sp. z o.o. i zamierzamy nadal poszerzać tu swoją dystrybucję - mówią nam Yevhen Shugaev i Mykhailo Siverchuk, współwłaściciele f" />
	<meta property="og:description" content="Polska odgrywa wyjątkowo dużą rolę w planach rozwoju naszej firmy. Już założyliśmy firmę córkę Bob Snail Polska Sp. z o.o. i zamierzamy nadal poszerzać tu swoją dystrybucję - mówią nam Yevhen Shugaev i Mykhailo Siverchuk, współwłaściciele f" />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/79/58/147958_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/14/79/58/147958_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=54" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=18"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Bob Snail. Ukrai\u0144ski producent przek\u0105sek chce zwi\u0119ksza\u0107 obecno\u015b\u0107 w Polsce","author":{"@type":"Person","name":"Albert Katana (op. AT)"},"creator":{"@type":"Person","name":"Albert Katana (op. AT)"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/79\/58\/147958_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/79\/58\/147958_r0_300.jpg","datePublished":"2022-08-02T14:57:00+02:00","dateModified":"2022-08-03T07:39:00+02:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html","headline":"Polska odgrywa wyj\u0105tkowo du\u017c\u0105 rol\u0119 w planach rozwoju naszej firmy. Ju\u017c za\u0142o\u017cyli\u015bmy firm...","description":"Polska odgrywa wyj\u0105tkowo du\u017c\u0105 rol\u0119 w planach rozwoju naszej firmy. Ju\u017c za\u0142o\u017cyli\u015bmy firm\u0119 c\u00f3rk\u0119 Bob Snail Polska Sp. z o.o. i zamierzamy nadal poszerza\u0107 tu swoj\u0105 dystrybucj\u0119 - m\u00f3wi\u0105 nam Yevhen Shugaev i Mykhailo Siverchuk, wsp\u00f3\u0142w\u0142a\u015bciciele firmy Bob Snail.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"S\u0142odycze i przek\u0105ski","item":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/"},{"@type":"ListItem","position":3,"name":"Bob Snail. Ukrai\u0144ski producent przek\u0105sek chce zwi\u0119ksza\u0107 obecno\u015b\u0107 w Polsce","item":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html"}]}]</script>

</head>

<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
		<script type="text/javascript" src="/axnewsletter.js?k=1&id=212768&smode=0"></script>

	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.15.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="3" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.wnp.pl/klik/biuletyn/036eb74b01b3a09ab6e7e41bbb236f76/Agus|pspozPartner20072022.xml?https://www.linkedin.com/company/agus/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/33/53/433353.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/brak-cukru-to-wina-klientow-sieci-handlowe-zdradzaja-co-dzieje-sie-w-sklepach,212771.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/83/147983_r0_300.jpg" alt="Brak cukru to wina klientów? Sieci handlowe zdradzają, co dzieje się w sklepach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/brak-cukru-to-wina-klientow-sieci-handlowe-zdradzaja-co-dzieje-sie-w-sklepach,212771.html">
											<h3>Brak cukru to wina klientów? Sieci handlowe zdradzają, co dzieje się w sklepach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pracownicy-handlu-w-kurotach-nie-daja-rady-sklepy-oblezone-przez-klientow,212787.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/80/147980_r0_300.jpg" alt="Pracownicy handlu w kurotach nie dają rady. Sklepy oblężone przez klientów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pracownicy-handlu-w-kurotach-nie-daja-rady-sklepy-oblezone-przez-klientow,212787.html">
											<h3>Pracownicy handlu w kurotach nie dają rady. Sklepy oblężone przez klientów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polscy-klienci-coraz-czesciej-obsluguja-sie-sami,212784.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/77/147977_r0_300.jpg" alt="Polscy klienci coraz częściej obsługują się sami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polscy-klienci-coraz-czesciej-obsluguja-sie-sami,212784.html">
											<h3>Polscy klienci coraz częściej obsługują się sami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-ma-juz-8500-sklepow-w-pol-roku-siec-otworzyla-577-placowek,212782.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/75/147975_r0_300.jpg" alt="Żabka ma już 8500 sklepów. W pół roku sieć otworzyła 577 placówek">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-ma-juz-8500-sklepow-w-pol-roku-siec-otworzyla-577-placowek,212782.html">
											<h3>Żabka ma już 8500 sklepów. W pół roku sieć otworzyła 577 placówek</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/5_glownych_ryzyk_otwarcia_lokalu_bez_modelu_biznesowego_poradnik_restauratora,12227.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/70/147970_r0_300.jpg" alt="5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/5_glownych_ryzyk_otwarcia_lokalu_bez_modelu_biznesowego_poradnik_restauratora,12227.html">
											<h3>5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/5_glownych_ryzyk_otwarcia_lokalu_bez_modelu_biznesowego_poradnik_restauratora,12227.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/70/147970_r0_300.jpg" alt="5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/5_glownych_ryzyk_otwarcia_lokalu_bez_modelu_biznesowego_poradnik_restauratora,12227.html">
											<h3>5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/legia-bedzie-walczyc-z-marnowaniem-zywnosci-dazymy-do-wyniku-1-1,212756.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/52/147952_r0_300.jpg" alt="Legia będzie walczyć z marnowaniem żywności. &quot;Dążymy do wyniku 1:1&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/legia-bedzie-walczyc-z-marnowaniem-zywnosci-dazymy-do-wyniku-1-1,212756.html">
											<h3>Legia będzie walczyć z marnowaniem żywności. "Dążymy do wyniku 1:1"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/street_food/116/metamorfoza_nocnego_marketu_czym_jeszcze_zaskoczy_w_tym_sezonie_wywiad,12214.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/32/147932_r0_300.jpg" alt="Street Dining na Nocnym Markecie. Z czym to się je?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/street_food/116/metamorfoza_nocnego_marketu_czym_jeszcze_zaskoczy_w_tym_sezonie_wywiad,12214.html">
											<h3>Street Dining na Nocnym Markecie. Z czym to się je?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/delivery/117/nowym_prezesem_zarzadu_maczfit_foods_zostal_pawel_gurgul,12200.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/03/147903_r0_300.jpg" alt="Nowy prezes Maczfit Foods. Macieja Lubiaka zastąpi były prezes Grupy Hortex">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/delivery/117/nowym_prezesem_zarzadu_maczfit_foods_zostal_pawel_gurgul,12200.html">
											<h3>Nowy prezes Maczfit Foods. Macieja Lubiaka zastąpi były prezes Grupy Hortex</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/92/147892_r0_300.jpg" alt="Polska gastronomia dopiero raczkuje">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/z_zagranicznych_wakacji_wracamy_z_mysla_u_nas_gastronomia_jest_droga,12196.html">
											<h3>Polska gastronomia dopiero raczkuje</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wazna-lekcja-dla-polskich-producentow-jaj-czego-uczy-kryzys-w-wielkiej-brytanii,212786.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/79/147979_r0_300.jpg" alt="Ważna lekcja dla polskich producentów jaj. Czego uczy kryzys w Wielkiej Brytanii?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wazna-lekcja-dla-polskich-producentow-jaj-czego-uczy-kryzys-w-wielkiej-brytanii,212786.html">
											<h3>Ważna lekcja dla polskich producentów jaj. Czego uczy kryzys w Wielkiej Brytanii?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-finalizuje-ogromne-przejecie-kupuje-konkurenta-za-4-5-mld-dolarow,212780.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/72/147972_r0_300.jpg" alt="Cargill finalizuje ogromne przejęcie. Kupuje konkurenta za 4,5 mld dolarów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-finalizuje-ogromne-przejecie-kupuje-konkurenta-za-4-5-mld-dolarow,212780.html">
											<h3>Cargill finalizuje ogromne przejęcie. Kupuje konkurenta za 4,5 mld dolarów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/oto-najszybciej-rosnacy-segment-polskiego-rolnictwa-tempo-wrecz-kosmiczne,212770.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/60/147960_r0_300.jpg" alt="Oto najszybciej rosnący segment polskiego rolnictwa? &quot;Tempo wręcz kosmiczne&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/oto-najszybciej-rosnacy-segment-polskiego-rolnictwa-tempo-wrecz-kosmiczne,212770.html">
											<h3>Oto najszybciej rosnący segment polskiego rolnictwa? "Tempo wręcz kosmiczne"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/brutalnosc-rzeznikow-w-niemieckiej-rzezni-uboj-z-naruszeniem-szeregu-przepisow,212757.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/43/147943_r0_300.jpg" alt="Brutalność rzeźników w niemieckiej rzeźni. Ubój z naruszeniem szeregu przepisów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/brutalnosc-rzeznikow-w-niemieckiej-rzezni-uboj-z-naruszeniem-szeregu-przepisow,212757.html">
											<h3>Brutalność rzeźników w niemieckiej rzeźni. Ubój z naruszeniem szeregu przepisów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/demonstracje-rolnikow-w-holandii-protestujacy-starli-sie-z-policja,212743.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/24/147924_r0_300.jpg" alt="Demonstracje rolników w Holandii: Protestujący starli się z policją">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/demonstracje-rolnikow-w-holandii-protestujacy-starli-sie-z-policja,212743.html">
											<h3>Demonstracje rolników w Holandii: Protestujący starli się z policją</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowe-badania-europejczycy-pili-mleko-zanim-trawili-laktoze,212687.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/53/147853_r0_300.jpg" alt="Nowe badania: Europejczycy pili mleko zanim trawili laktozę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowe-badania-europejczycy-pili-mleko-zanim-trawili-laktoze,212687.html">
											<h3>Nowe badania: Europejczycy pili mleko zanim trawili laktozę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zppm-w-ograniczeniu-uzycia-gazu-kluczowa-jest-zasada-dobrowolnosci,212670.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/29/147829_r0_300.jpg" alt="ZPPM: W ograniczeniu użycia gazu kluczowa jest zasada dobrowolności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zppm-w-ograniczeniu-uzycia-gazu-kluczowa-jest-zasada-dobrowolnosci,212670.html">
											<h3>ZPPM: W ograniczeniu użycia gazu kluczowa jest zasada dobrowolności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spada-sila-nabywcza-konsumentow-beda-szukac-tanszych-zamiennikow,212592.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/41/147741_r0_300.jpg" alt="Spada siła nabywcza konsumentów. Bedą szukać tańszych zamienników">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spada-sila-nabywcza-konsumentow-beda-szukac-tanszych-zamiennikow,212592.html">
											<h3>Spada siła nabywcza konsumentów. Bedą szukać tańszych zamienników</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wojna-na-ukrainie-to-problemy-z-dostawami-energii,212533.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/76/71/147671_r0_300.jpg" alt="Wojna na Ukrainie to problemy z dostawami energii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/wojna-na-ukrainie-to-problemy-z-dostawami-energii,212533.html">
											<h3>Wojna na Ukrainie to problemy z dostawami energii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-idzie-sladem-mokate-jakie-wyzwania-czekaja-polska-firme-w-afryce,212564.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/07/147707_r0_300.jpg" alt="Polmlek idzie śladem Mokate. Jakie wyzwania czekają polską firmę w Afryce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-idzie-sladem-mokate-jakie-wyzwania-czekaja-polska-firme-w-afryce,212564.html">
											<h3>Polmlek idzie śladem Mokate. Jakie wyzwania czekają polską firmę w Afryce?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jesienia-w-polsce-moze-zabraknac-chleba,212753.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/38/147938_r0_300.jpg" alt="Jesienią w Polsce może zabraknąć chleba?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jesienia-w-polsce-moze-zabraknac-chleba,212753.html">
											<h3>Jesienią w Polsce może zabraknąć chleba?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pierwszy-statek-z-ukrainskim-zbozem-wplynie-do-portu-w-stambule-we-wtorek-w-nocy,212759.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/46/147946_r0_300.jpg" alt="Pierwszy statek z ukraińskim zbożem wpłynie do portu w Stambule we wtorek w nocy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pierwszy-statek-z-ukrainskim-zbozem-wplynie-do-portu-w-stambule-we-wtorek-w-nocy,212759.html">
											<h3>Pierwszy statek z ukraińskim zbożem wpłynie do portu w Stambule we wtorek w nocy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-rolnicy-wstrzymuja-sprzedaz-ziarna,212732.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/11/147911_r0_300.jpg" alt="Ceny zbóż: Rolnicy wstrzymują sprzedaż ziarna">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-rolnicy-wstrzymuja-sprzedaz-ziarna,212732.html">
											<h3>Ceny zbóż: Rolnicy wstrzymują sprzedaż ziarna</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/msz-polski-i-turcji-prowadza-rozmowy-ws-eksportu-zboza-z-ukrainy,212737.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/17/147917_r0_300.jpg" alt="MSZ Polski i Turcji prowadzą rozmowy ws. eksportu zboża z Ukrainy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/msz-polski-i-turcji-prowadza-rozmowy-ws-eksportu-zboza-z-ukrainy,212737.html">
											<h3>MSZ Polski i Turcji prowadzą rozmowy ws. eksportu zboża z Ukrainy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/onz-statki-ze-zbozem-z-ukrainy-przyniosa-stabilizacje-zywnosciowa,212734.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/13/147913_r0_300.jpg" alt="ONZ: Statki ze zbożem z Ukrainy przyniosą stabilizację żywnościową">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/onz-statki-ze-zbozem-z-ukrainy-przyniosa-stabilizacje-zywnosciowa,212734.html">
											<h3>ONZ: Statki ze zbożem z Ukrainy przyniosą stabilizację żywnościową</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kto-dokladnie-stwierdzil-ze-w-polsce-brakuje-cukru,212754.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/39/147939_r0_300.jpg" alt="Kto dokładnie stwierdził, że w Polsce brakuje cukru?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kto-dokladnie-stwierdzil-ze-w-polsce-brakuje-cukru,212754.html">
											<h3>Kto dokładnie stwierdził, że w Polsce brakuje cukru?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cukier-drozeje-produkcje-w-polsce-kontroluja-dzis-cztery-firmy,212704.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/80/147880_r0_300.jpg" alt="Cukier drożeje. Produkcję w Polsce kontrolują dziś cztery firmy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cukier-drozeje-produkcje-w-polsce-kontroluja-dzis-cztery-firmy,212704.html">
											<h3>Cukier drożeje. Produkcję w Polsce kontrolują dziś cztery firmy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/slodkie-zamieszanie-skoro-w-polsce-cukru-nie-brakuje-dlaczego-nie-ma-go-w-sklepach,212748.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/29/147929_r0_300.jpg" alt="Słodkie zamieszanie: Skoro w Polsce cukru nie brakuje, dlaczego nie ma go w sklepach?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/slodkie-zamieszanie-skoro-w-polsce-cukru-nie-brakuje-dlaczego-nie-ma-go-w-sklepach,212748.html">
											<h3>Słodkie zamieszanie: Skoro w Polsce cukru nie brakuje, dlaczego nie ma go w sklepach?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/brakuje-ogorkow-gruntowych-dlaczego,212726.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/04/147904_r0_300.jpg" alt="Brakuje ogórków gruntowych. Dlaczego?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/brakuje-ogorkow-gruntowych-dlaczego,212726.html">
											<h3>Brakuje ogórków gruntowych. Dlaczego?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/dlaczego_starozytni_egipcjanie_uprawiali_arbuzy_odpowiedz_moze_was_zaskoczyc,10099.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/23/147923_r0_300.jpg" alt="Dlaczego starożytni Egipcjanie uprawiali arbuzy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/dlaczego_starozytni_egipcjanie_uprawiali_arbuzy_odpowiedz_moze_was_zaskoczyc,10099.html">
											<h3>Dlaczego starożytni Egipcjanie uprawiali arbuzy?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/branza-zywnosci-roslinnej-rosnie-szybko-ale-moze-jej-zaszkodzic-inflacja,212776.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/67/147967_r0_300.jpg" alt="Branża żywności roślinnej rośnie szybko, ale może jej zaszkodzić inflacja">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/branza-zywnosci-roslinnej-rosnie-szybko-ale-moze-jej-zaszkodzic-inflacja,212776.html">
											<h3>Branża żywności roślinnej rośnie szybko, ale może jej zaszkodzić inflacja</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/planeat-rynek-produktow-weganskich-ma-duzy-potencjal-wywiad,212765.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/56/147956_r0_300.jpg" alt="Planeat: Rynek produktów wegańskich ma duży potencjał (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/planeat-rynek-produktow-weganskich-ma-duzy-potencjal-wywiad,212765.html">
											<h3>Planeat: Rynek produktów wegańskich ma duży potencjał (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francuski-zakaz-wegetarianskich-burgerow-staje-pod-znakiem-zapytania,211990.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/69/71/146971_r0_300.jpg" alt="Francuski zakaz wegetariańskich burgerów staje pod znakiem zapytania">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/francuski-zakaz-wegetarianskich-burgerow-staje-pod-znakiem-zapytania,211990.html">
											<h3>Francuski zakaz wegetariańskich burgerów staje pod znakiem zapytania</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zamienniki-tansze-niz-mieso-badanie-cen-zaskoczylo-nawet-aktywistow,212563.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/06/147706_r0_300.jpg" alt="Zamienniki tańsze niż mięso? Badanie cen zaskoczyło nawet aktywistów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/zamienniki-tansze-niz-mieso-badanie-cen-zaskoczylo-nawet-aktywistow,212563.html">
											<h3>Zamienniki tańsze niż mięso? Badanie cen zaskoczyło nawet aktywistów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/czy-miesne-nazwy-dla-produktow-roslinnych-wprowadzaja-w-blad,212481.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/76/09/147609_r0_300.jpg" alt="Czy “mięsne” nazwy dla produktów roślinnych wprowadzają w błąd?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/czy-miesne-nazwy-dla-produktow-roslinnych-wprowadzaja-w-blad,212481.html">
											<h3>Czy “mięsne” nazwy dla produktów roślinnych wprowadzają w błąd?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-uwarzone-z-maklowiczem-hitem-sprzedazy-browaru-fortuna,212762.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/51/147951_r0_300.jpg" alt="Piwo uwarzone z Makłowiczem hitem sprzedaży Browaru Fortuna">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-uwarzone-z-maklowiczem-hitem-sprzedazy-browaru-fortuna,212762.html">
											<h3>Piwo uwarzone z Makłowiczem hitem sprzedaży Browaru Fortuna</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/heineken-w-i-pol-roku-obroty-wzrosly-o-1-3-zysk-przekroczyl-1-3-mld-euro,212746.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/28/147928_r0_300.jpg" alt="Heineken: W I poł roku obroty wzrosły o 1/3, zysk przekroczył 1,3 mld euro">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/heineken-w-i-pol-roku-obroty-wzrosly-o-1-3-zysk-przekroczyl-1-3-mld-euro,212746.html">
											<h3>Heineken: W I poł roku obroty wzrosły o 1/3, zysk przekroczył 1,3 mld euro</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/winobranie-we-wloszech-rozpoczelo-sie-wczesniej-niz-zwykle,212731.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/10/147910_r0_300.jpg" alt="Winobranie we Włoszech rozpoczęło się wcześniej niż zwykle">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/winobranie-we-wloszech-rozpoczelo-sie-wczesniej-niz-zwykle,212731.html">
											<h3>Winobranie we Włoszech rozpoczęło się wcześniej niż zwykle</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-spadek-zysku-netto-przez-wysokie-koszty-produkcji,212720.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/98/147898_r0_300.jpg" alt="Grupa Żywiec: Spadek zysku netto przez wysokie koszty produkcji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-spadek-zysku-netto-przez-wysokie-koszty-produkcji,212720.html">
											<h3>Grupa Żywiec: Spadek zysku netto przez wysokie koszty produkcji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wlasciciel-zabki-przejmuje-kultowa-marke-wodki,212469.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/29/147729_r0_300.jpg" alt="Właściciel Żabki przejmuje kultową markę wódki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wlasciciel-zabki-przejmuje-kultowa-marke-wodki,212469.html">
											<h3>Właściciel Żabki przejmuje kultową markę wódki</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.well.pl/life/148/pijesz_pierwsza_kawe_tuz_po_przebudzeniu_po_tym_artykule_zmienisz_zdanie,10108.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/81/147981_r0_300.jpg" alt="Pijesz pierwszą kawę tuż po przebudzeniu? Po tym artykule zmienisz zdanie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.well.pl/life/148/pijesz_pierwsza_kawe_tuz_po_przebudzeniu_po_tym_artykule_zmienisz_zdanie,10108.html">
											<h3>Pijesz pierwszą kawę tuż po przebudzeniu? Po tym artykule zmienisz zdanie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/colian-zawiesil-kampanie-reklamowa-z-kuba-wojewodzkim,212728.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/08/147908_r0_300.jpg" alt="Colian zawiesił kampanię reklamową z Kubą Wojewódzkim">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/colian-zawiesil-kampanie-reklamowa-z-kuba-wojewodzkim,212728.html">
											<h3>Colian zawiesił kampanię reklamową z Kubą Wojewódzkim</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/sprite-rezygnuje-z-60-letniej-tradycji-mniej-zieleni-to-bardziej-eko,212733.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/12/147912_r0_300.jpg" alt="Sprite rezygnuje z 60-letniej tradycji. Mniej zieleni to bardziej eko?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/sprite-rezygnuje-z-60-letniej-tradycji-mniej-zieleni-to-bardziej-eko,212733.html">
											<h3>Sprite rezygnuje z 60-letniej tradycji. Mniej zieleni to bardziej eko?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/hello-day-smoothie-to-sie-oplaca,212656.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/16/147816_r0_300.jpg" alt="Hello Day! Smoothie – to się opłaca!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/hello-day-smoothie-to-sie-oplaca,212656.html">
											<h3>Hello Day! Smoothie – to się opłaca!</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/intensywne-prace-w-herbapol-lublin-s-a-trwa-szczyt-sezonu-zbioru-ziol,212583.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/32/147732_r0_300.jpg" alt="Intensywne prace w „Herbapol-Lublin” S.A. Trwa szczyt sezonu zbioru ziół">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/intensywne-prace-w-herbapol-lublin-s-a-trwa-szczyt-sezonu-zbioru-ziol,212583.html">
											<h3>Intensywne prace w „Herbapol-Lublin” S.A. Trwa szczyt sezonu zbioru ziół</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/batony-jarki-od-kabaretu-neo-nowka-juz-w-sprzedazy-gdzie-je-kupic,207461.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/74/147974_r0_300.jpg" alt="Batony Jarki od Kabaretu Neo-Nówka już w sprzedaży. Gdzie je kupić?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/batony-jarki-od-kabaretu-neo-nowka-juz-w-sprzedazy-gdzie-je-kupic,207461.html">
											<h3>Batony Jarki od Kabaretu Neo-Nówka już w sprzedaży. Gdzie je kupić?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/58/147958_r0_300.jpg" alt="Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html">
											<h3>Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-o-planach-rozwoju-wojnie-w-ukrainie-i-ekspansji-w-polsce-wywiad,212767.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/55/147955_r0_300.jpg" alt="Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-o-planach-rozwoju-wojnie-w-ukrainie-i-ekspansji-w-polsce-wywiad,212767.html">
											<h3>Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/marka-beraw-wprowadza-nowa-formule-ciasteczek-probiotycznych,212739.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/36/147936_r0_300.jpg" alt="Marka BeRAW wprowadza nową formułę ciasteczek probiotycznych!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/artykuly/marka-beraw-wprowadza-nowa-formule-ciasteczek-probiotycznych,212739.html">
											<h3>Marka BeRAW wprowadza nową formułę ciasteczek probiotycznych!</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lody-mochi-w-sieci-biedronka-ile-kosztuje-nowosc-od-quebonafide,212660.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/33/147933_r0_300.jpg" alt="Lody Mochi w sieci Biedronka. Ile kosztuje nowość od Quebonafide?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lody-mochi-w-sieci-biedronka-ile-kosztuje-nowosc-od-quebonafide,212660.html">
											<h3>Lody Mochi w sieci Biedronka. Ile kosztuje nowość od Quebonafide?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dlaczego-ceny-benzyny-sa-tak-wysokie-uokik-przyjrzal-sie-rynkowi-paliw,212789.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/82/147982_r0_300.jpg" alt="Dlaczego ceny benzyny są tak wysokie? UOKiK przyjrzał się rynkowi paliw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dlaczego-ceny-benzyny-sa-tak-wysokie-uokik-przyjrzal-sie-rynkowi-paliw,212789.html">
											<h3>Dlaczego ceny benzyny są tak wysokie? UOKiK przyjrzał się rynkowi paliw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eurostat-podsumowal-sprzedaz-detaliczna-w-polsce-i-eurolandzie,212785.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/78/147978_r0_300.jpg" alt="Eurostat podsumował sprzedaż detaliczną w Polsce i eurolandzie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eurostat-podsumowal-sprzedaz-detaliczna-w-polsce-i-eurolandzie,212785.html">
											<h3>Eurostat podsumował sprzedaż detaliczną w Polsce i eurolandzie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/e-sklep-pgg-sprzedal-w-tym-roku-ponad-600-tys-ton-wegla,212783.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/76/147976_r0_300.jpg" alt="E-sklep PGG sprzedał w tym roku ponad 600 tys. ton węgla">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/e-sklep-pgg-sprzedal-w-tym-roku-ponad-600-tys-ton-wegla,212783.html">
											<h3>E-sklep PGG sprzedał w tym roku ponad 600 tys. ton węgla</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-wysokimi-temperaturami,212781.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/73/147973_r0_300.jpg" alt="IMGW ostrzega przed wysokimi temperaturami">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-wysokimi-temperaturami,212781.html">
											<h3>IMGW ostrzega przed wysokimi temperaturami</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polacy-deklaruja-ze-nie-zamierzaja-oszczedzac-energii,212779.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/71/147971_r0_300.jpg" alt="Polacy deklarują, że nie zamierzają oszczędzać energii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polacy-deklaruja-ze-nie-zamierzaja-oszczedzac-energii,212779.html">
											<h3>Polacy deklarują, że nie zamierzają oszczędzać energii</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></li>
		<li class="breadcrumb-el">Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce</li>
	</ul>
</span>

<div class="head">
	<a href="https://www.portalspozywczy.pl/slodycze-przekaski/"><span>Słodycze i przekąski</span></a>
</div>

<div class="article">
	<h1>Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce</h1>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: Albert Katana (op. AT)</li>
				<li>Data: 03-08-2022, 07:39</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html">
		</div>
				
	<div class="desc">
		<span>
					Polska odgrywa wyjątkowo dużą rolę w planach rozwoju naszej firmy. Już założyliśmy firmę córkę Bob Snail Polska Sp. z o.o. i zamierzamy nadal poszerzać tu swoją dystrybucję - mówią nam Yevhen Shugaev i Mykhailo Siverchuk, współwłaściciele firmy Bob Snail.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fbob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce%2C212768.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fbob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce%2C212768.html&text=Bob+Snail.+Ukrai%C5%84ski+producent+przek%C4%85sek+chce+zwi%C4%99ksza%C4%87+obecno%C5%9B%C4%87+w+Polsce">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/212768.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/79/58/147958_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/79/58/147958_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce" title="Yevhen Shugaev i Mykhailo Siverchuk, współwłaściciele firmy Bob Snail mówią nam o planach rozwoju firmy w Polsce. fot. mat. pras./fb Bob Snail" src="https://pliki.portalspozywczy.pl/i/14/79/58/147958_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Yevhen Shugaev i Mykhailo Siverchuk, współwłaściciele firmy Bob Snail mówią nam o planach rozwoju firmy w Polsce. fot. mat. pras./fb Bob Snail</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.15.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>
						
	<h2>Bob Snail chce rozwijać się w Polsce</h2>
<p>Bob Snail to ukraiński producent owocowych przekąsek. Firma jest obecna w Polsce od 2019 roku. Jak mówią nam <strong>Yevhen Shugaev i Mykhailo Siverchuk</strong>, współwłaściciele Bob Snail, Polska odgrywa wyjątkowo dużą rolę w planach rozwoju firmy.</p><p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p>
<p>- Już założyliśmy firmę córkę Bob Snail Polska Sp. z o.o. i zamierzamy nadal poszerzać tu swoją dystrybucję, dostarczać nowości (których nasza firma ma bardzo dużo), a poza tym robić wszystko, żeby nasz szanowny polski konsument miał możliwość próbować naszych naturalnych, owocowych przekąsek od Boba Snaila! Obecnie nasze produkty eksportujemy do 20 krajów na całym świecie. Poza Polską największymi dla nas rynkami zbytu są: USA, Kanada, Czechy, Belgia, Węgry, Mołdawia, Włochy, Niemcy oraz Kraje Bałtyckie - dodają.</p>
<h2>Bob Snail inwestuje mimo wojny w Ukrainie</h2>
<p>Nasi rozmówcy wierzą, że mimo sytuacji w Ukrainie, Bob Snaila czeka pomyślna przyszłość.</p>
<blockquote>
<p>- Ufamy Siłom Zbrojnym Ukrainy i jesteśmy całkiem pewni, że czeka Boba Snaila świetna przyszłość. Właśnie dlatego, nawet w takim trudnym czasie, inwestujemy w rozwój nowych linii produktowych i zaplecze maszynowo technologiczne. Jesteśmy bardzo, bardzo wdzięczni naszym polskim klientom, którzy stale wspierają nas w tej walce o lepszą przyszłość - dodają.</p>
</blockquote>
<h2>Bob Snail o Ukrainie w dobie wojny</h2>
<p>Yevhen Shugaev i Mykhailo Siverchuk przyznają jednocześnie, że rosyjska agresja w Ukrainie od początku zrujnowała normalną, biznesową działalność firmy.</p>
<p>- Od 24 lutego żyjemy w reżimie stałego zarządzania kryzysem. W lutym zostały zerwane wszelkie łańcuchy dostaw, które musieliśmy odbudowywać bądź szukać nowych. Na przykład, od pierwszego dnia wojny w Ukrainie nie funkcjonuje żaden z portów morskich, a na granicach lądowych pojawiły się olbrzymie kolejki. Mamy jednak nadzieję, że najgorsze czasy są już za nami. W pierwszych tygodniach wojny dostawy do i z zakładu były niemożliwe. Mieszkańcy jechali na Zachód, zablokowawszy całe połączenia drogowe, a podczas bitwy o Kijów zostały zniszczone centra dystrybucji naszych narodowych sieci handlowych oraz cześć zakładów produkcyjnych. Utraciliśmy również, na terenach okupowanych, możliwość dystrybucji produktów - przyznają.</p>
<p>Twórcy Bob Snail wskazują jednak, że, dzięki wysiłkowi załogi, firmowy zakład w Winnicy ani na jeden dzień nie wstrzymał produkcji.</p>
<p>- Pracujemy w reżimie 24/7 i zrobimy wszystko, co od nas zależy, żeby każdy z 374 pracowników naszego przedsiębiorstwa zawsze był pewny tego, że będzie miał możliwość pracować i dzięki temu zapewniać dochód dla swojej rodzinie - podsumowują.</p>
<p><strong>Jak wygląda funkcjonowanie firmy w dobie wojny? Czy firma poniosła straty? Jak dużym wyzwaniem dla firmy jest dewaluacja hrywny? Polecamy pełną wersję tekstu w Strefie Premium: <a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-o-planach-rozwoju-wojnie-w-ukrainie-i-ekspansji-w-polsce-wywiad,212767.html" target="_blank">Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)</a></strong></p>
			
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



			
			
			
					
					
					
					
					
					
					
					

<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.15.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
													<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/bob-snail,63466.html">Bob Snail</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_63466.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/przekaski,270.html">przekąski</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_270.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/ukraina,468.html">Ukraina</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_468.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"212760","title":"Auchan otwiera nowe sklepy w Ukrainie mimo wojny. Jakie ma plany?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/auchan-otwiera-nowe-sklepy-w-ukrainie-mimo-wojny-jakie-ma-plany,212760.html","head":"Igor Kowalow, szef rozwoju Auchan Ukraina, zdradzi\u0142 w rozmowie z Retail Association of Ukraine, \u017ce w okolicach Kijowa do ko\u0144ca roku powstan\u0105 co najmniej 4 nowe plac\u00f3wki sieci. Nowy sklep powsta\u0142 w\u0142a\u015bnie w Irpieniu, tu\u017c obok Kijowa. Jakie plany ma sie\u0107 na dalszy rozw\u00f3j w kraju dotkni\u0119tym wojn\u0105?","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/79\/68\/147968_r0_300.jpg","imgdesc":"Auchan Ukraina: sklep w koncepcie Pick up Point w Kijowie\/ fot. Shutterstock","data":"03-08-2022, 08:18"});PTWP.readmore.push({"id":"212705","title":"Znana sie\u0107 handlowa og\u0142osi\u0142a upad\u0142o\u015b\u0107. To efekt sankcji","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/handel\/wiadomosci\/znana-siec-handlowa-oglosila-upadlosc-to-efekt-sankcji,212705.html","head":"Warszawski s\u0105d upad\u0142o\u015bciowy og\u0142osi\u0142 upad\u0142o\u015b\u0107 sieci sklep\u00f3w Go Sport - poinformowa\u0142 dziennikarz Radia Zet. To efekt krajowych sankcji.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/78\/81\/147881_r0_300.jpg","imgdesc":"Znana sie\u0107 handlowa og\u0142osi\u0142a upad\u0142o\u015b\u0107. Zdj\u0119cie ilustracyjne, fot. shutterstock","data":"02-08-2022, 18:17"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/pierwszy-statek-z-ukrainskim-zbozem-wplynie-do-portu-w-stambule-we-wtorek-w-nocy,212759.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/46/147946_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Pierwszy statek z ukraińskim zbożem wpłynie do portu w Stambule we wtorek w nocy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-o-planach-rozwoju-wojnie-w-ukrainie-i-ekspansji-w-polsce-wywiad,212767.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/55/147955_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/statek-z-ukrainskim-zbozem-plynie-do-libanu,212719.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/99/147899_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Statek z ukraińskim zbożem płynie do Libanu</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/minister-kowalczyk-uspokaja-chleb-nie-bedzie-kosztowal-10-zl,212614.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/65/147765_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Minister Kowalczyk uspokaja: Chleb nie będzie kosztował 10 zł</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ukraina-jest-gotowa-na-eksport-zboza-17-statkow-juz-czeka,212700.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/71/147871_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ukraina jest gotowa na eksport zboża. 17 statków już czeka</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/premier-mozemy-pomoc-w-niewielkim-wymiarze-w-tranzycie-zboza-z-ukrainy,212707.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/83/147883_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Premier: możemy pomóc w niewielkim wymiarze w tranzycie zboża z Ukrainy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/co-z-cukrem-w-biedronce-producent-dostarczamy-na-100-procent,212496.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/78/65/147865_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Co z cukrem w Biedronce? Producent: Dostarczamy na 100 procent</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zatrudnienie-w-polsce-znalazlo-juz-358-tys-obywateli-ukrainy,212643.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/95/147795_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Zatrudnienie w Polsce znalazło już 358 tys. obywateli Ukrainy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ukraina-ponownie-otwiera-porty-nad-morzem-czarnym-na-poczatek-trzy,212637.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/90/147790_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ukraina ponownie otwiera porty nad Morzem Czarnym. Na początek trzy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/od-poczatku-wojny-z-ukrainy-do-polski-wjechalo-5-036-mln-osob,212567.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/77/13/147713_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Od początku wojny z Ukrainy do Polski wjechało 5,036 mln osób</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="2" data-per-page="2">
									<li class="el-1 show">
						<a href="https://www.wnp.pl/klik/biuletyn/ba5eec14583b699cb01820e79a059d49/Eurowafel|pspozPartner29072022.xml?https://moonsy.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/40/44/434044.png" alt="partner portalu" /></a>
					</li>
									<li class="el-2 show">
						<a href="https://www.portalspozywczy.pl/partner/unitop-sp-z-o-o,21/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/30/417430.png" alt="partner portalu" /></a>
					</li>
							</ul>

			<div class="count">
				<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
				<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
			</div>
		</div>
	
					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/brak-cukru-to-wina-klientow-sieci-handlowe-zdradzaja-co-dzieje-sie-w-sklepach,212771.html" title="Brak cukru to wina klientów? Sieci handlowe zdradzają, co dzieje się w sklepach">
								<small class="date">13:07</small>								<span>Brak cukru to wina klientów? Sieci handlowe zdradzają, co dzieje się w sklepach</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dlaczego-ceny-benzyny-sa-tak-wysokie-uokik-przyjrzal-sie-rynkowi-paliw,212789.html" title="Dlaczego ceny benzyny są tak wysokie? UOKiK przyjrzał się rynkowi paliw">
								<small class="date">13:01</small>								<span>Dlaczego ceny benzyny są tak wysokie? UOKiK przyjrzał się rynkowi paliw</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eurostat-podsumowal-sprzedaz-detaliczna-w-polsce-i-eurolandzie,212785.html" title="Eurostat podsumował sprzedaż detaliczną w Polsce i eurolandzie">
								<small class="date">12:24</small>								<span>Eurostat podsumował sprzedaż detaliczną w Polsce i eurolandzie</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.well.pl/life/148/pijesz_pierwsza_kawe_tuz_po_przebudzeniu_po_tym_artykule_zmienisz_zdanie,10108.html" title="Pijesz pierwszą kawę tuż po przebudzeniu? Po tym artykule zmienisz zdanie">
								<small class="date">12:22</small>								<span>Pijesz pierwszą kawę tuż po przebudzeniu? Po tym artykule zmienisz zdanie</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pracownicy-handlu-w-kurotach-nie-daja-rady-sklepy-oblezone-przez-klientow,212787.html" title="Pracownicy handlu w kurotach nie dają rady. Sklepy oblężone przez klientów">
								<small class="date">12:15</small>								<span>Pracownicy handlu w kurotach nie dają rady. Sklepy oblężone przez klientów</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wazna-lekcja-dla-polskich-producentow-jaj-czego-uczy-kryzys-w-wielkiej-brytanii,212786.html" title="Ważna lekcja dla polskich producentów jaj. Czego uczy kryzys w Wielkiej Brytanii?">
								<small class="date">12:12</small>								<span>Ważna lekcja dla polskich producentów jaj. Czego uczy kryzys w Wielkiej Brytanii?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polscy-klienci-coraz-czesciej-obsluguja-sie-sami,212784.html" title="Polscy klienci coraz częściej obsługują się sami">
								<small class="date">11:30</small>								<span>Polscy klienci coraz częściej obsługują się sami</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/e-sklep-pgg-sprzedal-w-tym-roku-ponad-600-tys-ton-wegla,212783.html" title="E-sklep PGG sprzedał w tym roku ponad 600 tys. ton węgla">
								<small class="date">10:56</small>								<span>E-sklep PGG sprzedał w tym roku ponad 600 tys. ton węgla</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-ma-juz-8500-sklepow-w-pol-roku-siec-otworzyla-577-placowek,212782.html" title="Żabka ma już 8500 sklepów. W pół roku sieć otworzyła 577 placówek">
								<small class="date">10:33</small>								<span>Żabka ma już 8500 sklepów. W pół roku sieć otworzyła 577 placówek</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-wysokimi-temperaturami,212781.html" title="IMGW ostrzega przed wysokimi temperaturami">
								<small class="date">09:43</small>								<span>IMGW ostrzega przed wysokimi temperaturami</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-finalizuje-ogromne-przejecie-kupuje-konkurenta-za-4-5-mld-dolarow,212780.html" title="Cargill finalizuje ogromne przejęcie. Kupuje konkurenta za 4,5 mld dolarów">
								<small class="date">09:36</small>								<span>Cargill finalizuje ogromne przejęcie. Kupuje konkurenta za 4,5 mld dolarów</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polacy-deklaruja-ze-nie-zamierzaja-oszczedzac-energii,212779.html" title="Polacy deklarują, że nie zamierzają oszczędzać energii">
								<small class="date">09:33</small>								<span>Polacy deklarują, że nie zamierzają oszczędzać energii</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.horecatrends.pl/gastronomia/114/5_glownych_ryzyk_otwarcia_lokalu_bez_modelu_biznesowego_poradnik_restauratora,12227.html" title="5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego">
								<small class="date">09:09</small>								<span>5 ryzyk otwarcia lokalu gastronomicznego bez modelu biznesowego</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/naukowcy-o-szczepionce-przeciw-covid-w-sprayu-daje-obiecujace-wyniki,212777.html" title="Naukowcy o szczepionce przeciw Covid w sprayu: daje obiecujące wyniki">
								<small class="date">08:42</small>								<span>Naukowcy o szczepionce przeciw Covid w sprayu: daje obiecujące wyniki</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-otwiera-nowe-sklepy-w-ukrainie-mimo-wojny-jakie-ma-plany,212760.html" title="Auchan otwiera nowe sklepy w Ukrainie mimo wojny. Jakie ma plany?">
								<small class="date">08:18</small>								<span>Auchan otwiera nowe sklepy w Ukrainie mimo wojny. Jakie ma plany?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/branza-zywnosci-roslinnej-rosnie-szybko-ale-moze-jej-zaszkodzic-inflacja,212776.html" title="Branża żywności roślinnej rośnie szybko, ale może jej zaszkodzić inflacja">
								<small class="date">08:13</small>								<span>Branża żywności roślinnej rośnie szybko, ale może jej zaszkodzić inflacja</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kowalczyk-4-5-zl-to-cena-cukru-ktora-moze-sie-uksztaltowac-po-nowym-sezonie-skupowym,212775.html" title="Kowalczyk: 4-5 zł to cena cukru, która może się ukształtować po nowym sezonie skupowym">
								<small class="date">07:51</small>								<span>Kowalczyk: 4-5 zł to cena cukru, która może się ukształtować po nowym sezonie skupowym</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-ukrainski-producent-przekasek-chce-zwiekszac-obecnosc-w-polsce,212768.html" title="Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce">
								<small class="date">07:39</small>								<span>Bob Snail. Ukraiński producent przekąsek chce zwiększać obecność w Polsce</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jesienia-w-polsce-moze-zabraknac-chleba,212753.html" title="Jesienią w Polsce może zabraknąć chleba?">
								<small class="date">Wto 20:09</small>								<span>Jesienią w Polsce może zabraknąć chleba?</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-uwarzone-z-maklowiczem-hitem-sprzedazy-browaru-fortuna,212762.html" title="Piwo uwarzone z Makłowiczem hitem sprzedaży Browaru Fortuna">
								<small class="date">Wto 20:06</small>								<span>Piwo uwarzone z Makłowiczem hitem sprzedaży Browaru Fortuna</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zywnosc-drozeje-rosnie-ubostwo-pohid-i-caritas-wspieraja-potrzebujacych,212774.html" title="Żywność drożeje, rośnie ubóstwo. POHiD i Caritas wspierają potrzebujących">
								<small class="date">Wto 18:34</small>								<span>Żywność drożeje, rośnie ubóstwo. POHiD i Caritas wspierają potrzebujących</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/znana-siec-handlowa-oglosila-upadlosc-to-efekt-sankcji,212705.html" title="Znana sieć handlowa ogłosiła upadłość. To efekt sankcji">
								<small class="date">Wto 18:17</small>								<span>Znana sieć handlowa ogłosiła upadłość. To efekt sankcji</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-nakreca-sprzedaz-specjalna-oferta-na-maslo,212716.html" title="Lidl nakręca sprzedaż specjalną ofertą na masło">
								<small class="date">Wto 18:15</small>								<span>Lidl nakręca sprzedaż specjalną ofertą na masło</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gddkia-realizuje-114-inwestycji-dot-bezpieczenstwa-na-drogach,212773.html" title="GDDKiA realizuje 114 inwestycji dot. bezpieczeństwa na drogach">
								<small class="date">Wto 18:14</small>								<span>GDDKiA realizuje 114 inwestycji dot. bezpieczeństwa na drogach</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/cukier-drozeje-produkcje-w-polsce-kontroluja-dzis-cztery-firmy,212704.html" title="Cukier drożeje. Produkcję w Polsce kontrolują dziś cztery firmy">
								<small>1</small>
								<span>Cukier drożeje. Produkcję w Polsce kontrolują dziś cztery firmy</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/limity-na-cukier-w-biedronce-aldi-i-netto-dlaczego-brakuje-go-w-sklepach,212448.html" title="Limity na cukier w Biedronce, Aldi i Netto. Dlaczego brakuje go w sklepach?">
								<small>2</small>
								<span>Limity na cukier w Biedronce, Aldi i Netto. Dlaczego brakuje go w sklepach?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wlasciciel-zabki-przejmuje-kultowa-marke-wodki,212469.html" title="Właściciel Żabki przejmuje kultową markę wódki">
								<small>3</small>
								<span>Właściciel Żabki przejmuje kultową markę wódki</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwna-apokalipsa-spada-produkcja-i-sprzedaz-zadluzenie-uroslo-o-500-proc-w-rok,212458.html" title="Piwna apokalipsa: spada produkcja i sprzedaż. Zadłużenie urosło o 500 proc. w rok">
								<small>4</small>
								<span>Piwna apokalipsa: spada produkcja i sprzedaż. Zadłużenie urosło o 500 proc. w rok</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/handel-tradycyjny-zyskuje-na-problemach-dyskontow-sprzedaje-cukier-nawet-dwa-razy-drozej,212487.html" title="Handel tradycyjny zyskuje na problemach dyskontów. Sprzedaje cukier nawet dwa razy drożej">
								<small>5</small>
								<span>Handel tradycyjny zyskuje na problemach dyskontów. Sprzedaje cukier nawet dwa razy drożej</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lody-mochi-w-sieci-biedronka-ile-kosztuje-nowosc-od-quebonafide,212660.html" title="Lody Mochi w sieci Biedronka. Ile kosztuje nowość od Quebonafide?">
								<small>6</small>
								<span>Lody Mochi w sieci Biedronka. Ile kosztuje nowość od Quebonafide?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/znana-siec-handlowa-oglosila-upadlosc-to-efekt-sankcji,212705.html" title="Znana sieć handlowa ogłosiła upadłość. To efekt sankcji">
								<small>7</small>
								<span>Znana sieć handlowa ogłosiła upadłość. To efekt sankcji</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/co-z-cukrem-w-biedronce-producent-dostarczamy-na-100-procent,212496.html" title="Co z cukrem w Biedronce? Producent: Dostarczamy na 100 procent">
								<small>8</small>
								<span>Co z cukrem w Biedronce? Producent: Dostarczamy na 100 procent</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/branza-piwna-walczy-z-rzadem-o-butelki-zwrotne,211981.html" title="Branża piwna walczy z rządem o butelki zwrotne">
								<small>9</small>
								<span>Branża piwna walczy z rządem o butelki zwrotne</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/przemysl-spozywczy-jest-w-trudnej-sytuacji-to-dopiero-poczatek-wzrostu-cen-surowcow,212462.html" title="Przemysł spożywczy jest w trudnej sytuacji. &quot;To dopiero początek wzrostu cen surowców&quot;">
								<small>10</small>
								<span>Przemysł spożywczy jest w trudnej sytuacji. "To dopiero początek wzrostu cen surowców"</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-kopiuje-agrounie-znajdzcie-roznice-miedzy-tymi-ulotkami,212682.html" title="Biedronka kopiuje AgroUnię? Znajdźcie różnice między tymi ulotkami">
								<small>11</small>
								<span>Biedronka kopiuje AgroUnię? Znajdźcie różnice między tymi ulotkami</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-rusza-z-akcja-oddawania-butelek-zwrotnych,212471.html" title="Żabka rusza z akcją oddawania butelek zwrotnych">
								<small>12</small>
								<span>Żabka rusza z akcją oddawania butelek zwrotnych</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/drozyzna-dopiero-przed-nami-ceny-skupu-podstawowych-produktow-dramatycznie-rosna,212460.html" title="Drożyzna dopiero przed nami? Ceny skupu podstawowych produktów dramatycznie rosną">
								<small>13</small>
								<span>Drożyzna dopiero przed nami? Ceny skupu podstawowych produktów dramatycznie rosną</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jakie-sa-przyczyny-spadku-sprzedazy-piwa-w-polsce,212703.html" title="Jakie są przyczyny spadku sprzedaży piwa w Polsce?">
								<small>14</small>
								<span>Jakie są przyczyny spadku sprzedaży piwa w Polsce?</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-zabezpiecza-maslo-przed-kradzieza-siec-tlumaczy-powody,212565.html" title="Kaufland zabezpiecza masło przed kradzieżą. Sieć tłumaczy powody">
								<small>15</small>
								<span>Kaufland zabezpiecza masło przed kradzieżą. Sieć tłumaczy powody</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/co-z-tym-cukrem-czy-braki-w-sklepach-to-sprytny-sposob-na-podniesienie-cen,212531.html" title="Co z tym cukrem: czy braki w sklepach to sprytny sposób na podniesienie cen?">
								<small>16</small>
								<span>Co z tym cukrem: czy braki w sklepach to sprytny sposób na podniesienie cen?</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-pohid-ograniczona-dostepnosc-cukru-wynika-z-przyczyn-niezaleznych-od-handlu,212706.html" title="Prezes POHiD: Ograniczona dostępność cukru wynika z przyczyn niezależnych od handlu">
								<small>17</small>
								<span>Prezes POHiD: Ograniczona dostępność cukru wynika z przyczyn niezależnych od handlu</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-z-gorszym-wynikiem-niz-przed-rokiem-spadly-zyski,212617.html" title="Wawel z gorszym wynikiem niż przed rokiem. Spadły zyski">
								<small>18</small>
								<span>Wawel z gorszym wynikiem niż przed rokiem. Spadły zyski</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/goodvalley-zatrudnia-jest-dwoch-nowych-dyrektorow,212657.html" title="Goodvalley zatrudnia. Jest dwóch nowych dyrektorów">
								<small>19</small>
								<span>Goodvalley zatrudnia. Jest dwóch nowych dyrektorów</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/minister-kowalczyk-uspokaja-chleb-nie-bedzie-kosztowal-10-zl,212614.html" title="Minister Kowalczyk uspokaja: Chleb nie będzie kosztował 10 zł">
								<small>20</small>
								<span>Minister Kowalczyk uspokaja: Chleb nie będzie kosztował 10 zł</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-kolanski-podobno-jedyna-pewna-rzecza-sa-podatki-w-polsce-zmiany-przepisow,212684.html" title="Jan Kolański: Podobno jedyną pewną rzeczą są podatki. W Polsce - zmiany przepisów">
								<small>21</small>
								<span>Jan Kolański: Podobno jedyną pewną rzeczą są podatki. W Polsce - zmiany przepisów</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maliny-2022-jakie-ceny-owocow,212488.html" title="Maliny 2022: Jakie ceny owoców?">
								<small>22</small>
								<span>Maliny 2022: Jakie ceny owoców?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-zwieksza-sprzedaz-w-polsce-i-zamyka-sklepy,212675.html" title="Carrefour zwiększa sprzedaż w Polsce i zamyka sklepy">
								<small>23</small>
								<span>Carrefour zwiększa sprzedaż w Polsce i zamyka sklepy</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jakie-moga-byc-skutki-rezygnacji-z-hodowli-zwierzat,212697.html" title="Jakie mogą być skutki rezygnacji z hodowli zwierząt?">
								<small>24</small>
								<span>Jakie mogą być skutki rezygnacji z hodowli zwierząt?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="4" data-per-page="2">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/maga-foods-bankrutuje-liczy-na-interwencje-jaroslawa-kaczynskiego-wywiad,211500.html#comment" title="Maga Foods bankrutuje. Liczy na interwencję Jarosława Kaczyńskiego [WYWIAD]">
								<small>2</small>
								<span>Maga Foods bankrutuje. Liczy na interwencję Jarosława Kaczyńskiego [WYWIAD]</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wojna-na-ukrainie-moze-wywolac-masowy-glod,211543.html#comment" title="Wojna na Ukrainie może wywołać &quot;masowy głód&quot;">
								<small>1</small>
								<span>Wojna na Ukrainie może wywołać "masowy głód"</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ikea-wspolpracuje-z-deweloperem-zaplanuje-kuchnie-i-szafy,211554.html#comment" title="Ikea współpracuje z deweloperem. Zaplanuje kuchnie i szafy">
								<small>1</small>
								<span>Ikea współpracuje z deweloperem. Zaplanuje kuchnie i szafy</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ranny-los-biegal-po-dk7-pod-plonskiem-zwierze-padlo,211555.html#comment" title="Ranny łoś biegał po dk7 pod Płońskiem. Zwierzę padło">
								<small>1</small>
								<span>Ranny łoś biegał po dk7 pod Płońskiem. Zwierzę padło</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bob-snail-o-planach-rozwoju-wojnie-w-ukrainie-i-ekspansji-w-polsce-wywiad,212767.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/79/55/147955_r0_300.jpg" alt="Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)" />
							</div>
			<div class="desc">
				<span>Bob Snail o planach rozwoju, wojnie w Ukrainie i ekspansji w Polsce (wywiad)</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/slodkie-zamieszanie-skoro-w-polsce-cukru-nie-brakuje-dlaczego-nie-ma-go-w-sklepach,212748.html">Słodkie zamieszanie: Skoro w Polsce cukru nie brakuje, dlaczego nie ma go w sklepach?</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/handel/wiadomosci/marcin-lojewski-kaufland-otwieramy-sie-na-nowe-formaty,212735.html">Marcin Łojewski, Kaufland: Otwieramy się na nowe formaty</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ceny-malin-2022-ile-kosztuje-kilogram-owocow,211072.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/57/87/145787_r0_300.jpg" alt="Ceny malin 2022. Ile kosztuje kilogram owoców?" />
											</div>
					<div class="desc">
						<span>Ceny malin 2022. Ile kosztuje kilogram owoców?</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.15.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:353ef263ea70a3b7cdc92fb85f713907_vars, fp_cached:yes, fp_cache:hit, rt:0,0501, mc:26 -->
</body>
</html>
