<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Dan Cake wdrożył narzędzie do komunikacji B2B - Słodycze przekąski</title>
	<meta property="og:title" content="Dan Cake wdrożył narzędzie do komunikacji B2B - Słodycze przekąski" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Firma Dan Cake Polonia uruchomiła rozwiązanie technologiczne, służące do kompleksowej wymiany informacji handlowych - Progresywną Aplikację Webową." />
	<meta property="og:description" content="Firma Dan Cake Polonia uruchomiła rozwiązanie technologiczne, służące do kompleksowej wymiany informacji handlowych - Progresywną Aplikację Webową." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/42/76/134276_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=5">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=7"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Dan Cake wdro\u017cy\u0142 narz\u0119dzie do komunikacji B2B","author":{"@type":"Person","name":"www.portalspozywczy.pl"},"creator":{"@type":"Person","name":"www.portalspozywczy.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/42\/76\/134276_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/42\/76\/134276_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html","headline":"Firma Dan Cake Polonia uruchomi\u0142a rozwi\u0105zanie technologiczne, s\u0142u\u017c\u0105ce do kompleksowej wymi...","description":"Firma Dan Cake Polonia uruchomi\u0142a rozwi\u0105zanie technologiczne, s\u0142u\u017c\u0105ce do kompleksowej wymiany informacji handlowych - Progresywn\u0105 Aplikacj\u0119 Webow\u0105.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-2');
</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
		<script type="text/javascript" src="/axnewsletter.js?k=1&id=202187&smode=0"></script>

	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-rusza-z-nowa-kampania-wizerunkowa,202185.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/72/134272_r0_300.jpg" alt="Auchan rusza z nową kampanią wizerunkową">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-rusza-z-nowa-kampania-wizerunkowa,202185.html">
											<h3>Auchan rusza z nową kampanią wizerunkową</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/polskie_restauracje_wprowadzaja_menu_dla_psow,9077.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/82/134282_r0_300.jpg" alt="Restauracje wprowadzają menu dla psów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/polskie_restauracje_wprowadzaja_menu_dla_psow,9077.html">
											<h3>Restauracje wprowadzają menu dla psów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/aldi-rusza-z-mobilnym-kanalem-komunikacji-wewnetrznej,202186.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/75/134275_r0_300.jpg" alt="Aldi rusza z mobilnym kanałem komunikacji wewnętrznej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/aldi-rusza-z-mobilnym-kanalem-komunikacji-wewnetrznej,202186.html">
											<h3>Aldi rusza z mobilnym kanałem komunikacji wewnętrznej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/belgia-szczepienia-na-zakupach-w-ikei-carrefourze-i-primarku,202184.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/70/134270_r0_300.jpg" alt="Belgia: szczepienia na zakupach w IKEI, Carrefourze i Primarku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/belgia-szczepienia-na-zakupach-w-ikei-carrefourze-i-primarku,202184.html">
											<h3>Belgia: szczepienia na zakupach w IKEI, Carrefourze i Primarku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/problemy_z_dostawami_daja_sie_we_znaki_brytyjskim_restauracjom,9076.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/69/134269_r0_300.jpg" alt="Problemy z dostawami dają się we znaki brytyjskim restauracjom">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/problemy_z_dostawami_daja_sie_we_znaki_brytyjskim_restauracjom,9076.html">
											<h3>Problemy z dostawami dają się we znaki brytyjskim restauracjom</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/polskie_restauracje_wprowadzaja_menu_dla_psow,9077.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/82/134282_r0_300.jpg" alt="Restauracje wprowadzają menu dla psów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/polskie_restauracje_wprowadzaja_menu_dla_psow,9077.html">
											<h3>Restauracje wprowadzają menu dla psów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/problemy_z_dostawami_daja_sie_we_znaki_brytyjskim_restauracjom,9076.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/69/134269_r0_300.jpg" alt="Problemy z dostawami dają się we znaki brytyjskim restauracjom">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/problemy_z_dostawami_daja_sie_we_znaki_brytyjskim_restauracjom,9076.html">
											<h3>Problemy z dostawami dają się we znaki brytyjskim restauracjom</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/siec-spar-stawia-na-rozwoj-kawiarni-bean-tree-cafe-w-sklepach,202169.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/54/134254_r0_300.jpg" alt="Sieć SPAR stawia na rozwój kawiarni Bean Tree Cafe w sklepach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/siec-spar-stawia-na-rozwoj-kawiarni-bean-tree-cafe-w-sklepach,202169.html">
											<h3>Sieć SPAR stawia na rozwój kawiarni Bean Tree Cafe w sklepach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/green_pass_we_wloszech_jak_to_dziala_wywiad,9066.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/51/134251_r0_300.jpg" alt="Przepustki covidowe we Włoszech: Jak to działa? (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/green_pass_we_wloszech_jak_to_dziala_wywiad,9066.html">
											<h3>Przepustki covidowe we Włoszech: Jak to działa? (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/wlasciciel_sieci_burger_king_w_usa_alarmuje_o_wzrostach_cen_miesa,9069.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/43/134243_r0_300.jpg" alt="Sieci fast food obawiają się wzrostów cen mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/wlasciciel_sieci_burger_king_w_usa_alarmuje_o_wzrostach_cen_miesa,9069.html">
											<h3>Sieci fast food obawiają się wzrostów cen mięsa</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/66/134266_r0_300.jpg" alt="Sokołów otworzył pierwsze stoisko vege">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<h3>Sokołów otworzył pierwsze stoisko vege</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bioasekuracja-konczy-sie-nabor-wnioskow-o-dofinansowanie,202193.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/81/134281_r0_300.jpg" alt="Bioasekuracja: Kończy się nabór wniosków o dofinansowanie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bioasekuracja-konczy-sie-nabor-wnioskow-o-dofinansowanie,202193.html">
											<h3>Bioasekuracja: Kończy się nabór wniosków o dofinansowanie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-branza-drobiarska-zmaga-sie-z-wielkim-kryzysem,202191.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/79/134279_r0_300.jpg" alt="Grypa ptaków: Branża drobiarska zmaga się z wielkim kryzysem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-branza-drobiarska-zmaga-sie-z-wielkim-kryzysem,202191.html">
											<h3>Grypa ptaków: Branża drobiarska zmaga się z wielkim kryzysem</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-inwestuje-w-kogeneracje-i-ekologiczne-opakowania,201909.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/39/66/133966_r0_300.jpg" alt="Sokołów inwestuje w kogenerację i ekologiczne opakowania">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-inwestuje-w-kogeneracje-i-ekologiczne-opakowania,201909.html">
											<h3>Sokołów inwestuje w kogenerację i ekologiczne opakowania</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-zaciesnia-wspolprace-z-pfhbipm,202190.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/78/134278_r0_300.jpg" alt="Hochland zacieśnia współpracę z PFHBiPM">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-zaciesnia-wspolprace-z-pfhbipm,202190.html">
											<h3>Hochland zacieśnia współpracę z PFHBiPM</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polskie-mleczarstwo-mimo-rosnacych-kosztow-ma-sie-dobrze-wideo,202177.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/71/134271_r0_300.jpg" alt="Polskie mleczarstwo, mimo rosnących kosztów, ma się dobrze (wideo)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polskie-mleczarstwo-mimo-rosnacych-kosztow-ma-sie-dobrze-wideo,202177.html">
											<h3>Polskie mleczarstwo, mimo rosnących kosztów, ma się dobrze (wideo)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/poczatek-sierpnia-dal-niewielka-znizke-cen-produktow-mlecznych,202119.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/00/134200_r0_300.jpg" alt="Początek sierpnia dał niewielką zniżkę cen produktów mlecznych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/poczatek-sierpnia-dal-niewielka-znizke-cen-produktow-mlecznych,202119.html">
											<h3>Początek sierpnia dał niewielką zniżkę cen produktów mlecznych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/lipcowe-ceny-mleka-wyzsze-o-14-proc-od-ubieglorocznych,202118.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/98/134198_r0_300.jpg" alt="Lipcowe ceny mleka wyższe o 14 proc. od ubiegłorocznych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/lipcowe-ceny-mleka-wyzsze-o-14-proc-od-ubieglorocznych,202118.html">
											<h3>Lipcowe ceny mleka wyższe o 14 proc. od ubiegłorocznych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/proso-i-kasza-jaglana-moga-zmniejszac-ryzyko-otylosci-i-chorob,202096.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/68/134168_r0_300.jpg" alt="Proso i kasza jaglana mogą zmniejszać ryzyko otyłości i chorób">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/proso-i-kasza-jaglana-moga-zmniejszac-ryzyko-otylosci-i-chorob,202096.html">
											<h3>Proso i kasza jaglana mogą zmniejszać ryzyko otyłości i chorób</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/makarony-polskie-planuja-przejac-producenta-makaronow-pph-sas,202049.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/19/134119_r0_300.jpg" alt="Makarony Polskie planują przejąć producenta makaronów PPH SAS">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/makarony-polskie-planuja-przejac-producenta-makaronow-pph-sas,202049.html">
											<h3>Makarony Polskie planują przejąć producenta makaronów PPH SAS</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/enata-bread-potrzebne-sa-ulatwienia-w-oddawaniu-zywnosci,202022.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/40/89/134089_r0_300.jpg" alt="Enata Bread: Potrzebne są ułatwienia w oddawaniu żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/enata-bread-potrzebne-sa-ulatwienia-w-oddawaniu-zywnosci,202022.html">
											<h3>Enata Bread: Potrzebne są ułatwienia w oddawaniu żywności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zniwa-ukonczone-w-70-proc,202019.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/40/86/134086_r0_300.jpg" alt="Żniwa ukończone w 70 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zniwa-ukonczone-w-70-proc,202019.html">
											<h3>Żniwa ukończone w 70 proc.</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/warzywa/102/stowarzyszenie_czosnek_galicyjski_posrednicy_nie_doceniaja_wyjatkowosci_naszego_produktu,27417.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/68/134268_r0_300.jpg" alt="Czosnek Galicyjski: Pośrednicy nie doceniają wyjątkowości produktu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/warzywa/102/stowarzyszenie_czosnek_galicyjski_posrednicy_nie_doceniaja_wyjatkowosci_naszego_produktu,27417.html">
											<h3>Czosnek Galicyjski: Pośrednicy nie doceniają wyjątkowości produktu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rynek-ekozywnosci-wart-1-36-mld-zl-i-bedzie-rosl,202176.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/61/134261_r0_300.jpg" alt="Rynek ekożywności wart 1,36 mld zł i będzie rósł">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rynek-ekozywnosci-wart-1-36-mld-zl-i-bedzie-rosl,202176.html">
											<h3>Rynek ekożywności wart 1,36 mld zł i będzie rósł</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/sadownicy_zapowiadaja_pikiete_i_konferencje_pod_zakladem_d_hler,27411.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/44/134244_r0_300.jpg" alt="Sadownicy zapowiadają protest po zakładem przetwórczym Döhlera">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/prawo_i_dotacje/104/sadownicy_zapowiadaja_pikiete_i_konferencje_pod_zakladem_d_hler,27411.html">
											<h3>Sadownicy zapowiadają protest po zakładem przetwórczym Döhlera</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/herbolario-industries-chce-inwestowac-w-nowy-zaklad-w-swietokrzyskiem,202145.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/27/134227_r0_300.jpg" alt="Włosi rozważają budowę zakładu ekstrakcji ziół w Świętokrzyskiem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/herbolario-industries-chce-inwestowac-w-nowy-zaklad-w-swietokrzyskiem,202145.html">
											<h3>Włosi rozważają budowę zakładu ekstrakcji ziół w Świętokrzyskiem</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/66/134266_r0_300.jpg" alt="Sokołów otworzył pierwsze stoisko vege">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<h3>Sokołów otworzył pierwsze stoisko vege</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zamienniki-miesa-czy-wege-zawsze-oznacza-z-lepszym-skladem,201901.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/39/84/133984_r0_300.jpg" alt="Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zamienniki-miesa-czy-wege-zawsze-oznacza-z-lepszym-skladem,201901.html">
											<h3>Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/volkswagen-wycofuje-mieso-z-firmowej-stolowki,201835.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/38/81/133881_r0_300.jpg" alt="Volkswagen wycofuje mięso z firmowej stołówki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/volkswagen-wycofuje-mieso-z-firmowej-stolowki,201835.html">
											<h3>Volkswagen wycofuje mięso z firmowej stołówki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/raport-proveg-kto-najczesciej-siega-po-roslinne-alternatywy,201764.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/38/10/133810_r0_300.jpg" alt="Raport ProVeg: Kto najczęściej sięga po roślinne alternatywy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/raport-proveg-kto-najczesciej-siega-po-roslinne-alternatywy,201764.html">
											<h3>Raport ProVeg: Kto najczęściej sięga po roślinne alternatywy?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-staje-sie-krajem-winiarskim,202170.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/55/134255_r0_300.jpg" alt="Polska staje się krajem winiarskim">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polska-staje-sie-krajem-winiarskim,202170.html">
											<h3>Polska staje się krajem winiarskim</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowy-gracz-na-rynku-w-kategorii-wermuth,202157.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/74/134274_r0_300.jpg" alt="Nowy gracz na rynku w kategorii wermuth">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowy-gracz-na-rynku-w-kategorii-wermuth,202157.html">
											<h3>Nowy gracz na rynku w kategorii wermuth</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-0-0-z-alkoholem-carlsberg-pomylil-etykiety-na-linii-produkcyjnej,202111.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/95/134195_r0_300.jpg" alt="Piwo 0.0 z alkoholem? Carlsberg pomylił etykiety na linii produkcyjnej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-0-0-z-alkoholem-carlsberg-pomylil-etykiety-na-linii-produkcyjnej,202111.html">
											<h3>Piwo 0.0 z alkoholem? Carlsberg pomylił etykiety na linii produkcyjnej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowy-dyrektor-finansowy-w-wyborowa-pernod-ricard,202074.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/44/134144_r0_300.jpg" alt="Nowy dyrektor finansowy w Wyborowa Pernod Ricard">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowy-dyrektor-finansowy-w-wyborowa-pernod-ricard,202074.html">
											<h3>Nowy dyrektor finansowy w Wyborowa Pernod Ricard</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kas-przejela-227-przesylek-z-nielegalnym-tytoniem,202037.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/06/134106_r0_300.jpg" alt="KAS przejęła 227 przesyłek z nielegalnym tytoniem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kas-przejela-227-przesylek-z-nielegalnym-tytoniem,202037.html">
											<h3>KAS przejęła 227 przesyłek z nielegalnym tytoniem</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-hbc-stawia-na-kawe-kupuje-czesc-costa-coffee-w-polsce,202199.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/85/134285_r0_300.jpg" alt="Coca-Cola HBC stawia na kawę. Kupuje część Costa Coffee w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-hbc-stawia-na-kawe-kupuje-czesc-costa-coffee-w-polsce,202199.html">
											<h3>Coca-Cola HBC stawia na kawę. Kupuje część Costa Coffee w Polsce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/instanta-inwestuje-w-fabryke-kawy-rozpuszczalnej-w-wietnamie,202168.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/53/134253_r0_300.jpg" alt="Instanta inwestuje w fabrykę kawy w Wietnamie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/instanta-inwestuje-w-fabryke-kawy-rozpuszczalnej-w-wietnamie,202168.html">
											<h3>Instanta inwestuje w fabrykę kawy w Wietnamie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-pija-konsumenci-na-zachodzie-podpatrzylismy-4-trendy-napojowe,202144.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/26/134226_r0_300.jpg" alt="Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-pija-konsumenci-na-zachodzie-podpatrzylismy-4-trendy-napojowe,202144.html">
											<h3>Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-wzrost-przychodow-mimo-rosnacych-kosztow,202141.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/22/134222_r0_300.jpg" alt="Krynica Vitamin: wzrost przychodów mimo rosnących kosztów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-wzrost-przychodow-mimo-rosnacych-kosztow,202141.html">
											<h3>Krynica Vitamin: wzrost przychodów mimo rosnących kosztów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/excellence-nie-musi-zwracac-subwencji-do-pfr,202014.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/40/81/134081_r0_300.jpg" alt="Excellence nie musi zwracać subwencji do PFR">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/excellence-nie-musi-zwracac-subwencji-do-pfr,202014.html">
											<h3>Excellence nie musi zwracać subwencji do PFR</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/odra-przeprowadzila-rebranding-opakowan,202192.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/80/134280_r0_300.jpg" alt="Odra przeprowadziła rebranding opakowań">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/odra-przeprowadzila-rebranding-opakowan,202192.html">
											<h3>Odra przeprowadziła rebranding opakowań</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/76/134276_r0_300.jpg" alt="Dan Cake wdrożył narzędzie do komunikacji B2B">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html">
											<h3>Dan Cake wdrożył narzędzie do komunikacji B2B</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/beza_z_kremem_karambba_wizytowka_bielsko_bialej,9057.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/90/134190_r0_300.jpg" alt="Beza z kremem KaramBBa wizytówką Bielsko-Białej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/beza_z_kremem_karambba_wizytowka_bielsko_bialej,9057.html">
											<h3>Beza z kremem KaramBBa wizytówką Bielsko-Białej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lodziarnie-zalicza-udany-sezon-wakacyjny,202089.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/65/134165_r0_300.jpg" alt="Lodziarnie zaliczą udany sezon wakacyjny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lodziarnie-zalicza-udany-sezon-wakacyjny,202089.html">
											<h3>Lodziarnie zaliczą udany sezon wakacyjny</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-polska-ma-nowego-prezesa,202072.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/42/134142_r0_300.jpg" alt="Mars Polska ma nowego prezesa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-polska-ma-nowego-prezesa,202072.html">
											<h3>Mars Polska ma nowego prezesa</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemal-80-proc-polakow-chcialoby-energii-z-oze,202188.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/77/134277_r0_300.jpg" alt="Niemal 80 proc. Polaków chciałoby energii z OZE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemal-80-proc-polakow-chcialoby-energii-z-oze,202188.html">
											<h3>Niemal 80 proc. Polaków chciałoby energii z OZE</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/picie-zalecanej-ilosci-wody-chroni-serce,202178.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/63/134263_r0_300.jpg" alt="Picie zalecanej ilości wody chroni serce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/picie-zalecanej-ilosci-wody-chroni-serce,202178.html">
											<h3>Picie zalecanej ilości wody chroni serce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rynek-magazynowy-zyskuje-w-pierwszym-polroczu,202173.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/58/134258_r0_300.jpg" alt="Rynek magazynowy zyskuje w pierwszym półroczu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rynek-magazynowy-zyskuje-w-pierwszym-polroczu,202173.html">
											<h3>Rynek magazynowy zyskuje w pierwszym półroczu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/5-8-proc-stopa-bezrobocia-w-lipcu,202172.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/57/134257_r0_300.jpg" alt="5,8 proc. - stopa bezrobocia w lipcu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/5-8-proc-stopa-bezrobocia-w-lipcu,202172.html">
											<h3>5,8 proc. - stopa bezrobocia w lipcu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agrounia-blokady-drog-w-siedmiu-wojewodztwach,202171.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/56/134256_r0_300.jpg" alt="AgroUnia: blokady dróg w siedmiu województwach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/agrounia-blokady-drog-w-siedmiu-wojewodztwach,202171.html">
											<h3>AgroUnia: blokady dróg w siedmiu województwach</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/slodycze-przekaski/"><span>Słodycze i przekąski</span></a>
</div>

<div class="article">
	<h1>Dan Cake wdrożył narzędzie do komunikacji B2B</h1>
	<div class="desc">
		<span>
					Firma Dan Cake Polonia uruchomiła rozwiązanie technologiczne, służące do kompleksowej wymiany informacji handlowych - Progresywną Aplikację Webową.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fdan-cake-wdrozyl-narzedzie-do-komunikacji-b2b%2C202187.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fdan-cake-wdrozyl-narzedzie-do-komunikacji-b2b%2C202187.html&text=Dan+Cake+wdro%C5%BCy%C5%82+narz%C4%99dzie+do+komunikacji+B2B">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/202187.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>Autor: www.portalspozywczy.pl</li>
				<li>Data: 24-08-2021, 14:08</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="Dan Cake wdrożył narzędzie do komunikacji B2B" title="Dan Cake wdrożył narzędzie do komunikacji B2B, fot. materiały prasowe" src="https://pliki.portalspozywczy.pl/i/13/42/76/134276_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Dan Cake wdrożył narzędzie do komunikacji B2B, fot. materiały prasowe</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.2"></div>
	</div>
</div>

			</div>
						
	<p>PWA, czyli Progressive Web App, to aplikacja uruchamiana jak zwykła strona internetowa, ale działająca i wyglądająca jak natywna aplikacja mobilna. Dzięki niej kluczowe komunikaty, dotyczące np. sezonowych akcji promocyjnych, nowości w ofercie czy uruchamianych aktywacji konsumenckich, trafią do klientów biznesowych szybciej. Będą one zamieszczane zarówno w samej aplikacji, jak również dotrą do odbiorców w formie powiadomień push, bezpośrednio na ich smartfony. </p>
<h2>Usprawniona komunikacja z klientami</h2>
<p>Narzędzie to daje możliwość personalizowania informacji przeznaczonych do różnych grup adresatów. Dzięki temu producent oszczędza czas, a cały proces komunikacji z klientem – np. siecią handlową – jest znacząco usprawniony.  Zdecydowanie ułatwia to spełnianie oczekiwań klientów i efektywne realizowanie ich potrzeb. <p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p></p>
<p>– Uruchomienie aplikacji PWA jest odpowiedzią na obecną, globalną sytuację. Pandemia wywróciła do góry nogami sposób prowadzenia rozmów handlowych. Zawsze staramy się być o krok do przodu i wykorzystywać dostępne rozwiązania technologiczne. Cyfrowe narzędzie, jakim jest PWA, przenosi naszą komunikację z klientami na wyższy, jeszcze lepszy poziom i pozwala docierać do naszych odbiorców szybko, skutecznie i w czasie rzeczywistym – mówi Wiktor Kowalski, Brand Manager Dan Cake Polonia. </p>
<p>Technologia PWA nie wymaga posiadania specjalnego oprogramowania czy sprzętu – wystarczy smartfon bądź komputer. Klienci uzyskują dostęp do aplikacji bezpośrednio z wyszukiwarki lub z ikonki na pulpicie, nie będą musieli również pamiętać o aktualizacjach – jak to ma miejsce w przypadku tradycyjnych aplikacji. Co warte podkreślenia, to fakt, że zamieszczane w niej treści będą dostępne dla odbiorców również w trybie offline. </p>
<p>Narzędzie PWA dla firmy Dan Cake zaprojektowała i wdrożyła agencja 19 Południk.</p>
		
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/dan-cake,10544.html">Dan Cake</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_10544.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/slodycze,269.html">słodycze</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_269.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/odra-przeprowadzila-rebranding-opakowan,202192.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/80/134280_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Odra przeprowadziła rebranding opakowań</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/konsumenci-szukaja-alternatyw-dla-tradycyjnych-slodyczy,201983.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/40/49/134049_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Konsumenci szukają alternatyw dla tradycyjnych słodyczy</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-na-minusie-pandemia-zaszkodzila-producentowi-slodyczy,201949.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/40/13/134013_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Wawel na minusie. Pandemia zaszkodziła producentowi słodyczy</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ptasie-mleczko-z-nowym-limitowanym-smakiem,201858.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/39/07/133907_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Ptasie mleczko z nowym limitowanym smakiem</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-nestle-i-inni-jak-giganci-radzili-sobie-w-pandemii,201824.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/38/65/133865_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Coca-Cola, Nestle i inni. Jak giganci radzili sobie w pandemii?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/snickers-po-oskarzeniu-o-homofobie-wstrzymal-emisje-spotu,201798.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/38/40/133840_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Snickers po oskarżeniu o homofobię wstrzymał emisję spotu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fakty-i-mity-o-slodyczach-rozmowa-z-prezesem-polbisco,201599.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/35/87/133587_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Fakty i mity o słodyczach - rozmowa z prezesem Polbisco</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ferrero-intensyfikuje-dzialania-zmierzajace-do-redukcji-plastiku,201692.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/36/97/133697_r0_300.jpg" alt="">
				<span>Gospodarka Obiegu Zamkniętego</span>			</div>
			<div class="desc">
				<h3>Ferrero intensyfikuje działania zmierzające do redukcji plastiku</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/prezes-polbisco-nie-ma-zakazu-stosowania-oleju-palmowego,201626.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/36/12/133612_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Prezes POLBISCO: nie ma zakazu stosowania oleju palmowego</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ferrero-opublikowalo-raport-zrownowazonego-rozwoju,201517.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/34/89/133489_r0_300.jpg" alt="">
				<span>Gospodarka Obiegu Zamkniętego</span>			</div>
			<div class="desc">
				<h3>Ferrero opublikowało raport zrównoważonego rozwoju</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partner serwisu</span>
			<ul>
									<li>
						<a href="http://www.wnp.pl/klik/biuletyn/WAWELpartnerSLODYCZE|PS09032021.xml?https://www.wawel.com.pl/cd " rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/wawel.png" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-hbc-stawia-na-kawe-kupuje-czesc-costa-coffee-w-polsce,202199.html" title="Coca-Cola HBC stawia na kawę. Kupuje część Costa Coffee w Polsce">
								<small class="date">17:14</small>								<span>Coca-Cola HBC stawia na kawę. Kupuje część Costa Coffee w Polsce</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html" title="Sokołów otworzył pierwsze stoisko vege">
								<small class="date">16:56</small>								<span>Sokołów otworzył pierwsze stoisko vege</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-rusza-z-nowa-kampania-wizerunkowa,202185.html" title="Auchan rusza z nową kampanią wizerunkową">
								<small class="date">16:56</small>								<span>Auchan rusza z nową kampanią wizerunkową</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.horecatrends.pl/trendy/119/polskie_restauracje_wprowadzaja_menu_dla_psow,9077.html" title="Restauracje wprowadzają menu dla psów">
								<small class="date">16:45</small>								<span>Restauracje wprowadzają menu dla psów</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bioasekuracja-konczy-sie-nabor-wnioskow-o-dofinansowanie,202193.html" title="Bioasekuracja: Kończy się nabór wniosków o dofinansowanie">
								<small class="date">15:44</small>								<span>Bioasekuracja: Kończy się nabór wniosków o dofinansowanie</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/odra-przeprowadzila-rebranding-opakowan,202192.html" title="Odra przeprowadziła rebranding opakowań">
								<small class="date">15:37</small>								<span>Odra przeprowadziła rebranding opakowań</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-branza-drobiarska-zmaga-sie-z-wielkim-kryzysem,202191.html" title="Grypa ptaków: Branża drobiarska zmaga się z wielkim kryzysem">
								<small class="date">15:25</small>								<span>Grypa ptaków: Branża drobiarska zmaga się z wielkim kryzysem</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-zaciesnia-wspolprace-z-pfhbipm,202190.html" title="Hochland zacieśnia współpracę z PFHBiPM">
								<small class="date">14:57</small>								<span>Hochland zacieśnia współpracę z PFHBiPM</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemal-80-proc-polakow-chcialoby-energii-z-oze,202188.html" title="Niemal 80 proc. Polaków chciałoby energii z OZE">
								<small class="date">14:38</small>								<span>Niemal 80 proc. Polaków chciałoby energii z OZE</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dan-cake-wdrozyl-narzedzie-do-komunikacji-b2b,202187.html" title="Dan Cake wdrożył narzędzie do komunikacji B2B">
								<small class="date">14:08</small>								<span>Dan Cake wdrożył narzędzie do komunikacji B2B</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/aldi-rusza-z-mobilnym-kanalem-komunikacji-wewnetrznej,202186.html" title="Aldi rusza z mobilnym kanałem komunikacji wewnętrznej">
								<small class="date">13:46</small>								<span>Aldi rusza z mobilnym kanałem komunikacji wewnętrznej</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polskie-mleczarstwo-mimo-rosnacych-kosztow-ma-sie-dobrze-wideo,202177.html" title="Polskie mleczarstwo, mimo rosnących kosztów, ma się dobrze (wideo)">
								<small class="date">12:57</small>								<span><i>wideo</i>&nbsp;Polskie mleczarstwo, mimo rosnących kosztów, ma się dobrze (wideo)</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jeronimo-way-czyli-nietypowa-wyprawa-z-niejedna-misja-w-tle,202026.html" title="Jeronimo Way – czyli nietypowa wyprawa z niejedną misją w tle">
								<small>1</small>
								<span>Jeronimo Way – czyli nietypowa wyprawa z niejedną misją w tle</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-zapowiada-nowy-gang-maskotek-jakie-pluszaki-tym-razem,202134.html" title="Biedronka zapowiada nowy gang. Jakie pluszaki tym razem?">
								<small>2</small>
								<span>Biedronka zapowiada nowy gang. Jakie pluszaki tym razem?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wlasciciel-zabki-chce-przejac-stock-spirits,201891.html" title="Właściciel Żabki chce przejąć Stock Spirits">
								<small>3</small>
								<span>Właściciel Żabki chce przejąć Stock Spirits</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-tez-otworzy-sklepy-w-niedziele,201956.html" title="Lidl też otworzy sklepy w niedzielę?">
								<small>4</small>
								<span>Lidl też otworzy sklepy w niedzielę?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zamienniki-miesa-czy-wege-zawsze-oznacza-z-lepszym-skladem,201901.html" title="Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?">
								<small>5</small>
								<span>Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-polska-ma-nowego-prezesa,202072.html" title="Mars Polska ma nowego prezesa">
								<small>6</small>
								<span>Mars Polska ma nowego prezesa</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-stewia-nie-weszla-nam-w-krew,201903.html" title="Krynica Vitamin: Stewia nie weszła nam w krew">
								<small>7</small>
								<span>Krynica Vitamin: Stewia nie weszła nam w krew</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/drozeja-chleb-i-maka-dlaczego,201967.html" title="Drożeją chleb i mąka. Dlaczego?">
								<small>8</small>
								<span>Drożeją chleb i mąka. Dlaczego?</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-0-0-z-alkoholem-carlsberg-pomylil-etykiety-na-linii-produkcyjnej,202111.html" title="Piwo 0.0 z alkoholem? Carlsberg pomylił etykiety na linii produkcyjnej">
								<small>9</small>
								<span>Piwo 0.0 z alkoholem? Carlsberg pomylił etykiety na linii produkcyjnej</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zielony-lad-doprowadzi-do-wyzszych-cen-produktow-mlecznych,202030.html" title="Zielony Ład doprowadzi do wyższych cen produktów mlecznych">
								<small>10</small>
								<span>Zielony Ład doprowadzi do wyższych cen produktów mlecznych</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/lewiatan-chce-wspolpracowac-z-lokalnymi-mleczarniami-wywiad,202105.html" title="Lewiatan chce współpracować z lokalnymi mleczarniami (wywiad)">
								<small>11</small>
								<span>Lewiatan chce współpracować z lokalnymi mleczarniami (wywiad)</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-pija-konsumenci-na-zachodzie-podpatrzylismy-4-trendy-napojowe,202144.html" title="Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe">
								<small>12</small>
								<span>Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-docenia-popyt-na-zywnosc-ekologiczna,201326.html#comment" title="Mlekovita docenia popyt na żywność ekologiczną">
								<small>23</small>
								<span>Mlekovita docenia popyt na żywność ekologiczną</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podnosi-standardy-w-zakresie-ochrony-srodowiska,200729.html#comment" title="Mlekovita podnosi standardy w zakresie ochrony środowiska">
								<small>19</small>
								<span>Mlekovita podnosi standardy w zakresie ochrony środowiska</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-i-pfhbipm-wprowadzaja-wspolny-program-edukacyjny,201982.html#comment" title="Mlekovita i PFHBiPM wprowadzają wspólny program edukacyjny">
								<small>10</small>
								<span>Mlekovita i PFHBiPM wprowadzają wspólny program edukacyjny</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pkn-orlen-rekordowy-zysk-w-i-polroczu-2021-r,201463.html#comment" title="PKN Orlen: rekordowy zysk w I półroczu 2021 r.">
								<small>7</small>
								<span>PKN Orlen: rekordowy zysk w I półroczu 2021 r.</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/potrzeba-matka-wynalazku-czyli-jak-powstal-roslinny-qurczak,200518.html#comment" title="Potrzeba matką wynalazku - czyli jak powstał Roślinny Qurczak?">
								<small>5</small>
								<span>Potrzeba matką wynalazku - czyli jak powstał Roślinny Qurczak?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nfz-wybierze-agencje-do-kampanii-o-zywieniu-szpitalnym,201380.html#comment" title="NFZ wybierze agencję do kampanii o żywieniu szpitalnym">
								<small>5</small>
								<span>NFZ wybierze agencję do kampanii o żywieniu szpitalnym</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-lodach-ekipa-nie-chodzi-o-ich-sklad-ale-o-emocje,200761.html#comment" title="W Lodach Ekipa nie chodzi o ich skład, ale o emocje">
								<small>4</small>
								<span>W Lodach Ekipa nie chodzi o ich skład, ale o emocje</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zpp-zakaz-handlu-nie-osiagnal-zadnego-z-zakladanych-celow,200834.html#comment" title="ZPP: Zakaz handlu nie osiągnął żadnego z zakładanych celów">
								<small>3</small>
								<span>ZPP: Zakaz handlu nie osiągnął żadnego z zakładanych celów</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/producent-weganskiego-miodu-podbija-rynek-usa,200698.html#comment" title="Producent wegańskiego miodu podbija rynek USA">
								<small>3</small>
								<span>Producent wegańskiego miodu podbija rynek USA</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/vi-edycja-start-up-challenge-na-zgloszenia-czekamy-do-30-lipca,201377.html#comment" title="VI. edycja Start-up Challenge. Na zgłoszenia czekamy do 30 lipca">
								<small>3</small>
								<span>VI. edycja Start-up Challenge. Na zgłoszenia czekamy do 30 lipca</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/herbapol-lublin-s-a-syropy-do-mleka-to-absolutna-innowacja,201001.html#comment" title="Herbapol–Lublin S.A.: syropy do mleka to absolutna innowacja">
								<small>3</small>
								<span>Herbapol–Lublin S.A.: syropy do mleka to absolutna innowacja</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-promuje-wafle-roger-po-wygranej-huberta-hurkacza,200871.html#comment" title="Lidl promuje wafle Roger po wygranej Huberta Hurkacza">
								<small>2</small>
								<span>Lidl promuje wafle Roger po wygranej Huberta Hurkacza</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rynek-franczyzy-czeka-na-kodeks-dobrych-praktyk,202055.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/41/25/134125_r0_300.jpg" alt="Rynek franczyzy czeka na kodeks dobrych praktyk" />
							</div>
			<div class="desc">
				<span>Rynek franczyzy czeka na kodeks dobrych praktyk</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/firma-kinga-nasze-produkty-sa-proste-a-przez-to-uczciwe,202039.html">Firma Kinga: Nasze produkty są proste. A przez to uczciwe</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/handel/wiadomosci/branza-spozywcza-i-handel-w-ktora-strone-zmierza-klient,201945.html">Branża spożywcza i handel: W którą stronę zmierza klient?</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_202187" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="202187" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="202187" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<div class="promo-bar">
	<div class="pageWidth">
		<div class="promo-bar-content">
			Wakacyjna promocja: 15% rabatu na pełny, roczny dostęp do treści PortalSpozywczy.pl z kodem WAKACJE2021
		</div>
		<div class="promo-bar-buttons">
			<a href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium#6" class="promo-bar-btn promo-bar-btn1">Skorzystaj</a>
		</div>
	</div>
</div>
	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.15.1.2','');
bmone2n.addPosition('20690.15.1.1','');
bmone2n.addPosition('20690.15.1.3','');
bmone2n.addPosition('20690.15.1.5','');
bmone2n.addPosition('20690.15.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:fa6356649944ee1b467256e4aaa3e8d7_vars, fp_cached:yes, fp_cache:hit, rt:0,0146, mc:27 -->
</body>
</html>