<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW - Słodycze przekąski</title>
	<meta property="og:title" content="E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW - Słodycze przekąski" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Marka E.Wedel z firmą Stokson wprowadzają na rynek wspólnie kolejną nowość, jako efekt trwającej od 2018 roku współpracy obu firm. Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i dużych kawałków Wafelka WW." />
	<meta property="og:description" content="Marka E.Wedel z firmą Stokson wprowadzają na rynek wspólnie kolejną nowość, jako efekt trwającej od 2018 roku współpracy obu firm. Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i dużych kawałków Wafelka WW." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html" />


	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/17/59/131759_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=90">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=6"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"E.Wedel i Stokson wprowadzaj\u0105 wsp\u00f3lnie kolejn\u0105 nowo\u015b\u0107: Donut WW","author":{"@type":"Person","name":"BW \/ informacja prasowa"},"creator":{"@type":"Person","name":"BW \/ informacja prasowa"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/17\/59\/131759_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/17\/59\/131759_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/slodycze-przekaski\/wiadomosci\/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html","headline":"Marka E.Wedel z firm\u0105 Stokson wprowadzaj\u0105 na rynek wsp\u00f3lnie kolejn\u0105 nowo\u015b\u0107, jako efekt tr...","description":"Marka E.Wedel z firm\u0105 Stokson wprowadzaj\u0105 na rynek wsp\u00f3lnie kolejn\u0105 nowo\u015b\u0107, jako efekt trwaj\u0105cej od 2018 roku wsp\u00f3\u0142pracy obu firm. Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i du\u017cych kawa\u0142k\u00f3w Wafelka WW.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-2');
</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/WERNERKENKELpartnerROS|PS01042021.xml?https://wernerkenkel.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp; Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-lek-moze-uratowac-chorych-z-ciezka-postacia-covid-19,200062.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/76/131776_r0_300.jpg" alt="Nowy lek może uratować chorych z ciężką postacią COVID-19">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-lek-moze-uratowac-chorych-z-ciezka-postacia-covid-19,200062.html">
											<h3>Nowy lek może uratować chorych z ciężką postacią COVID-19</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s,8430.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/67/131767_r0_300.jpg" alt="Pierwszy McDonald&#039;s w Polsce. Mija 29 lat od otwarcia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s,8430.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<h3>Pierwszy McDonald's w Polsce. Mija 29 lat od otwarcia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-retail-polska-zostala-partnerem-kampanii-nutri-score,200052.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/68/131768_r0_300.jpg" alt="Auchan Retail Polska została partnerem Kampanii Nutri-Score">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/auchan-retail-polska-zostala-partnerem-kampanii-nutri-score,200052.html">
											<h3>Auchan Retail Polska została partnerem Kampanii Nutri-Score</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/bez-opoznienia-wejscia-w-zycie-pakietu-vat-e-commerce,200050.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/65/131765_r0_300.jpg" alt="Bez opóźnienia wejścia w życie pakietu VAT e-commerce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/bez-opoznienia-wejscia-w-zycie-pakietu-vat-e-commerce,200050.html">
											<h3>Bez opóźnienia wejścia w życie pakietu VAT e-commerce</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-tradycyjne-zwiekszyly-sprzedaz-w-maju,200048.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/63/131763_r0_300.jpg" alt="Sklepy tradycyjne zwiększyły sprzedaż w maju">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklepy-tradycyjne-zwiekszyly-sprzedaz-w-maju,200048.html">
											<h3>Sklepy tradycyjne zwiększyły sprzedaż w maju</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s,8430.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/67/131767_r0_300.jpg" alt="Pierwszy McDonald&#039;s w Polsce. Mija 29 lat od otwarcia">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s,8430.html?utm_source=gravitec&utm_medium=push&utm_campaign=">
											<h3>Pierwszy McDonald's w Polsce. Mija 29 lat od otwarcia</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/rynek_pracy_horeca_liczy_na_studentow,8421.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/27/131727_r0_300.jpg" alt="Wakacyjne problemy rynku pracy HoReCa i prac sezonowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/rynek_pracy_horeca_liczy_na_studentow,8421.html">
											<h3>Wakacyjne problemy rynku pracy HoReCa i prac sezonowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/zmiany_w_zarzadzie_sfinksa,8416.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/70/131670_r0_300.jpg" alt="Zmiany w zarządzie Sfinks Polska">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/zmiany_w_zarzadzie_sfinksa,8416.html">
											<h3>Zmiany w zarządzie Sfinks Polska</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/coca_cola_nie_kfc_tak_internauci_zarzucaja_ronaldo_hipokryzje,8415.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/58/131658_r0_300.jpg" alt="Internauci zarzucają Ronaldo hipokryzję. Coca-Cola nie, KFC tak?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/coca_cola_nie_kfc_tak_internauci_zarzucaja_ronaldo_hipokryzje,8415.html">
											<h3>Internauci zarzucają Ronaldo hipokryzję. Coca-Cola nie, KFC tak?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/orzo_w_poznaniu_daje_gratisowe_drinki_dla_zaszczepionych,8409.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/50/131650_r0_300.jpg" alt="Gratisowe drinki dla zaszczepionych w jednej z sieci restauracji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/orzo_w_poznaniu_daje_gratisowe_drinki_dla_zaszczepionych,8409.html">
											<h3>Gratisowe drinki dla zaszczepionych w jednej z sieci restauracji</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zaklady-miesne-netter-wciaz-na-sprzedaz,200037.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/30/131730_r0_300.jpg" alt="Zakłady Mięsne Netter wciąż na sprzedaż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zaklady-miesne-netter-wciaz-na-sprzedaz,200037.html">
											<h3>Zakłady Mięsne Netter wciąż na sprzedaż</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/konfederacja-przeciwko-likwidacji-rybolowstwa-na-zalewie-wislanym,200016.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/67/131667_r0_300.jpg" alt="Konfederacja przeciwko likwidacji rybołówstwa na Zalewie Wiślanym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/konfederacja-przeciwko-likwidacji-rybolowstwa-na-zalewie-wislanym,200016.html">
											<h3>Konfederacja przeciwko likwidacji rybołówstwa na Zalewie Wiślanym</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jurgiel-krytycznie-o-pomysle-zakazu-hodowli-klatkowej-w-ue,199992.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/34/131634_r0_300.jpg" alt="Jurgiel krytycznie o pomyśle zakazu hodowli klatkowej w UE">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jurgiel-krytycznie-o-pomysle-zakazu-hodowli-klatkowej-w-ue,199992.html">
											<h3>Jurgiel krytycznie o pomyśle zakazu hodowli klatkowej w UE</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamso-na-celowniku-aktywistow,199989.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/33/131633_r0_300.jpg" alt="Pamso na celowniku aktywistów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamso-na-celowniku-aktywistow,199989.html">
											<h3>Pamso na celowniku aktywistów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hipromine-chce-produkowac-kosmetyki-i-leki,199985.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/19/131619_r0_300.jpg" alt="HiProMine chce produkować kosmetyki i leki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/hipromine-chce-produkowac-kosmetyki-i-leki,199985.html">
											<h3>HiProMine chce produkować kosmetyki i leki</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/danone_rozpoczal_wspolprace_z_too_good_to_go,8429.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/62/131762_r0_300.jpg" alt="Danone zaoferuje paczki-niespodzianki z Too Good To Go">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/danone_rozpoczal_wspolprace_z_too_good_to_go,8429.html">
											<h3>Danone zaoferuje paczki-niespodzianki z Too Good To Go</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/branza-walczy-o-mleko-w-szkole,199973.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/07/131607_r0_300.jpg" alt="Branża walczy o mleko w szkole">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/branza-walczy-o-mleko-w-szkole,199973.html">
											<h3>Branża walczy o mleko w szkole</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zabraknie-mleka-w-szkole,199970.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/06/131606_r0_300.jpg" alt="Zabraknie mleka w szkole?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zabraknie-mleka-w-szkole,199970.html">
											<h3>Zabraknie mleka w szkole?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kontrole-inspekcji-weterynaryjnej-dobrostanu-zwierzat,199967.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/00/131600_r0_300.jpg" alt="Kontrole Inspekcji Weterynaryjnej dobrostanu zwierząt">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kontrole-inspekcji-weterynaryjnej-dobrostanu-zwierzat,199967.html">
											<h3>Kontrole Inspekcji Weterynaryjnej dobrostanu zwierząt</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsument-musi-miec-pewnosc-nt-bezpieczenstwa-zywnosci,199952.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/84/131584_r0_300.jpg" alt="Konsument musi mieć pewność nt. bezpieczeństwa żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsument-musi-miec-pewnosc-nt-bezpieczenstwa-zywnosci,199952.html">
											<h3>Konsument musi mieć pewność nt. bezpieczeństwa żywności</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/przetworca-kolb-kukurydzy-zainwestuje-15-mln-zl-we-wloclawku,200054.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/69/131769_r0_300.jpg" alt="Przetwórca kolb kukurydzy zainwestuje 15 mln zł we Włocławku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/przetworca-kolb-kukurydzy-zainwestuje-15-mln-zl-we-wloclawku,200054.html">
											<h3>Przetwórca kolb kukurydzy zainwestuje 15 mln zł we Włocławku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-akcja-humanitarna-wspiera-rolnictwo-w-sudanie-poludniowym,200028.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/80/131680_r0_300.jpg" alt="Polska Akcja Humanitarna wspiera rolnictwo w Sudanie Południowym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-akcja-humanitarna-wspiera-rolnictwo-w-sudanie-poludniowym,200028.html">
											<h3>Polska Akcja Humanitarna wspiera rolnictwo w Sudanie Południowym</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/susza-rolnicza-juz-w-siedmiu-wojewodztwach,200013.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/64/131664_r0_300.jpg" alt="Susza rolnicza już w siedmiu województwach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/susza-rolnicza-juz-w-siedmiu-wojewodztwach,200013.html">
											<h3>Susza rolnicza już w siedmiu województwach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-o-brexicie-nie-obserwujemy-spadku-sprzedazy-w-anglii,199887.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/07/131507_r0_300.jpg" alt="Maspex o brexicie: nie obserwujemy spadku sprzedaży w Anglii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/maspex-o-brexicie-nie-obserwujemy-spadku-sprzedazy-w-anglii,199887.html">
											<h3>Maspex o brexicie: nie obserwujemy spadku sprzedaży w Anglii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/australia-walczy-z-rekordowa-plaga-myszy,199916.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/39/131539_r0_300.jpg" alt="Australia walczy z rekordową plagą myszy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/australia-walczy-z-rekordowa-plaga-myszy,199916.html">
											<h3>Australia walczy z rekordową plagą myszy</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/sieci_handlowe_walcza_o_lokalnych_producentow_owocow_i_warzyw,26612.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/41/131741_r0_300.jpg" alt="Sieci handlowe walczą o lokalnych producentów owoców i warzyw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/sieci_handlowe_walcza_o_lokalnych_producentow_owocow_i_warzyw,26612.html">
											<h3>Sieci handlowe walczą o lokalnych producentów owoców i warzyw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/chias-brothers-rosnie-zainteresowanie-shotami-funkcjonalnymi,200025.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/54/131754_r0_300.jpg" alt="Chias Brothers: rośnie zainteresowanie shotami funkcjonalnymi">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/chias-brothers-rosnie-zainteresowanie-shotami-funkcjonalnymi,200025.html">
											<h3>Chias Brothers: rośnie zainteresowanie shotami funkcjonalnymi</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pandemia-przekonala-czesc-polakow-do-eko-zywnosci,200031.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/77/131677_r0_300.jpg" alt="Pandemia przekonała część Polaków do eko żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/pandemia-przekonala-czesc-polakow-do-eko-zywnosci,200031.html">
											<h3>Pandemia przekonała część Polaków do eko żywności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holandia-wiekszy-popyt-na-truskawki,200022.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/73/131673_r0_300.jpg" alt="Holandia: większy popyt na truskawki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/holandia-wiekszy-popyt-na-truskawki,200022.html">
											<h3>Holandia: większy popyt na truskawki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/gis-ostrzega-przed-salmonella-w-partii-sezamu,200018.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/69/131669_r0_300.jpg" alt="GIS ostrzega przed salmonellą w partii sezamu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/gis-ostrzega-przed-salmonella-w-partii-sezamu,200018.html">
											<h3>GIS ostrzega przed salmonellą w partii sezamu</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/anna-olewnik-trend-roslinny-nie-zagrozi-produkcji-miesa,199933.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/60/131560_r0_300.jpg" alt="Anna Olewnik: Trend roślinny nie zagrozi produkcji mięsa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/anna-olewnik-trend-roslinny-nie-zagrozi-produkcji-miesa,199933.html">
											<h3>Anna Olewnik: Trend roślinny nie zagrozi produkcji mięsa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-gigant-z-usa-szykuje-roslinna-ofensywe-w-azji,199913.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/36/131536_r0_300.jpg" alt="Mięsny gigant z USA szykuje roślinną ofensywę w Azji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/miesny-gigant-z-usa-szykuje-roslinna-ofensywe-w-azji,199913.html">
											<h3>Mięsny gigant z USA szykuje roślinną ofensywę w Azji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/wyzsze-ceny-zywnosci-sprzyjaja-sprzedazy-roslinnych-alternatyw,199825.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/13/92/131392_r0_300.jpg" alt="Wyższe ceny żywności sprzyjają sprzedaży roślinnych alternatyw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/wyzsze-ceny-zywnosci-sprzyjaja-sprzedazy-roslinnych-alternatyw,199825.html">
											<h3>Wyższe ceny żywności sprzyjają sprzedaży roślinnych alternatyw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/czy-dieta-roslinna-chroni-przed-covid-19,199809.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/13/74/131374_r0_300.jpg" alt="Czy dieta roślinna chroni przed COVID-19?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/czy-dieta-roslinna-chroni-przed-covid-19,199809.html">
											<h3>Czy dieta roślinna chroni przed COVID-19?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/weganska-jajecznica-just-egg-coraz-blizej-debiutu-w-europie,199535.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/10/70/131070_r0_300.jpg" alt="Wegańska jajecznica Just Egg coraz bliżej debiutu w Europie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/weganska-jajecznica-just-egg-coraz-blizej-debiutu-w-europie,199535.html">
											<h3>Wegańska jajecznica Just Egg coraz bliżej debiutu w Europie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-2021-cala-para-w-euro-2020,200057.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/75/131775_r0_300.jpg" alt="Rynek piwa 2021. Cała para w Euro 2020">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-2021-cala-para-w-euro-2020,200057.html">
											<h3>Rynek piwa 2021. Cała para w Euro 2020</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-heineken-skorzystaja-na-gestach-ronaldo-i-pogby,200058.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/73/131773_r0_300.jpg" alt="Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-heineken-skorzystaja-na-gestach-ronaldo-i-pogby,200058.html">
											<h3>Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jnt-group-trzeba-uwazniej-obserwowac-sektor-horeca-wywiad,200049.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/64/131764_r0_300.jpg" alt="JNT Group: Trzeba uważniej obserwować sektor HoReCa (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jnt-group-trzeba-uwazniej-obserwowac-sektor-horeca-wywiad,200049.html">
											<h3>JNT Group: Trzeba uważniej obserwować sektor HoReCa (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowym-prezesem-zwiazku-browary-polskie-zostal-simon-amor,200045.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/61/131761_r0_300.jpg" alt="Nowym prezesem Związku Browary Polskie został Simon Amor">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nowym-prezesem-zwiazku-browary-polskie-zostal-simon-amor,200045.html">
											<h3>Nowym prezesem Związku Browary Polskie został Simon Amor</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/carlsberg-polska-o-euro2020-nasze-moce-sa-ustawione-na-maksimum,200030.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/26/131726_r0_300.jpg" alt="Carlsberg Polska o Euro2020: nasze moce są ustawione na maksimum">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/carlsberg-polska-o-euro2020-nasze-moce-sa-ustawione-na-maksimum,200030.html">
											<h3>Carlsberg Polska o Euro2020: nasze moce są ustawione na maksimum</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-heineken-skorzystaja-na-gestach-ronaldo-i-pogby,200058.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/73/131773_r0_300.jpg" alt="Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-heineken-skorzystaja-na-gestach-ronaldo-i-pogby,200058.html">
											<h3>Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/gest-ronaldo-rysy-na-wizerunku-coca-coli-nie-beda-trwale,200051.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/66/131766_r0_300.jpg" alt="Gest Ronaldo. Rysy na wizerunku Coca-Coli nie będą trwałe?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/gest-ronaldo-rysy-na-wizerunku-coca-coli-nie-beda-trwale,200051.html">
											<h3>Gest Ronaldo. Rysy na wizerunku Coca-Coli nie będą trwałe?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/gest-ronaldo-udowadnia-ze-klasyczny-product-placement-traci-sens,199998.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/46/131646_r0_300.jpg" alt="Gest Ronaldo udowadnia, że klasyczny product placement traci sens">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/gest-ronaldo-udowadnia-ze-klasyczny-product-placement-traci-sens,199998.html">
											<h3>Gest Ronaldo udowadnia, że klasyczny product placement traci sens</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napoje-gazowane-i-piwo-na-euro-2020-sprzeczne-z-postrzeganiem-sportu,200007.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/55/131655_r0_300.jpg" alt="Napoje gazowane i piwo na Euro 2020 sprzeczne z postrzeganiem sportu?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napoje-gazowane-i-piwo-na-euro-2020-sprzeczne-z-postrzeganiem-sportu,200007.html">
											<h3>Napoje gazowane i piwo na Euro 2020 sprzeczne z postrzeganiem sportu?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/bracia-sadownicy-z-nowymi-wariantami-napojow,199999.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/48/131648_r0_300.jpg" alt="Bracia Sadownicy z nowymi wariantami napojów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/bracia-sadownicy-z-nowymi-wariantami-napojow,199999.html">
											<h3>Bracia Sadownicy z nowymi wariantami napojów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/europejscy-pszczelarze-debatowali-o-przyszlosci,200064.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/78/131778_r0_300.jpg" alt="Europejscy pszczelarze debatowali o przyszłości">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/europejscy-pszczelarze-debatowali-o-przyszlosci,200064.html">
											<h3>Europejscy pszczelarze debatowali o przyszłości</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/59/131759_r0_300.jpg" alt="E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html">
											<h3>E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-goplana-i-solidarnosc-ze-znakiem-produktow-bezglutenowych,200040.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/55/131755_r0_300.jpg" alt="Colian: Goplana i Solidarność ze znakiem produktów bezglutenowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-goplana-i-solidarnosc-ze-znakiem-produktow-bezglutenowych,200040.html">
											<h3>Colian: Goplana i Solidarność ze znakiem produktów bezglutenowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/szwajcarzy-odrzucaja-ekologiczne-reformy-z-obawy-o-czekolade,200027.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/79/131679_r0_300.jpg" alt="Szwajcarzy odrzucają ekologiczne reformy z obawy o czekoladę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/szwajcarzy-odrzucaja-ekologiczne-reformy-z-obawy-o-czekolade,200027.html">
											<h3>Szwajcarzy odrzucają ekologiczne reformy z obawy o czekoladę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/weganski-kitkat-wkrotce-bedzie-dostepny-w-polsce,199990.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/37/131637_r0_300.jpg" alt="Nestle wprowadza na polski rynek wegańską wersję KitKata">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/weganski-kitkat-wkrotce-bedzie-dostepny-w-polsce,199990.html">
											<h3>Nestle wprowadza na polski rynek wegańską wersję KitKata</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/od-przyszlego-tygodnia-zloty-moze-sie-umacniac,200066.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/80/131780_r0_300.jpg" alt="Od przyszłego tygodnia złoty może się umacniać">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/od-przyszlego-tygodnia-zloty-moze-sie-umacniac,200066.html">
											<h3>Od przyszłego tygodnia złoty może się umacniać</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/firmy-rodzinne-wazne-dla-zachowania-miejsc-pracy,200065.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/79/131779_r0_300.jpg" alt="Firmy rodzinne ważne dla zachowania miejsc pracy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/firmy-rodzinne-wazne-dla-zachowania-miejsc-pracy,200065.html">
											<h3>Firmy rodzinne ważne dla zachowania miejsc pracy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-lek-moze-uratowac-chorych-z-ciezka-postacia-covid-19,200062.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/76/131776_r0_300.jpg" alt="Nowy lek może uratować chorych z ciężką postacią COVID-19">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-lek-moze-uratowac-chorych-z-ciezka-postacia-covid-19,200062.html">
											<h3>Nowy lek może uratować chorych z ciężką postacią COVID-19</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tomasz-stamirowski-zainwestuje-w-widzew-polowe-majatku,200060.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/72/131772_r0_300.jpg" alt="Tomasz Stamirowski zainwestuje w Widzew połowę majątku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tomasz-stamirowski-zainwestuje-w-widzew-polowe-majatku,200060.html">
											<h3>Tomasz Stamirowski zainwestuje w Widzew połowę majątku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/upal-na-zachodzie-na-wschodzie-nieco-zimniej,200059.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/74/131774_r0_300.jpg" alt="Upał na zachodzie; na wschodzie nieco zimniej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/upal-na-zachodzie-na-wschodzie-nieco-zimniej,200059.html">
											<h3>Upał na zachodzie; na wschodzie nieco zimniej</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/slodycze-przekaski/"><span>Słodycze i przekąski</span></a>
</div>

<div class="article">
	<h1>E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW</h1>
	<div class="desc">
		<span>
					Marka E.Wedel z firmą Stokson wprowadzają na rynek wspólnie kolejną nowość, jako efekt trwającej od 2018 roku współpracy obu firm. Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i dużych kawałków Wafelka WW.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww,200044.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fe-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww%2C200044.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fslodycze-przekaski%2Fwiadomosci%2Fe-wedel-i-stokson-wprowadzaja-wspolnie-kolejna-nowosc-donut-ww%2C200044.html&text=E.Wedel+i+Stokson+wprowadzaj%C4%85+wsp%C3%B3lnie+kolejn%C4%85+nowo%C5%9B%C4%87%3A+Donut+WW">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/200044.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>Autor: BW / informacja prasowa</li>
				<li>Data: 17-06-2021, 12:51</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="E.Wedel i Stokson wprowadzają wspólnie kolejną nowość: Donut WW" title="Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i dużych kawałków Wafelka WW.  fot. materiały prasowe" src="https://pliki.portalspozywczy.pl/i/13/17/59/131759_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Donut WW to kompozycja donutowego ciasta, oryginalnej wedlowskiej czekolady i dużych kawałków Wafelka WW.  fot. materiały prasowe</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.2"></div>
	</div>
</div>

			</div>
						
	<p>Każdy, z dwunastu dostępnych w tacce Donutów WW posiada dedykowaną papilotkę, której grafika bezpośrednio nawiązuje do opakowań uwielbianych wafelków WW.</p>
<h2>Donut WW dostępny w sieci sklepów Biedronka</h2>
<p>Sugerowana cena: 2,39 zł Gramatura: 64 g Dystrybucja: Dostępny wyłącznie w sieci sklepów Biedronka.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=7-13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p></p>
<p>Marka E.Wedel i firma STOKSON z sukcesami współpracują już od 2018 roku, a w ubiegłym roku na skutek wspólnych działań wprowadziły na rynek m.in.: Pączka E.Wedel i Mini Donuts E.Wedel.</p>
<p>Firma Stokson jest jednym z najnowocześniejszych przedsiębiorstw, wyspecjalizowanych w segmencie słodkich produktów piekarniczych.</p>
		
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/slodycze,269.html">słodycze</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_269.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/czekolada,1312.html">czekolada</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_1312.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/ciastka,3759.html">ciastka</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_3759.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/branza-slodyczy,49799.html">branża słodyczy</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_49799.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/e-wedel,10337.html">E.Wedel</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_10337.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/lotte-wedel,13047.html">Lotte Wedel</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_13047.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/stokson,52451.html">Stokson</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_52451.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/donuty,47535.html">donuty</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_47535.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-goplana-i-solidarnosc-ze-znakiem-produktow-bezglutenowych,200040.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/55/131755_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Colian: Goplana i Solidarność ze znakiem produktów bezglutenowych</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/szwajcarzy-odrzucaja-ekologiczne-reformy-z-obawy-o-czekolade,200027.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/79/131679_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Szwajcarzy odrzucają ekologiczne reformy z obawy o czekoladę</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/weganski-kitkat-wkrotce-bedzie-dostepny-w-polsce,199990.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/37/131637_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Nestle wprowadza na polski rynek wegańską wersję KitKata</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/slodycze-w-pandemii-raport-banku-pekao-sa-i-portalspozywczy-pl,199964.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/96/131596_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Słodycze w pandemii. Raport Banku Pekao SA i Portalspozywczy.pl</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/prezes-unitop-o-polityce-przemyslowej-polski-brak-rozwiazan-na-juz,199987.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/31/131631_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Prezes Unitop o Polityce Przemysłowej Polski: brak rozwiązań na już</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czy-firmy-sa-gotowe-na-zatrudnianie-najmlodszego-pokolenia-z,199982.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/16/16/131616_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Czy firmy są gotowe na zatrudnianie najmłodszego pokolenia Z?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/e-wedel-z-nowym-letnim-smakiem-ptasiego-mleczka,199946.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/15/75/131575_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>E.Wedel z nowym, letnim smakiem Ptasiego Mleczka</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/otmuchow-chce-od-menadzerow-zaplaty-za-35-mln-zl-wyrzadzonych-szkod,199881.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/14/89/131489_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Otmuchów chce od menadżerów zapłaty za 35 mln zł wyrządzonych szkód</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rosnacy-rynek-slodyczy-atrakcyjny-dla-zagranicy-beda-konsolidacje,199801.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/13/67/131367_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Rosnący rynek słodyczy atrakcyjny dla zagranicy. Będą konsolidacje</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lotte-wedel-z-nowymi-lodami-i-wiekszymi-opakowaniami,199754.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/13/14/131314_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Lotte Wedel z nowymi lodami i większymi opakowaniami</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul>
									<li>
						<a href="https://www.portalspozywczy.pl/partner/unitop-sp-z-o-o,21/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/unitop.png" alt="partner serwisu" /></a>
					</li>
									<li>
						<a href="http://www.wnp.pl/klik/biuletyn/WAWELpartnerSLODYCZE|PS09032021.xml?https://www.wawel.com.pl/cd " rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/wawel.png" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/od-przyszlego-tygodnia-zloty-moze-sie-umacniac,200066.html" title="Od przyszłego tygodnia złoty może się umacniać">
								<small class="date">17:26</small>								<span>Od przyszłego tygodnia złoty może się umacniać</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/firmy-rodzinne-wazne-dla-zachowania-miejsc-pracy,200065.html" title="Firmy rodzinne ważne dla zachowania miejsc pracy">
								<small class="date">17:23</small>								<span>Firmy rodzinne ważne dla zachowania miejsc pracy</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/europejscy-pszczelarze-debatowali-o-przyszlosci,200064.html" title="Europejscy pszczelarze debatowali o przyszłości">
								<small class="date">17:19</small>								<span>Europejscy pszczelarze debatowali o przyszłości</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowy-lek-moze-uratowac-chorych-z-ciezka-postacia-covid-19,200062.html" title="Nowy lek może uratować chorych z ciężką postacią COVID-19">
								<small class="date">16:00</small>								<span>Nowy lek może uratować chorych z ciężką postacią COVID-19</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-2021-cala-para-w-euro-2020,200057.html" title="Rynek piwa 2021. Cała para w Euro 2020">
								<small class="date">15:52</small>								<span>Rynek piwa 2021. Cała para w Euro 2020</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tomasz-stamirowski-zainwestuje-w-widzew-polowe-majatku,200060.html" title="Tomasz Stamirowski zainwestuje w Widzew połowę majątku">
								<small class="date">15:27</small>								<span>Tomasz Stamirowski zainwestuje w Widzew połowę majątku</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/upal-na-zachodzie-na-wschodzie-nieco-zimniej,200059.html" title="Upał na zachodzie; na wschodzie nieco zimniej">
								<small class="date">15:18</small>								<span>Upał na zachodzie; na wschodzie nieco zimniej</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-heineken-skorzystaja-na-gestach-ronaldo-i-pogby,200058.html" title="Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?">
								<small class="date">15:05</small>								<span>Coca-Cola i Heineken skorzystają na gestach Ronaldo i Pogby?</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zpp-wystosowalo-memorandum-ws-inflacji,200056.html" title="ZPP wystosowało memorandum ws. inflacji">
								<small class="date">14:41</small>								<span>ZPP wystosowało memorandum ws. inflacji</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-maju-ponowny-spadek-upadlosci-i-restrukturyzacji,200055.html" title="W maju ponowny spadek upadłości i restrukturyzacji">
								<small class="date">14:26</small>								<span>W maju ponowny spadek upadłości i restrukturyzacji</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/przetworca-kolb-kukurydzy-zainwestuje-15-mln-zl-we-wloclawku,200054.html" title="Przetwórca kolb kukurydzy zainwestuje 15 mln zł we Włocławku">
								<small class="date">14:18</small>								<span>Przetwórca kolb kukurydzy zainwestuje 15 mln zł we Włocławku</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.horecatrends.pl/gastronomia/114/29_lat_temu_otwarto_pierwszy_mcdonald_s,8430.html?utm_source=gravitec&utm_medium=push&utm_campaign=" title="Pierwszy McDonald&#039;s w Polsce. Mija 29 lat od otwarcia">
								<small class="date">14:05</small>								<span>Pierwszy McDonald's w Polsce. Mija 29 lat od otwarcia</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/fructofresh-czyli-jak-francuzi-niszczyli-polskiego-producenta-salatek,199955.html" title="FructoFresh, czyli jak niszczono polskiego producenta sałatek we Francji">
								<small>1</small>
								<span>FructoFresh, czyli jak niszczono polskiego producenta sałatek we Francji</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/jak-polscy-pilkarze-radzili-sobie-w-reklamach-marek-spozywczych,199802.html" title="Przeżyjmy to jeszcze raz, czyli piłkarze w reklamach (wideo)">
								<small>2</small>
								<span>Przeżyjmy to jeszcze raz, czyli piłkarze w reklamach (wideo)</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cristiano-ronaldo-przeciwko-coca-coli-pijcie-wode,199948.html" title="Cristiano Ronaldo przeciwko Coca-Coli: &quot;Pijcie wodę!&quot;">
								<small>3</small>
								<span>Cristiano Ronaldo przeciwko Coca-Coli: "Pijcie wodę!"</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/dlaczego-polski-rynek-slodyczy-jest-atrakcyjny-dla-tureckich-firm,199556.html" title="Słodkie kuszenie Turków">
								<small>4</small>
								<span>Słodkie kuszenie Turków</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/otmuchow-chce-od-menadzerow-zaplaty-za-35-mln-zl-wyrzadzonych-szkod,199881.html" title="Otmuchów chce od menadżerów zapłaty za 35 mln zł wyrządzonych szkód">
								<small>5</small>
								<span>Otmuchów chce od menadżerów zapłaty za 35 mln zł wyrządzonych szkód</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/madej-wrobel-nie-interesuje-nas-pogon-za-iloscia-sklepow,199841.html" title="Madej Wróbel: Nie interesuje nas pogoń za ilością sklepów">
								<small>6</small>
								<span>Madej Wróbel: Nie interesuje nas pogoń za ilością sklepów</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-fotowoltaika-nie-zapewnia-bezpieczenstwa-energetycznego,199625.html" title="KV: Fotowoltaika nie zapewnia bezpieczeństwa energetycznego">
								<small>7</small>
								<span>KV: Fotowoltaika nie zapewnia bezpieczeństwa energetycznego</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/colian-moze-stac-sie-glownym-graczem-w-kategorii-slodyczy-w-uk,199578.html" title="Colian może stać się głównym graczem w kategorii słodyczy w UK">
								<small>8</small>
								<span>Colian może stać się głównym graczem w kategorii słodyczy w UK</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-traci-przez-cristiano-ronaldo,199983.html" title="Coca-Cola traci przez Cristiano Ronaldo">
								<small>9</small>
								<span>Coca-Cola traci przez Cristiano Ronaldo</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kanada-losos-pacyficzny-na-skraju-wyginiecia,199748.html" title="Kanada: Łosoś pacyficzny na skraju wyginięcia">
								<small>10</small>
								<span>Kanada: Łosoś pacyficzny na skraju wyginięcia</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/maspex-2-5-proc-wzrost-przychodow-w-2020-r,199650.html" title="Maspex: 2,5-proc. wzrost przychodów w 2020 r.">
								<small>11</small>
								<span>Maspex: 2,5-proc. wzrost przychodów w 2020 r.</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/makarony-polskie-2021-trudnym-rokiem-dla-firm-spozywczych,199733.html" title="Makarony Polskie: 2021 trudnym rokiem dla firm spożywczych">
								<small>12</small>
								<span>Makarony Polskie: 2021 trudnym rokiem dla firm spożywczych</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-wycofala-sie-z-maseczek-dla-niezaszczepionych,199481.html#comment" title="OSM Piątnica wycofała się z maseczek dla niezaszczepionych">
								<small>33</small>
								<span>OSM Piątnica wycofała się z maseczek dla niezaszczepionych</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ile-zarabiaja-czlonkowie-zarzadu-eurocash,198153.html#comment" title="Ile zarabiają członkowie zarządu Eurocash?">
								<small>27</small>
								<span>Ile zarabiają członkowie zarządu Eurocash?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-daje-utrzymanie-milionowi-osob,198215.html#comment" title="Mlekovita daje utrzymanie milionowi osób">
								<small>17</small>
								<span>Mlekovita daje utrzymanie milionowi osób</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-dzialania-prosrodowiskowe,199230.html#comment" title="Mlekovita inwestuje w działania prośrodowiskowe">
								<small>14</small>
								<span>Mlekovita inwestuje w działania prośrodowiskowe</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ppl-koral-szal-na-lody-ekipy-przerosl-nasze-oczekiwania,197933.html#comment" title="PPL Koral: Szał na Lody Ekipy przerósł nasze oczekiwania">
								<small>11</small>
								<span>PPL Koral: Szał na Lody Ekipy przerósł nasze oczekiwania</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ograniczony-dostep-do-lodow-ekipy-wyszedl-marce-na-dobre,197940.html#comment" title="Ograniczony dostęp do Lodów Ekipy wyszedł marce na dobre">
								<small>9</small>
								<span>Ograniczony dostęp do Lodów Ekipy wyszedł marce na dobre</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/konopie-i-marihuana-medyczna-nowy-poczatek-wywiad,198095.html#comment" title="Konopie i marihuana medyczna. Nowy początek (wywiad)">
								<small>6</small>
								<span>Konopie i marihuana medyczna. Nowy początek (wywiad)</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/konopie-i-marihuana-medyczna-okiem-prawnika-wywiad,198377.html#comment" title="Konopie i marihuana medyczna okiem prawnika (wywiad)">
								<small>4</small>
								<span>Konopie i marihuana medyczna okiem prawnika (wywiad)</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/5-afer-ktore-wstrzasnely-branza-miesna,198688.html#comment" title="5 afer, które wstrząsnęły branżą mięsną">
								<small>4</small>
								<span>5 afer, które wstrząsnęły branżą mięsną</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fenomen-lodow-ekipa-i-40-lat-historii-marketingu-ppl-koral,198568.html#comment" title="Fenomen lodów Ekipa i 40 lat historii  marketingu PPL Koral">
								<small>4</small>
								<span>Fenomen lodów Ekipa i 40 lat historii  marketingu PPL Koral</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/olewnik-inwestujemy-w-zamienniki-zachowujac-miesne-dna,197888.html#comment" title="Olewnik: Inwestujemy w zamienniki zachowując mięsne DNA">
								<small>4</small>
								<span>Olewnik: Inwestujemy w zamienniki zachowując mięsne DNA</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ppl-koral-nie-mamy-wplywu-na-ceny-lodow-ekipy-w-sklepach,198191.html#comment" title="PPL Koral: Nie mamy wpływu na ceny Lodów Ekipy w sklepach">
								<small>4</small>
								<span>PPL Koral: Nie mamy wpływu na ceny Lodów Ekipy w sklepach</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-2021-cala-para-w-euro-2020,200057.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/17/75/131775_r0_300.jpg" alt="Rynek piwa 2021. Cała para w Euro 2020" />
							</div>
			<div class="desc">
				<span>Rynek piwa 2021. Cała para w Euro 2020</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/handel/wiadomosci/wzrost-cen-zywnosci-napedza-inflacje,200020.html">Wzrost cen żywności napędza inflację</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zabraknie-mleka-w-szkole,199970.html">Zabraknie mleka w szkole?</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.15.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_200044" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="200044" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="200044" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		
<div class="cookie-bar2 v2">
	<div class="img">
		<img loading="lazy" src="https://www.portalspozywczy.pl/images/icons/cookie.png" alt="" width="77" height="77"/>
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.15.1.2','');
bmone2n.addPosition('20690.15.1.1','');
bmone2n.addPosition('20690.15.1.3','');
bmone2n.addPosition('20690.15.1.5','');
bmone2n.addPosition('20690.15.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.15.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:e6b24ba1988a15097c48f032c1502977_vars, fp_cached:yes, fp_cache:hit, rt:0,0217, mc:27 -->
</body>
</html>