<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian - Biznes technologie</title>
	<meta property="og:title" content="Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Wielkie kryzysy są okazją do wielkich zmian gospodarczych i społecznych, a kryzys Covid-19 wzmocni istniejące już wcześniej trendy: protekcjonizm ekonomiczny czy odejście od hiperglobalizacji do myślenia w kategorii państw narodowych – uważ" />
	<meta property="og:description" content="Wielkie kryzysy są okazją do wielkich zmian gospodarczych i społecznych, a kryzys Covid-19 wzmocni istniejące już wcześniej trendy: protekcjonizm ekonomiczny czy odejście od hiperglobalizacji do myślenia w kategorii państw narodowych – uważ" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/68/88/116888_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=493" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=52"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps10042020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/VEOLIAartnerROSps|PSPOZ19022020.xml?https://www.veolia.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/veolia.gif" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="https://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


														<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/CSBpartnerBIT|PSPOZ07012020.xml?https://www.csb.com/pl/pl/home/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/csb.png" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian</h1>
				<p class="lead">
									Wielkie kryzysy są okazją do wielkich zmian gospodarczych i społecznych, a kryzys Covid-19 wzmocni istniejące już wcześniej trendy: protekcjonizm ekonomiczny czy odejście od hiperglobalizacji do myślenia w kategorii państw narodowych – uważa ekonomista prof. Dani Rodrik.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian" title="Francja /fot. Unsplash" src="https://pliki.portalspozywczy.pl/i/11/68/88/116888_r0_940.jpg" width="600">
											</div>
					<figcaption>Francja /fot. Unsplash</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Ffrancuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian%2C185124.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Ffrancuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian%2C185124.html&text=Francuski+ekonomista%3A+Wielkie+kryzysy%2C+takie+jak+Covid-19%2C+s%C4%85+okazj%C4%85+do+wielkich+zmian" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/185124.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP
					<br />Data: 16-05-2020, 18:41				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa" href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-sytuacja-na-slasku-jest-opanowana-nie-ma-mowy-o-izolacji-wojewodztwa,185123.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/68/87/116887_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców" href="https://www.portalspozywczy.pl/technologie/wiadomosci/analiza-wychodzenie-z-recesji-po-pandemii-bedzie-sprzyjalo-powstawaniu-nowych-uslugodawcow,185120.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/68/84/116884_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>"Nierównomierny rozwój krajów; dualizm gospodarczy, a co za tym idzie eksport industrializacji (do krajów mniej rozwiniętych), z którym mieliśmy do czynienia od lat 80. prowadzi do zachwiania łańcuchów dostaw produktów oraz zmniejszenia aktywności gospodarczej w Europie czy USA " - mówił prof. Rodrik w piątek w Paryżu, podczas konferencji Organizacja Współpracy Gospodarczej i Rozwoju (OECD) na temat strategii gospodarczych wobec kryzysu Covid-19.</p>
<p>Kryzys Covid-19 wzmocni istniejące tendencje: dualizm rozwoju krajów wysokorozwiniętych oraz rozwijających się, które nie są w stanie odpowiedzieć na kryzys oraz kurczący się rynek, tzw. dobrych miejsc pracy, czyli tych zajmowanych przez wykształconą klasę średnią. "Dobre miejsca pracy stają się +towarem deficytowym+, co jest jednym ze skutków globalizacji oraz rozwoju technologii" - ocenił turecki ekonomista.</p>
<p>"Zmniejszanie się dochodów klasy średniej przyspieszyło od kryzysu finansowego 2008/09, co doprowadziło do niepokojów, niepewności i napięć społecznych w Europie i USA, a trend ten będzie coraz bardziej widoczny w związku z kryzysem Covid-19" - uważa prof. Rodrik. "Deficyt dobrych miejsc pracy jest powszechny w wielu krajach i wpływa na sytuację społeczną i polityczną, m.in. wzrost populizmu" - twierdzi badacz z Uniwersytetu Harvarda.</p>
<p>"Nie można się rozwijać w zrównoważony sposób, nie tworząc tzw. dobrych miejsc pracy" - podkreślił prof. Rodrik, odpowiadając na pytanie PAP o mechanizmy radzenia sobie z kryzysem Covid-19. "Dlatego tak ważne jest łączenie polityki społecznej i gospodarczej, aby je tworzyć, stymulując wzrost produkcji i powstawanie efektywnie działających firm" - dodał.</p>
<p>Według prof. Rodrika tradycyjną rolą państwa dobrobytu było gwarantowanie edukacji, minimalnego dochodu i respektowania warunków pracy w połączeniu z fiskalną redystrybucją i pomocą społeczną. "Natomiast rolą państw w erze pokryzysowej powinno być wsparcie rozwoju technologii oraz dbanie o powstawanie dobrych miejsc pracy, inwestycje oraz innowacje, by stymulować ich powstawanie, jak również umożliwianie kształcenia ustawicznego pracownikom w sytuacji błyskawicznie rozwijającej się technologii" - sądzi badacz.</p>
<p>"Nie chodzi o to, aby redukować zatrudnienie, ale o to, by tworzyć nowe, dobre miejsca pracy w konkurencyjnym świecie" - podkreśla prof. Rodrik, który definiuje dobre miejsca pracy, jako takie, które umożliwiają przynajmniej średnio zaawansowany poziom życia, zgodny ze standardami danego regionu, z wystarczającymi dochodami na mieszkanie, wyżywienie, transport, edukację i inne wydatki rodzinne, a także oszczędności. "Mówiąc szerzej, dobre miejsca pracy zapewniają pracownikom ścieżki kariery, możliwości samorozwoju, elastyczność, odpowiedzialność i spełnienie" - podsumowuje ekonomista.</p>
<p>Dani Rodrik jest ekonomistą, który zajmuje się problemami globalizacji, wzrostu i rozwoju gospodarczego oraz ekonomią polityczną.</p>

			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" rel="external" class="fb-big-button">
					<img src="https://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
				
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/francja,561.html">Francja</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_561.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/koronawirus,56731.html">koronawirus</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_56731.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/gospodarka,2844.html">gospodarka</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2844.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/kryzys-gospodarczy,6127.html">kryzys gospodarczy</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_6127.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
					</div>
	</div>

	

</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="185124" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_185124" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_185124'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">149.202.173.71</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="185124" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG-SPOZYW.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG-SPOZYW
					<br /><strong>2830.8400</strong>
					<br />-0.95%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />USD
					<br /><strong>4,21</strong>
					<br />-0.32%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/OVO.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />OVOSTAR
					<br /><strong>79.0000</strong>
					<br />0.00%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Indyk - Filet z piersi
					<br /><strong>od 17.40 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=2">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Wieprzowina
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wlasciciele-pasieki-przylapali-zlodzieja-na-goracym-uczynku,185125.html" title="Właściciele pasieki przyłapali złodzieja na gorącym uczynku">
										<small class="date">18:55</small> 										<h3>Właściciele pasieki przyłapali złodzieja na gorącym uczynku</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" title="Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian">
										<small class="date">18:41</small> 										<h3>Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodzi-eec-online-18-20-maja-zapraszamy,185112.html" title="Nadchodzi EEC Online. 18-20 maja zapraszamy!">
										<small class="date">15:15</small> 										<h3>Nadchodzi EEC Online. 18-20 maja zapraszamy!</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-sytuacja-na-slasku-jest-opanowana-nie-ma-mowy-o-izolacji-wojewodztwa,185123.html" title="Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa">
										<small class="date">14:06</small> 										<h3>Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/apel-ministra-rolnictwa-odpoczywajmy-na-wsi,185122.html" title="Apel ministra rolnictwa: odpoczywajmy na wsi!">
										<small class="date">12:11</small> 										<h3>Apel ministra rolnictwa: odpoczywajmy na wsi!</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/analitycy-rynku-paliw-taniej-nie-bedzie,185121.html" title="Analitycy rynku paliw: taniej nie będzie">
										<small class="date">12:06</small> 										<h3>Analitycy rynku paliw: taniej nie będzie</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/analiza-wychodzenie-z-recesji-po-pandemii-bedzie-sprzyjalo-powstawaniu-nowych-uslugodawcow,185120.html" title="Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców">
										<small class="date">10:48</small> 										<h3>Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wyzdrowialo-7175-pacjentow-u-ktorych-potwierdzono-zakazenie-koronawirusem,185119.html" title="Wyzdrowiało 7175 pacjentów, u których potwierdzono zakażenie koronawirusem">
										<small class="date">10:37</small> 										<h3>Wyzdrowiało 7175 pacjentów, u których potwierdzono zakażenie koronawirusem</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-nowalijki-drozsze-niz-w-ubieglym-roku,185118.html" title="Bronisze: nowalijki droższe niż w ubiegłym roku">
										<small class="date">09:32</small> 										<h3>Bronisze: nowalijki droższe niż w ubiegłym roku</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-otwiera-od-poniedzialku-swoje-placowki-ale-nie-na-slasku,185117.html" title="ARiMR otwiera od poniedziałku swoje placówki, ale nie na Śląsku">
										<small class="date">09:29</small> 										<h3>ARiMR otwiera od poniedziałku swoje placówki, ale nie na Śląsku</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-najblizsza-niedziele-sklepy-zamkniete,185116.html" title="W najbliższą niedzielę sklepy zamknięte">
										<small class="date">Pt 20:07</small> 										<h3>W najbliższą niedzielę sklepy zamknięte</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mrpips-w-ramach-tarczy-antykryzysowej-do-firm-trafilo-ponad-9-76-mld-zl,185115.html" title="MRPiPS: W ramach tarczy antykryzysowej do firm trafiło ponad 9,76 mld zł">
										<small class="date">Pt 19:32</small> 										<h3>MRPiPS: W ramach tarczy antykryzysowej do firm trafiło ponad 9,76 mld zł</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dolny-slask-policja-zlikwidowala-nielegalny-zaklad-produkcji-salatek-zdjecia,184798.html" title="Dolny Śląsk: Policja zlikwidowała nielegalny zakład produkcji sałatek (zdjęcia)">
										<small>1</small>
										<h3><i>zdjęcia</i>&nbsp;Dolny Śląsk: Policja zlikwidowała nielegalny zakład produkcji sałatek (zdjęcia)</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/pojawil-sie-kolejny-duzy-problem-dla-branzy-piwa-i-napojow-gazowanych-z-powodu-koronawirusa,184506.html" title="Pojawił się kolejny duży problem dla branży piwa i napojów gazowanych z powodu koronawirusa">
										<small>2</small>
										<h3>Pojawił się kolejny duży problem dla branży piwa i napojów gazowanych z powodu koronawirusa</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ile-zarabiaja-prezesi-dino-i-eurocash,184533.html" title="Ile zarabiają prezesi Dino i Eurocash?">
										<small>3</small>
										<h3>Ile zarabiają prezesi Dino i Eurocash?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/animex-koronawirus-w-zakladzie-miesnym-w-starachowicach,185000.html" title="Animex: Koronawirus w zakładzie mięsnym w Starachowicach">
										<small>4</small>
										<h3>Animex: Koronawirus w zakładzie mięsnym w Starachowicach</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-uokik-stawia-zarzuty-spolkom-agrifirm-i-agri-plus,184503.html" title="Prezes UOKiK stawia zarzuty spółkom Agrifirm i Agri Plus">
										<small>5</small>
										<h3>Prezes UOKiK stawia zarzuty spółkom Agrifirm i Agri Plus</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sektor-spozywczy-branza-strategiczna-zapraszamy-na-eec-online,184819.html" title="Sektor spożywczy – branża strategiczna. Zapraszamy na EEC Online!">
										<small>6</small>
										<h3><i>wideo</i>&nbsp;Sektor spożywczy – branża strategiczna. Zapraszamy na EEC Online!</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/usa-firmy-drobiarskie-sprzedaja-mieso-na-parkingach-przed-zakladami,184759.html" title="USA: Firmy drobiarskie sprzedają mięso na parkingach przed zakładami">
										<small>7</small>
										<h3>USA: Firmy drobiarskie sprzedają mięso na parkingach przed zakładami</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sezon-grillowy-w-cieniu-pandemii,184852.html" title="Mięso na wtorek: Sezon grillowy w cieniu pandemii">
										<small>8</small>
										<h3>Mięso na wtorek: Sezon grillowy w cieniu pandemii</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/cebelinska-mlekpol-scenariusz-dla-rynku-mleka-mial-byc-zupelnie-inny-wideo,184922.html" title="Mleczna środa: Scenariusz dla rynku mleka miał być zupełnie inny (wideo)">
										<small>9</small>
										<h3>Mleczna środa: Scenariusz dla rynku mleka miał być zupełnie inny (wideo)</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-czarnkow-z-gorszymi-wynikami-przez-covid-i-calkowitym-zaprzestaniem-produkcji-w-czarnkowie,184972.html" title="Browar Czarnków z gorszymi wynikami przez COVID i całkowitym zaprzestaniem produkcji w Czarnkowie">
										<small>10</small>
										<h3>Browar Czarnków z gorszymi wynikami przez COVID i całkowitym zaprzestaniem produkcji w Czarnkowie</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/podczas-epidemii-wzrosla-liczba-promocji-nabialu-w-gazetkach-handlowych,184600.html" title="Mleczna środa: podczas epidemii wzrosła liczba promocji nabiału w gazetkach handlowych">
										<small>11</small>
										<h3>Mleczna środa: podczas epidemii wzrosła liczba promocji nabiału w gazetkach handlowych</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/nie-tylko-pandemia-podsumowujemy-pierwsze-miesiace-2020-w-branzy-miesnej,184501.html" title="Nie tylko pandemia. Podsumowujemy pierwsze miesiące 2020 w branży mięsnej">
										<small>12</small>
										<h3>Nie tylko pandemia. Podsumowujemy pierwsze miesiące 2020 w branży mięsnej</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mrirw-w-trosce-o-polskich-dostawcow-publikuje-liste-zakladow-sprowadzajacych-mleko-i-jego-przetwory-z-zagranicy,184027.html#comment" title="MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy">
										<small>37</small>
										<h3>MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ministerstwo-rolnictwa-podalo-liste-12-firm-mleczarskich-sprowadzajacych-ser-i-maslo,184093.html#comment" title="Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło">
										<small>35</small>
										<h3>Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejne-mleczarnie-zabieraja-glos-ws-listy-importerow-mleka,184125.html#comment" title="Kolejne mleczarnie zabierają głos ws. listy importerów mleka">
										<small>31</small>
										<h3>Kolejne mleczarnie zabierają głos ws. listy importerów mleka</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-mamy-doswiadczenie-w-radzeniu-sobie-ze-szczegolnymi-sytuacjami,182433.html#comment" title="Prezes Mlekovity: Mamy doświadczenie w radzeniu sobie ze szczególnymi sytuacjami">
										<small>26</small>
										<h3>Prezes Mlekovity: Mamy doświadczenie w radzeniu sobie ze szczególnymi sytuacjami</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-kosow-lacki-spadaja-zamowienia-dla-horeca,182674.html#comment" title="Prezes OSM Kosów Lacki: Spadają zamówienia dla HoReCa">
										<small>19</small>
										<h3>Prezes OSM Kosów Lacki: Spadają zamówienia dla HoReCa</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-przygotowuje-sie-do-dostaw-do-domow-z-kwarantanna,182383.html#comment" title="Mlekovita przygotowuje się do dostaw do domów z kwarantanną">
										<small>18</small>
										<h3>Mlekovita przygotowuje się do dostaw do domów z kwarantanną</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-polska-to-nasze-wspolne-dzielo,183306.html#comment" title="Prezes Mlekovity: Polska to nasze wspólne dzieło">
										<small>18</small>
										<h3>Prezes Mlekovity: Polska to nasze wspólne dzieło</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mf-nowa-matryca-stawek-podatku-vat-od-1-lipca-br,182646.html#comment" title="MF: nowa matryca stawek podatku VAT od 1 lipca br.">
										<small>18</small>
										<h3>MF: nowa matryca stawek podatku VAT od 1 lipca br.</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/tarczynski-nasze-zaklady-dzialaja-nieprzerwanie-przekazemy-6-ton-produktow-do-szpitali-zakaznych,182475.html#comment" title="Tarczyński: Nasze zakłady działają nieprzerwanie, przekażemy 6 ton produktów do szpitali zakaźnych">
										<small>17</small>
										<h3>Tarczyński: Nasze zakłady działają nieprzerwanie, przekażemy 6 ton produktów do szpitali zakaźnych</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-musimy-sprowadzac-ekologiczne-mleko-krajowi-producenci-nie-zaspokajaja-potrzeb-konsumentow,184064.html#comment" title="OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów">
										<small>16</small>
										<h3>OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/foodrentgen-zbadal-pozostalosci-glifosatu-w-kaszach-jaglanych,184873.html#comment" title="FoodRentgen zbadał pozostałości glifosatu w kaszach jaglanych. Normy przekroczone 46-krotnie">
										<small>13</small>
										<h3>FoodRentgen zbadał pozostałości glifosatu w kaszach jaglanych. Normy przekroczone 46-krotnie</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/badanie-jedzenie-miesa-sprzyja-lepszemu-zdrowiu-psychicznemu,184585.html#comment" title="Badanie: Jedzenie mięsa sprzyja lepszemu zdrowiu psychicznemu">
										<small>11</small>
										<h3>Badanie: Jedzenie mięsa sprzyja lepszemu zdrowiu psychicznemu</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/francuski-ekonomista-wielkie-kryzysy-takie-jak-covid-19-sa-okazja-do-wielkich-zmian,185124.html" title="Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian">
										<small class="date">18:41</small> 										<h3>Francuski ekonomista: Wielkie kryzysy, takie jak Covid-19, są okazją do wielkich zmian</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodzi-eec-online-18-20-maja-zapraszamy,185112.html" title="Nadchodzi EEC Online. 18-20 maja zapraszamy!">
										<small class="date">15:15</small> 										<h3>Nadchodzi EEC Online. 18-20 maja zapraszamy!</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-sytuacja-na-slasku-jest-opanowana-nie-ma-mowy-o-izolacji-wojewodztwa,185123.html" title="Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa">
										<small class="date">14:06</small> 										<h3>Premier: sytuacja na Śląsku jest opanowana; nie ma mowy o izolacji województwa</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/apel-ministra-rolnictwa-odpoczywajmy-na-wsi,185122.html" title="Apel ministra rolnictwa: odpoczywajmy na wsi!">
										<small class="date">12:11</small> 										<h3>Apel ministra rolnictwa: odpoczywajmy na wsi!</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/analitycy-rynku-paliw-taniej-nie-bedzie,185121.html" title="Analitycy rynku paliw: taniej nie będzie">
										<small class="date">12:06</small> 										<h3>Analitycy rynku paliw: taniej nie będzie</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/analiza-wychodzenie-z-recesji-po-pandemii-bedzie-sprzyjalo-powstawaniu-nowych-uslugodawcow,185120.html" title="Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców">
										<small class="date">10:48</small> 										<h3>Analiza: wychodzenie z recesji po pandemii będzie sprzyjało powstawaniu nowych usługodawców</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wyzdrowialo-7175-pacjentow-u-ktorych-potwierdzono-zakazenie-koronawirusem,185119.html" title="Wyzdrowiało 7175 pacjentów, u których potwierdzono zakażenie koronawirusem">
										<small class="date">10:37</small> 										<h3>Wyzdrowiało 7175 pacjentów, u których potwierdzono zakażenie koronawirusem</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-otwiera-od-poniedzialku-swoje-placowki-ale-nie-na-slasku,185117.html" title="ARiMR otwiera od poniedziałku swoje placówki, ale nie na Śląsku">
										<small class="date">09:29</small> 										<h3>ARiMR otwiera od poniedziałku swoje placówki, ale nie na Śląsku</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mrpips-w-ramach-tarczy-antykryzysowej-do-firm-trafilo-ponad-9-76-mld-zl,185115.html" title="MRPiPS: W ramach tarczy antykryzysowej do firm trafiło ponad 9,76 mld zł">
										<small class="date">Pt 19:32</small> 										<h3>MRPiPS: W ramach tarczy antykryzysowej do firm trafiło ponad 9,76 mld zł</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-wsrod-czterech-krajow-ue-ze-wzrostem-eksportu-w-i-kw-2020-roku,185110.html" title="Polska wśród czterech krajów UE ze wzrostem eksportu w I kw. 2020 roku">
										<small class="date">Pt 18:14</small> 										<h3>Polska wśród czterech krajów UE ze wzrostem eksportu w I kw. 2020 roku</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/piotr-grauer-kpmg-prelegentem-eec-online,185107.html" title="Piotr Grauer, KPMG, prelegentem EEC Online">
										<small class="date">Pt 17:04</small> 										<h3>Piotr Grauer, KPMG, prelegentem EEC Online</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/od-18-maja-arimr-otwiera-swoje-placowki-ale-nie-na-slasku,185104.html" title="Od 18 maja ARiMR otwiera swoje placówki, ale nie na Śląsku">
										<small class="date">Pt 16:35</small> 										<h3>Od 18 maja ARiMR otwiera swoje placówki, ale nie na Śląsku</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/10-najciekawszych-wydarzen-na-rynku-spozywczo-handlowym-w-kwietniu,184486.html" title="10 najciekawszych wydarzeń na rynku spożywczo-handlowym w kwietniu">
										<small>1</small>
										<h3>10 najciekawszych wydarzeń na rynku spożywczo-handlowym w kwietniu</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/koronakryzys-a-swiatowy-wielki-kryzys-lat-30tych-czy-bedzie-tak-samo-analiza,184837.html" title="Koronakryzys, a światowy Wielki Kryzys lat 30tych. Czy będzie tak samo? (analiza)">
										<small>2</small>
										<h3>Koronakryzys, a światowy Wielki Kryzys lat 30tych. Czy będzie tak samo? (analiza)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/marta-marczak-pwc-jakie-znaczenie-dla-firm-ma-zmiana-istotnych-dla-konsumentow-wartosci-wideo,184648.html" title="Marta Marczak, PwC: Jakie znaczenie dla firm ma zmiana istotnych dla konsumentów wartości? (wideo)">
										<small>3</small>
										<h3><i>wideo</i>&nbsp;Marta Marczak, PwC: Jakie znaczenie dla firm ma zmiana istotnych dla konsumentów wartości? (wideo)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/chcial-doplacic-za-dezynfekcje-paczki-stracil-6-tysiecy-zl,184735.html" title="Chciał dopłacić za dezynfekcję paczki, stracił 6 tysięcy zł">
										<small>4</small>
										<h3>Chciał dopłacić za dezynfekcję paczki, stracił 6 tysięcy zł</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szumowski-najbardziej-obawiam-sie-jesieni,184603.html" title="Szumowski: najbardziej obawiam się jesieni">
										<small>5</small>
										<h3>Szumowski: najbardziej obawiam się jesieni</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pracodawcy-nie-radza-sobie-ze-stresem-pracownikow-i-popelniaja-bledy-raport,184632.html" title="Pracodawcy nie radzą sobie ze stresem pracowników i popełniają błędy (raport)">
										<small>6</small>
										<h3>Pracodawcy nie radzą sobie ze stresem pracowników i popełniają błędy (raport)</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-iii-etap-odmrazania-gospodarki-obejmie-gastronomie-uslugi-i-szkolnictwo,184966.html" title="Premier: III etap odmrażania gospodarki obejmie gastronomię, usługi i szkolnictwo">
										<small>7</small>
										<h3>Premier: III etap odmrażania gospodarki obejmie gastronomię, usługi i szkolnictwo</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/euler-hermes-o-eksporcie-zywnosci-sytuacja-zmienia-sie-dynamicznie-sporo-niewiadomych,184586.html" title="Euler Hermes o eksporcie żywności: sytuacja zmienia się dynamicznie. Sporo niewiadomych">
										<small>8</small>
										<h3>Euler Hermes o eksporcie żywności: sytuacja zmienia się dynamicznie. Sporo niewiadomych</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodzi-eec-online-zarejestruj-sie,184563.html" title="Nadchodzi EEC Online. Zarejestruj się!">
										<small>9</small>
										<h3>Nadchodzi EEC Online. Zarejestruj się!</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nie-ma-zmian-wolumenowych-w-logistyce-produktow-mlecznych,184653.html" title="Nie ma zmian wolumenowych w logistyce produktów mlecznych">
										<small>10</small>
										<h3>Nie ma zmian wolumenowych w logistyce produktów mlecznych</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/e-wydanie-magazynu-rynek-spozywczy-juz-do-pobrania,185028.html" title="E-wydanie magazynu Rynek Spożywczy już do pobrania">
										<small>11</small>
										<h3>E-wydanie magazynu Rynek Spożywczy już do pobrania</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-branza-spozywcza-traci-w-czasie-pandemii,184805.html" title="Ekspert: Branża spożywcza traci w czasie pandemii">
										<small>12</small>
										<h3>Ekspert: Branża spożywcza traci w czasie pandemii</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mf-nowa-matryca-stawek-podatku-vat-od-1-lipca-br,182646.html#comment" title="MF: nowa matryca stawek podatku VAT od 1 lipca br.">
										<small>18</small>
										<h3>MF: nowa matryca stawek podatku VAT od 1 lipca br.</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rzad-wprowadza-mocne-zaostrzenia-dla-polakow-w-dobie-koronawirusa-m-in-w-sklepach-i-na-bazarach,182992.html#comment" title="Rząd wprowadza mocne zaostrzenia dla Polaków w dobie koronawirusa m.in. w sklepach, na bazarach i zakładach produkcji">
										<small>8</small>
										<h3>Rząd wprowadza mocne zaostrzenia dla Polaków w dobie koronawirusa m.in. w sklepach, na bazarach i zakładach produkcji</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html#comment" title="Lista producentów wód mineralnych, soków i napojów - edycja 2020">
										<small>4</small>
										<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/koronawirus-mocno-zamieszal-w-eksporcie-mleka,182689.html#comment" title="Koronawirus mocno zamieszał w eksporcie mleka">
										<small>4</small>
										<h3>Koronawirus mocno zamieszał w eksporcie mleka</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/konfederacja-lewiatan-podatek-od-cukru-pogorszy-kondycje-firm-i-wplynie-na-zwolnienia-pracownikow,183567.html#comment" title="Konfederacja Lewiatan: Podatek od cukru pogorszy kondycję firm i wpłynie na zwolnienia pracowników">
										<small>4</small>
										<h3>Konfederacja Lewiatan: Podatek od cukru pogorszy kondycję firm i wpłynie na zwolnienia pracowników</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/niemcy-wciaz-dlugi-czas-oczekiwania-na-przekroczenie-granicy-z-polska,182480.html#comment" title="Niemcy: Wciąż długi czas oczekiwania na przekroczenie granicy z Polską">
										<small>2</small>
										<h3>Niemcy: Wciąż długi czas oczekiwania na przekroczenie granicy z Polską</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mrpips-przedsiebiorcy-zlozyli-juz-2-mln-wnioskow-o-wsparcie-z-tarczy-antykryzysowej,184168.html#comment" title="MRPiPS: przedsiębiorcy złożyli już 2 mln wniosków o wsparcie z tarczy antykryzysowej">
										<small>2</small>
										<h3>MRPiPS: przedsiębiorcy złożyli już 2 mln wniosków o wsparcie z tarczy antykryzysowej</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-rozwaza-regulowanie-cen-niektorych-produktow,182559.html#comment" title="Rząd rozważa regulowanie cen niektórych produktów">
										<small>2</small>
										<h3>Rząd rozważa regulowanie cen niektórych produktów</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lodzkie-50-mln-zl-na-niskooprocentowane-pozyczki-dla-firm-z-regionu,183413.html#comment" title="Łódzkie: 50 mln zł na niskooprocentowane pożyczki dla firm z regionu">
										<small>2</small>
										<h3>Łódzkie: 50 mln zł na niskooprocentowane pożyczki dla firm z regionu</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/12-proc-ukraincow-opuscilo-polske,182998.html#comment" title="12 proc. Ukraińców opuściło Polskę">
										<small>2</small>
										<h3>12 proc. Ukraińców opuściło Polskę</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mrirw-tarcza-antykryzysowa-obejmuje-rolnikow-i-przedsiebiorcow-rolnych,183027.html#comment" title="MRiRW: tarcza antykryzysowa obejmuje rolników i przedsiębiorców rolnych">
										<small>1</small>
										<h3>MRiRW: tarcza antykryzysowa obejmuje rolników i przedsiębiorców rolnych</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tarcza-antykryzysowa-zwolnienie-mikrofirm-do-9-osob-ze-skladek-do-zus-przez-3-miesiace,182904.html#comment" title="Tarcza antykryzysowa: Zwolnienie mikrofirm do 9 osób ze składek do ZUS przez 3 miesiące">
										<small>1</small>
										<h3>Tarcza antykryzysowa: Zwolnienie mikrofirm do 9 osób ze składek do ZUS przez 3 miesiące</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prezes-psh-lewiatan-epidemia-zmusila-nas-do-rewizji-czesci-planow-i-zmiany-priorytetow-wywiad,185022.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/68/06/116806_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Prezes PSH Lewiatan: Epidemia zmusiła nas do rewizji części planów i zmiany priorytetów (wywiad)</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/zboza/wiadomosci/koronawirus-zmienia-branze-piekarnicza,184816.html">Koronawirus zmienia branżę piekarniczą</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/trendy/119/nadchodzi_eec_online_18_20_maja_zapraszamy,4636.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/61/58/006158_r0_300.jpg" alt="Nadchodzi EEC Online. 18-20 maja zapraszamy!">
		<div class="desc">
			<span>Nadchodzi EEC Online. 18-20 maja zapraszamy!</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/mr_hamburger_otrzyma_959_tys_zl_w_ramach_subwencji_finansowej,4635.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/61/57/006157_r0_300.jpg" alt="MR Hamburger otrzyma 959 tys. zł w ramach subwencji finansowej">
				</div>
				<div class="desc">
					<h3>MR Hamburger otrzyma 959 tys. zł w ramach subwencji finansowej</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/delivery/117/arkadiusz_krupicz_pyszne_pl_prelegentem_eec_online,4634.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/61/55/006155_r0_300.jpg" alt="Arkadiusz Krupicz, Pyszne.pl, prelegentem EEC Online!">
				</div>
				<div class="desc">
					<h3>Arkadiusz Krupicz, Pyszne.pl, prelegentem EEC Online!</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/transgourmet_i_selgros_uruchamiaja_program_wsparcia_dla_gastronomii,4632.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/61/54/006154_r0_300.jpg" alt="Transgourmet i Selgros uruchamiają program wsparcia dla Gastronomii">
				</div>
				<div class="desc">
					<h3>Transgourmet i Selgros uruchamiają program wsparcia dla Gastronomii</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:23a718713e84b795e82ac3b730c8aad9_uri, fp_cached:yes, fp_cache:hit, rt:0,3415, mc:24 -->
</body>
</html>