<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł - Biznes technologie</title>
	<meta property="og:title" content="Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Prezes NBP Adam Glapiński oświadczył w piątek, że myśli, iż następny prezes banku centralnego - a ma nadzieję, że to on sam - wprowadzi do obiegu banknot o nominale 1000 zł." />
	<meta property="og:description" content="Prezes NBP Adam Glapiński oświadczył w piątek, że myśli, iż następny prezes banku centralnego - a ma nadzieję, że to on sam - wprowadzi do obiegu banknot o nominale 1000 zł." />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/12/52/77/125277_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=503" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }

		@media (max-width: 640px) {
			body.nlOpen div#axcontainer { padding: 70px 0; }
		}
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll(){
			var dc = parseInt( $(document.body).height() /2 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&id=194057&smode=0"></script>

			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="http://www.wnp.pl/klik/biuletyn/DECAREpartnerROS|PS15102020.xml?https://www.decare.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/decare.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/towarowa-gielda-energii-s-a,13/o-gieldowym-rynku-rolnym/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/tge.png" alt="partner portalu" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


															<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł</h1>
				<p class="lead">
									Prezes NBP Adam Glapiński oświadczył w piątek, że myśli, iż następny prezes banku centralnego - a ma nadzieję, że to on sam - wprowadzi do obiegu banknot o nominale 1000 zł.
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł" title="Prezes NBP Adam Glapiński oświadczył w piątek, że myśli, iż następny prezes banku centralnego - a ma nadzieję, że to on sam - wprowadzi do obiegu banknot o nominale 1000 zł. fot. mat. pras." src="https://pliki.portalspozywczy.pl/i/12/52/77/125277_r0_940.jpg" width="600">
											</div>
					<figcaption>Prezes NBP Adam Glapiński oświadczył w piątek, że myśli, iż następny prezes banku centralnego - a ma nadzieję, że to on sam - wprowadzi do obiegu banknot o nominale 1000 zł. fot. mat. pras.</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fglapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl%2C194057.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fglapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl%2C194057.html&text=Glapi%C5%84ski%3A+Chcia%C5%82bym+wprowadzi%C4%87+do+obiegu+banknot+1000+z%C5%82" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/194057.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP
					<br />Data: 15-01-2021, 18:37				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Pekao: inflacja znalazła się poniżej celu NBP po raz pierwszy od maja 2019 r." href="https://www.portalspozywczy.pl/technologie/wiadomosci/pekao-inflacja-znalazla-sie-ponizej-celu-nbp-po-raz-pierwszy-od-maja-2019-r,193739.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/50/06/125006_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Pekao: inflacja znalazła się poniżej celu NBP po raz pierwszy od maja 2019 r.</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="System finansowy jako całość funkcjonuje i będzie funkcjonował stabilnie" href="https://www.portalspozywczy.pl/technologie/wiadomosci/system-finansowy-jako-calosc-funkcjonuje-i-bedzie-funkcjonowal-stabilnie,192777.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/41/60/124160_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>System finansowy jako całość funkcjonuje i będzie funkcjonował stabilnie</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>"Myślę, że następny prezes, a mam nadzieję ja w następnej kadencji, ale każdy prezes który przyjdzie, będzie wprowadzał banknot 1000 zł w pewnym momencie" - oświadczył Glapiński na konferencji prasowej w piątek.</p>
<p>Adam Glapiński zaczął 6-letnią kadencję na stanowisku Prezesa NBP 21 czerwca 2016 r. Zgodnie z prawem ta sama osoba nie może być Prezesem NBP dłużej niż dwie kadencje.</p>
			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" rel="external" class="fb-big-button">
					<img src="https://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/adam-glapinski,862.html">Adam Glapiński</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_862.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/nbp,2420.html">NBP</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2420.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/pieniadze,41170.html">pieniądze</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_41170.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









								





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="194057" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_194057" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_194057'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.64.91.224</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="194057" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/MWIG40.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />MWIG40
					<br /><strong>4146.9700</strong>
					<br />-1.15%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />GBP
					<br /><strong>5,11</strong>
					<br />0.30%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/WWL.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />WAWEL
					<br /><strong>596.0000</strong>
					<br />1.02%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Szynka b/k
					<br /><strong>od 9.20 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=3">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Wołowina
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-przez-pandemie-spadla-sprzedaz-produktow-impulsowych,194029.html" title="Mondelez: Przez pandemię spadła sprzedaż produktów impulsowych">
										<small class="date">19:15</small> 										<h3>Mondelez: Przez pandemię spadła sprzedaż produktów impulsowych</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/dyrektor-pie-podatek-cukrowy-powinien-zostac-w-polsce-na-dluzej,194059.html" title="Dyrektor PIE: Podatek cukrowy powinien zostać w Polsce na dłużej">
										<small class="date">19:05</small> 										<h3>Dyrektor PIE: Podatek cukrowy powinien zostać w Polsce na dłużej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/serwisanci-przemyslu-spozywczego-moga-nocowac-w-hotelach,194058.html" title="Serwisanci przemysłu spożywczego mogą nocować w hotelach">
										<small class="date">18:44</small> 										<h3>Serwisanci przemysłu spożywczego mogą nocować w hotelach</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" title="Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł">
										<small class="date">18:37</small> 										<h3>Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/niemarnowanie-zywnosci-jednym-z-wiodacych-trendow-2021-r,194048.html" title="Niemarnowanie żywności jednym z wiodących trendów 2021 r.">
										<small class="date">17:57</small> 										<h3>Niemarnowanie żywności jednym z wiodących trendów 2021 r.</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/psl-przy-obecnej-liczbie-zakazen-powinny-dzialac-restauracje-i-hotele,194047.html" title="PSL: Przy obecnej liczbie zakażeń powinny działać restauracje i hotele">
										<small class="date">17:35</small> 										<h3>PSL: Przy obecnej liczbie zakażeń powinny działać restauracje i hotele</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/buzek-zielony-lad-nie-powinien-budzic-obaw,194042.html" title="Buzek: Zielony Ład nie powinien budzić obaw">
										<small class="date">17:10</small> 										<h3>Buzek: Zielony Ład nie powinien budzić obaw</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/podkomisja-sejmowa-zajela-sie-tematem-upraw-konopi-wloknistych-i-zmiana-przepisow,194056.html" title="Podkomisja sejmowa zajęła się tematem upraw konopi włóknistych i zmianą przepisów">
										<small class="date">17:00</small> 										<h3>Podkomisja sejmowa zajęła się tematem upraw konopi włóknistych i zmianą przepisów</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/stowarzyszenie-polska-wodka-i-muzeum-polskiej-wodki-ruszaja-z-akcja-edukacyjna,194055.html" title="Stowarzyszenie Polska Wódka i Muzeum Polskiej Wódki ruszają z akcją edukacyjną">
										<small class="date">16:38</small> 										<h3>Stowarzyszenie Polska Wódka i Muzeum Polskiej Wódki ruszają z akcją edukacyjną</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.sadyogrody.pl/warzywa/102/pomidory_malinowy_krol_nie_podobaja_sie_autorowi_slow_piosenki,24716.html" title="Pomidorowe Stowarzyszenie Malinowy Król w sporze z autorem piosenki">
										<small class="date">16:37</small> 										<h3>Pomidorowe Stowarzyszenie Malinowy Król w sporze z autorem piosenki</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gowin-wylaczenie-z-tarcz-pomocowych-kara-za-otwarcie-dzialalnosci-mimo-restrykcji,194049.html" title="Gowin: Wyłączenie z tarcz pomocowych karą za otwarcie działalności mimo restrykcji">
										<small class="date">16:12</small> 										<h3>Gowin: Wyłączenie z tarcz pomocowych karą za otwarcie działalności mimo restrykcji</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/banki-spoldzielcze-rozpoczely-przyjmowanie-wnioskow-o-dofinansowanie-z-tarczy-pfr-2-0,194054.html" title="Banki spółdzielcze rozpoczęły przyjmowanie wniosków o dofinansowanie z tarczy PFR 2.0">
										<small class="date">16:08</small> 										<h3>Banki spółdzielcze rozpoczęły przyjmowanie wniosków o dofinansowanie z tarczy PFR 2.0</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/przez-podatek-cukrowy-zdrozeje-woda-mineralna,193698.html" title="Przez podatek cukrowy zdrożeje woda mineralna">
										<small>1</small>
										<h3>Przez podatek cukrowy zdrożeje woda mineralna</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jak-ominac-podatek-cukrowy-kanadyjska-firma-wychodzi-naprzeciw-polskim-producentom,193836.html" title="Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom">
										<small>2</small>
										<h3>Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-jako-odrdzewiacz-kolejny-pomysl-na-ominiecie-podatku-cukrowego,193803.html" title="Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego">
										<small>3</small>
										<h3>Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/foodcare-otrzymal-zakaz-wytwarzania-i-sprzedazy-napojow-ngine,193870.html" title="FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE">
										<small>4</small>
										<h3>FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pih-podatek-handlowy-wyrownuje-szanse-miedzy-mniejszymi-detalistami-a-duzymi-sieciami-handlowymi,193684.html" title="PIH: Podatek handlowy wyrównuje szanse między mniejszymi detalistami a dużymi sieciami handlowymi">
										<small>5</small>
										<h3>PIH: Podatek handlowy wyrównuje szanse między mniejszymi detalistami a dużymi sieciami handlowymi</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-buh-od-kuby-wojewodzkiego-i-janusza-palikota-w-sprzedazy-w-sklepach-zabka,193623.html" title="Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka">
										<small>6</small>
										<h3>Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/slodkie-napoje-moga-zdrozec-nawet-o-40-proc,193618.html" title="Słodkie napoje mogą zdrożeć nawet o 40 proc.">
										<small>7</small>
										<h3>Słodkie napoje mogą zdrożeć nawet o 40 proc.</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mondelez-2020-rekordowym-rokiem-pod-wzgledem-wprowadzonych-przez-nas-innowacji,193632.html" title="Mondelez: 2020 rekordowym rokiem pod względem wprowadzonych przez nas innowacji">
										<small>8</small>
										<h3>Mondelez: 2020 rekordowym rokiem pod względem wprowadzonych przez nas innowacji</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/7-ciekawych-zmian-kadrowych-w-branzy-rolno-spozywczej-w-2020-r,193646.html" title="7 ciekawych zmian kadrowych w branży rolno-spożywczej w 2020 r.">
										<small>9</small>
										<h3>7 ciekawych zmian kadrowych w branży rolno-spożywczej w 2020 r.</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/zmiany-w-zarzadzie-spoldzielni-mleczarskiej-mlekpol,193732.html" title="Zmiany w Zarządzie Spółdzielni Mleczarskiej Mlekpol">
										<small>10</small>
										<h3>Zmiany w Zarządzie Spółdzielni Mleczarskiej Mlekpol</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-szykuje-wejscie-smoka,193833.html" title="Pamapol szykuje wejście smoka">
										<small>11</small>
										<h3>Pamapol szykuje wejście smoka</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/mintel-odpornosc-stala-sie-kluczowym-tematem-dla-konsumentow,193765.html" title="Mintel: odporność stała się kluczowym tematem dla konsumentów">
										<small>12</small>
										<h3>Mintel: odporność stała się kluczowym tematem dla konsumentów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/siec-hoteli-golebiewski-na-granicy-bankructwa,193094.html#comment" title="Sieć hoteli Gołębiewski na granicy bankructwa">
										<small>80</small>
										<h3>Sieć hoteli Gołębiewski na granicy bankructwa</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/przez-podatek-cukrowy-zdrozeje-woda-mineralna,193698.html#comment" title="Przez podatek cukrowy zdrożeje woda mineralna">
										<small>65</small>
										<h3>Przez podatek cukrowy zdrożeje woda mineralna</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-jako-odrdzewiacz-kolejny-pomysl-na-ominiecie-podatku-cukrowego,193803.html#comment" title="Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego">
										<small>63</small>
										<h3>Coca-Cola jako odrdzewiacz? Kolejny pomysł na ominięcie podatku cukrowego</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-wprowadza-nowa-linie-dan-gotowych,192435.html#comment" title="Mlekovita wprowadza nową linię dań gotowych">
										<small>31</small>
										<h3>Mlekovita wprowadza nową linię dań gotowych</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-szykuje-sie-do-swiat-i-zapewnia-o-ciaglosci-realizacji-zamowien,192149.html#comment" title="Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień">
										<small>25</small>
										<h3>Mlekovita szykuję się do świąt i zapewnia o ciągłości realizacji zamówień</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-bledy-popelniaja-producenci-przywracajac-slynne-marki-z-lat-90,191991.html#comment" title="Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?">
										<small>18</small>
										<h3>Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/foodcare-otrzymal-zakaz-wytwarzania-i-sprzedazy-napojow-ngine,193870.html#comment" title="FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE">
										<small>13</small>
										<h3>FoodCare otrzymał zakaz wytwarzania i sprzedaży napojów NGINE</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/piwo-buh-od-kuby-wojewodzkiego-i-janusza-palikota-w-sprzedazy-w-sklepach-zabka,193623.html#comment" title="Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka">
										<small>11</small>
										<h3>Piwo Buh od Kuby Wojewódzkiego i Janusza Palikota w sprzedaży w sklepach Żabka</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jak-ominac-podatek-cukrowy-kanadyjska-firma-wychodzi-naprzeciw-polskim-producentom,193836.html#comment" title="Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom">
										<small>10</small>
										<h3>Jak ominąć podatek cukrowy? Kanadyjska firma wychodzi naprzeciw polskim producentom</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/puda-chce-wspierac-male-i-srednie-gospodarstwa-rolne,193608.html#comment" title="Puda: Chcę wspierać małe i średnie gospodarstwa rolne">
										<small>9</small>
										<h3>Puda: Chcę wspierać małe i średnie gospodarstwa rolne</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekspert-podatek-cukrowy-moze-doprowadzic-do-likwidacji-firm-produkujacych-napoje-slodzone,193479.html#comment" title="Ekspert: Podatek cukrowy może doprowadzić do likwidacji firm produkujących napoje słodzone">
										<small>8</small>
										<h3>Ekspert: Podatek cukrowy może doprowadzić do likwidacji firm produkujących napoje słodzone</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ekspertka-o-dino-czasem-blaha-sprawa-wywoluje-kryzys-wizerunkowy-firm,193402.html#comment" title="Ekspertka o Dino: Czasem błaha sprawa wywołuje kryzys wizerunkowy firm">
										<small>8</small>
										<h3>Ekspertka o Dino: Czasem błaha sprawa wywołuje kryzys wizerunkowy firm</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/glapinski-chcialbym-wprowadzic-do-obiegu-banknot-1000-zl,194057.html" title="Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł">
										<small class="date">18:37</small> 										<h3>Glapiński: Chciałbym wprowadzić do obiegu banknot 1000 zł</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/buzek-zielony-lad-nie-powinien-budzic-obaw,194042.html" title="Buzek: Zielony Ład nie powinien budzić obaw">
										<small class="date">17:10</small> 										<h3>Buzek: Zielony Ład nie powinien budzić obaw</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/podkomisja-sejmowa-zajela-sie-tematem-upraw-konopi-wloknistych-i-zmiana-przepisow,194056.html" title="Podkomisja sejmowa zajęła się tematem upraw konopi włóknistych i zmianą przepisów">
										<small class="date">17:00</small> 										<h3>Podkomisja sejmowa zajęła się tematem upraw konopi włóknistych i zmianą przepisów</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gowin-wylaczenie-z-tarcz-pomocowych-kara-za-otwarcie-dzialalnosci-mimo-restrykcji,194049.html" title="Gowin: Wyłączenie z tarcz pomocowych karą za otwarcie działalności mimo restrykcji">
										<small class="date">16:12</small> 										<h3>Gowin: Wyłączenie z tarcz pomocowych karą za otwarcie działalności mimo restrykcji</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/banki-spoldzielcze-rozpoczely-przyjmowanie-wnioskow-o-dofinansowanie-z-tarczy-pfr-2-0,194054.html" title="Banki spółdzielcze rozpoczęły przyjmowanie wniosków o dofinansowanie z tarczy PFR 2.0">
										<small class="date">16:08</small> 										<h3>Banki spółdzielcze rozpoczęły przyjmowanie wniosków o dofinansowanie z tarczy PFR 2.0</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gowin-jesli-pandemia-potrwa-dluzej-rozszerzymy-pomoc-dla-firm,194044.html" title="Gowin: Jeśli pandemia potrwa dłużej, rozszerzymy pomoc dla firm">
										<small class="date">13:53</small> 										<h3>Gowin: Jeśli pandemia potrwa dłużej, rozszerzymy pomoc dla firm</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/upemi-apeluje-do-rzadu-o-pomoc-dla-sektora-rolno-spozywczego,194030.html" title="UPEMI apeluje do rządu o pomoc dla sektora rolno-spożywczego">
										<small class="date">11:07</small> 										<h3>UPEMI apeluje do rządu o pomoc dla sektora rolno-spożywczego</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzecznik-msp-publikuje-raport-dotyczacy-barier-i-utrudnien-odnosnie-wnioskow-na-dotacje-na-kapital-obrotowy,194027.html" title="Rzecznik MŚP publikuje raport dotyczący barier i utrudnień odnośnie wniosków na dotacje na kapitał obrotowy">
										<small class="date">10:40</small> 										<h3>Rzecznik MŚP publikuje raport dotyczący barier i utrudnień odnośnie wniosków na dotacje na kapitał obrotowy</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prof-horban-w-optymistycznym-scenariuszu-w-polowie-lutego-bedziemy-blisko-otwierania-wszystkiego,194026.html" title="Prof. Horban: w optymistycznym scenariuszu w połowie lutego będziemy blisko otwierania wszystkiego">
										<small class="date">10:39</small> 										<h3>Prof. Horban: w optymistycznym scenariuszu w połowie lutego będziemy blisko otwierania wszystkiego</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/beda-unijne-paszporty-dla-osob-zaszczepionych-przeciw-covid-19,194022.html" title="Będą unijne paszporty dla osób zaszczepionych przeciw COVID-19?">
										<small class="date">09:54</small> 										<h3>Będą unijne paszporty dla osób zaszczepionych przeciw COVID-19?</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszala-tarcza-finansowa-pfr-2-0,194010.html" title="Ruszała Tarcza Finansowa PFR 2.0">
										<small class="date">08:17</small> 										<h3>Ruszała Tarcza Finansowa PFR 2.0</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/firmy-gotowe-zatrudniac-i-podwyzszac-place,194018.html" title="Firmy gotowe zatrudniać i podwyższać płace">
										<small class="date">08:16</small> 										<h3>Firmy gotowe zatrudniać i podwyższać płace</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/7-ciekawych-zmian-kadrowych-w-branzy-rolno-spozywczej-w-2020-r,193646.html" title="7 ciekawych zmian kadrowych w branży rolno-spożywczej w 2020 r.">
										<small>1</small>
										<h3>7 ciekawych zmian kadrowych w branży rolno-spożywczej w 2020 r.</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/puda-chce-wspierac-male-i-srednie-gospodarstwa-rolne,193608.html" title="Puda: Chcę wspierać małe i średnie gospodarstwa rolne">
										<small>2</small>
										<h3>Puda: Chcę wspierać małe i średnie gospodarstwa rolne</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-sieci-detalicznych-i-hurtowych-w-polsce,193722.html" title="Lista sieci detalicznych i hurtowych w Polsce">
										<small>3</small>
										<h3>Lista sieci detalicznych i hurtowych w Polsce</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/plastikowa-rewolucja-w-sieciach-handlowych-kula-u-nogi-czy-szansa-na-poprawe-wizerunku,193710.html" title="Plastikowa rewolucja w sieciach handlowych: kula u nogi czy szansa na poprawę wizerunku?">
										<small>4</small>
										<h3>Plastikowa rewolucja w sieciach handlowych: kula u nogi czy szansa na poprawę wizerunku?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wyzwania-dla-producentow-zywnosci-pandemia-i-podatek-cukrowy,193778.html" title="Wyzwania dla producentów żywności: Pandemia i podatek cukrowy">
										<small>5</small>
										<h3>Wyzwania dla producentów żywności: Pandemia i podatek cukrowy</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/5-wyzwan-branzy-spozywczej-na-2021-rok,193773.html" title="5 wyzwań branży spożywczej na 2021 rok">
										<small>6</small>
										<h3>5 wyzwań branży spożywczej na 2021 rok</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/profesor-ekonomii-pandemia-uwidacznia-brak-odpornosci-coraz-bardziej-zglobalizowanych-gospodarek,193667.html" title="Profesor ekonomii: pandemia uwidacznia brak odporności coraz bardziej zglobalizowanych gospodarek">
										<small>7</small>
										<h3>Profesor ekonomii: pandemia uwidacznia brak odporności coraz bardziej zglobalizowanych gospodarek</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-mozliwe-jest-wstrzymanie-eksportu-produktow-mlecznych-do-chin,193673.html" title="Czy możliwe jest wstrzymanie eksportu produktów mlecznych do Chin?">
										<small>8</small>
										<h3>Czy możliwe jest wstrzymanie eksportu produktów mlecznych do Chin?</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/stawki-celne-na-produkty-mleczne-do-wielkiej-brytanii-mozna-nazwac-zaporowymi,193799.html" title="Stawki celne na produkty mleczne do Wielkiej Brytanii można nazwać zaporowymi">
										<small>9</small>
										<h3>Stawki celne na produkty mleczne do Wielkiej Brytanii można nazwać zaporowymi</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/szwecja-nowe-prawo-pozwoli-m-in-na-zamykanie-sklepow,193808.html" title="Szwecja: Nowe prawo pozwoli m.in. na zamykanie sklepów">
										<small>10</small>
										<h3>Szwecja: Nowe prawo pozwoli m.in. na zamykanie sklepów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/portugalia-rzad-bedzie-mogl-wywlaszczac-w-zwiazku-z-odbudowa-gospodarki,193807.html" title="Portugalia: Rząd będzie mógł wywłaszczać w związku z odbudową gospodarki">
										<small>11</small>
										<h3>Portugalia: Rząd będzie mógł wywłaszczać w związku z odbudową gospodarki</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-przyjal-uchwaly-ws-tarczy-finansowej-2-0-pfr-dla-msp,193700.html" title="Rząd przyjął uchwały ws. Tarczy Finansowej 2.0 PFR dla MŚP">
										<small>12</small>
										<h3>Rząd przyjął uchwały ws. Tarczy Finansowej 2.0 PFR dla MŚP</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/puda-chce-wspierac-male-i-srednie-gospodarstwa-rolne,193608.html#comment" title="Puda: Chcę wspierać małe i średnie gospodarstwa rolne">
										<small>9</small>
										<h3>Puda: Chcę wspierać małe i średnie gospodarstwa rolne</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lpp-zbuduje-centrum-dystrybucyjne-w-brzesciu-kujawskim-zatrudni-ponad-500-osob,192997.html#comment" title="LPP zbuduje centrum dystrybucyjne w Brześciu Kujawskim; zatrudni ponad 500 osób">
										<small>5</small>
										<h3>LPP zbuduje centrum dystrybucyjne w Brześciu Kujawskim; zatrudni ponad 500 osób</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mz-jest-za-wczesnie-by-mowic-o-zniesieniu-obowiazku-noszenia-maseczek,193483.html#comment" title="MZ: Jest za wcześnie, by mówić o zniesieniu obowiązku noszenia maseczek">
										<small>4</small>
										<h3>MZ: Jest za wcześnie, by mówić o zniesieniu obowiązku noszenia maseczek</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/poczta-polska-tych-rzeczy-nie-wolno-przesylac-w-paczkach,193487.html#comment" title="Poczta Polska: Tych rzeczy nie wolno przesyłać w paczkach">
										<small>3</small>
										<h3>Poczta Polska: Tych rzeczy nie wolno przesyłać w paczkach</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-niemcy-zbudowaly-polske-jako-kraj-taniej-sily-roboczej,193532.html#comment" title="Ekspert: Niemcy zbudowały Polskę jako kraj taniej siły roboczej">
										<small>3</small>
										<h3>Ekspert: Niemcy zbudowały Polskę jako kraj taniej siły roboczej</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wojciechowski-ue-chce-przerwac-wyscig-na-coraz-bardziej-intensywna-produkcje-rolna,193373.html#comment" title="Wojciechowski: UE chce przerwać wyścig na coraz bardziej intensywną produkcję rolną">
										<small>3</small>
										<h3>Wojciechowski: UE chce przerwać wyścig na coraz bardziej intensywną produkcję rolną</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/warszawa-po-kilku-godzinach-protestu-rolnicy-zawracaja,192666.html#comment" title="Warszawa: po kilku godzinach protestu rolnicy zawracają">
										<small>2</small>
										<h3>Warszawa: po kilku godzinach protestu rolnicy zawracają</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/parlament-europejski-przyjal-budzet-na-2021-rok,193232.html#comment" title="Parlament Europejski przyjął budżet na 2021 rok">
										<small>2</small>
										<h3>Parlament Europejski przyjął budżet na 2021 rok</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/masterpress-wyroznione-za-etykiete-limitowanej-edycji-stock-prestige-grand-prix,193147.html#comment" title="Masterpress wyróżnione za etykietę limitowanej edycji Stock Prestige Grand Prix">
										<small>2</small>
										<h3>Masterpress wyróżnione za etykietę limitowanej edycji Stock Prestige Grand Prix</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mandaty-dla-kierujacych-ciagnikami-podczas-protestu-w-warszawie,192669.html#comment" title="Mandaty dla kierujących ciągnikami podczas protestu w Warszawie">
										<small>1</small>
										<h3>Mandaty dla kierujących ciągnikami podczas protestu w Warszawie</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nbp-podaz-pieniadza-w-pazdzierniku-wzrosla-o-20-4-mld-zl,192158.html#comment" title="NBP: podaż pieniądza w październiku wzrosła o 20,4 mld zł">
										<small>1</small>
										<h3>NBP: podaż pieniądza w październiku wzrosła o 20,4 mld zł</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ke-zlozyla-deklaracje-dotyczaca-budzetu-ue-i-mechanizmu-warunkowosci,192974.html#comment" title="KE złożyła deklarację dotyczącą budżetu UE i mechanizmu warunkowości">
										<small>1</small>
										<h3>KE złożyła deklarację dotyczącą budżetu UE i mechanizmu warunkowości</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dieta-a-covid-czyli-jak-zywnoscia-wzmacniac-odpornosc,194008.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/52/26/125226_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Dieta a COVID - czyli jak żywnością wzmacniać odporność</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/handel/wiadomosci/raport-eec-review-epoka-e-handlu-e-commerce-trendy-technologie-klient,193959.html">Raport EEC Review "Epoka e-handlu. E-commerce - trendy, technologie, klient"</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/hotele/118/lista_grup_zawodowych_uprawnionych_do_korzystania_z_hoteli_rozszerzona,6517.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/84/22/008422_r0_300.jpg" alt="Lista grup zawodowych uprawnionych do korzystania z hoteli rozszerzona">
		<div class="desc">
			<span>Lista grup zawodowych uprawnionych do korzystania z hoteli rozszerzona</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/nowa_gastronomiczna_przestrzen_w_zielonym_sercu_woli,6516.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/84/21/008421_r0_300.jpg" alt="Nowa, gastronomiczna przestrzeń w zielonym sercu Woli">
				</div>
				<div class="desc">
					<h3>Nowa, gastronomiczna przestrzeń w zielonym sercu Woli</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/delivery/117/pasi_dostawa_dostepna_w_opolu,6515.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/84/20/008420_r0_300.jpg" alt="Pasi Dostawa dostępna w Opolu">
				</div>
				<div class="desc">
					<h3>Pasi Dostawa dostępna w Opolu</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/restauratorzy_umieraja_z_glodu_otwarte_lokale_wbrew_przepisom_rzadu,6514.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/84/19/008419_r0_300.jpg" alt="&amp;quot;Restauratorzy umierają z głodu&amp;quot; - otwarte lokale wbrew przepisom rządu">
				</div>
				<div class="desc">
					<h3>&quot;Restauratorzy umierają z głodu&quot; - otwarte lokale wbrew przepisom rządu</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:395949ca2308ca2ecbec91b00a220eb7_uri, fp_cached:yes, fp_cache:hit, rt:0,014, mc:23 -->
</body>
</html>