<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw</title>
	<meta property="og:title" content="Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Wydatki na globalną transformację cyfrową w logistyce osiągną do 2026 roku 75,5 miliarda dolarów, co oznacza średni roczny wzrost o 8,8% z poziomu 45,6 miliarda dolarów w 2020 roku – wynika z najnowszego raportu firmy ReportLinker. Czy to p" />
	<meta property="og:description" content="Wydatki na globalną transformację cyfrową w logistyce osiągną do 2026 roku 75,5 miliarda dolarów, co oznacza średni roczny wzrost o 8,8% z poziomu 45,6 miliarda dolarów w 2020 roku – wynika z najnowszego raportu firmy ReportLinker. Czy to p" />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/41/34/144134_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=39" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=16"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Innowacje w logistyce mog\u0105 pom\u00f3c w ustabilizowaniu \u0142a\u0144cuch\u00f3w dostaw","author":{"@type":"Person","name":"AK"},"creator":{"@type":"Person","name":"AK"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/41\/34\/144134_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/41\/34\/144134_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html","headline":"Wydatki na globaln\u0105 transformacj\u0119 cyfrow\u0105 w logistyce osi\u0105gn\u0105 do 2026 roku 75,5 miliarda d...","description":"Wydatki na globaln\u0105 transformacj\u0119 cyfrow\u0105 w logistyce osi\u0105gn\u0105 do 2026 roku 75,5 miliarda dolar\u00f3w, co oznacza \u015bredni roczny wzrost o 8,8% z poziomu 45,6 miliarda dolar\u00f3w w 2020 roku \u2013 wynika z najnowszego raportu firmy ReportLinker. Czy to pomo\u017ce ustabilizowa\u0107 \u0142a\u0144cuchy dostaw?","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad6078-20690.16.1.1'></ins>
		<script>
			(function(){ 
				var id = "ad6078-20690.16.1.1";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["6078"+rand,"20690.16.1.1"]);
			})();
		</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="3" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zapewnia-wszystkim-dyrektorom-roczne-studia-podyplomowe,209929.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/36/144136_r0_300.jpg" alt="Lidl zapewnia wszystkim dyrektorom roczne studia podyplomowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zapewnia-wszystkim-dyrektorom-roczne-studia-podyplomowe,209929.html">
											<h3>Lidl zapewnia wszystkim dyrektorom roczne studia podyplomowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/hotele/118/prezes_arche_na_eec_hotele_musza_pracowac_i_zarabiac_zapewniamy_ukraincom_stale_pobyty_poza_hotelami,11345.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/24/144124_r0_300.jpg" alt="Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/hotele/118/prezes_arche_na_eec_hotele_musza_pracowac_i_zarabiac_zapewniamy_ukraincom_stale_pobyty_poza_hotelami,11345.html">
											<h3>Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zwiazkowcy-apeluja-o-zwiekszenie-zatrudnienia-w-stokrotce-w-sklepach-jest-coraz-mniej-pracownikow,209916.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/21/144121_r0_300.jpg" alt="Związkowcy apelują o zwiększenie zatrudnienia w Stokrotce. &quot;W sklepach jest coraz mniej pracowników&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zwiazkowcy-apeluja-o-zwiekszenie-zatrudnienia-w-stokrotce-w-sklepach-jest-coraz-mniej-pracownikow,209916.html">
											<h3>Związkowcy apelują o zwiększenie zatrudnienia w Stokrotce. "W sklepach jest coraz mniej pracowników"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zbigniew-ziobro-powolal-zespol-do-spraw-franczyzy,107676.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/20/144120_r0_300.jpg" alt="Zbigniew Ziobro bierze się za franczyzę. Powołał specjalny zespół">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zbigniew-ziobro-powolal-zespol-do-spraw-franczyzy,107676.html">
											<h3>Zbigniew Ziobro bierze się za franczyzę. Powołał specjalny zespół</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/majowka-jak-beda-czynne-zabka-kaufland-carrefour-i-chorten,209909.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/15/144115_r0_300.jpg" alt="Majówka: Jak będą czynne Żabka, Kaufland, Carrefour i Chorten?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/majowka-jak-beda-czynne-zabka-kaufland-carrefour-i-chorten,209909.html">
											<h3>Majówka: Jak będą czynne Żabka, Kaufland, Carrefour i Chorten?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/kijow-wraca-do-zycia-w-miescie-dziala-juz-co-czwarta-restauracja,209922.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/27/144127_r0_300.jpg" alt="Kijów wraca do życia. W mieście działa już co czwarta restauracja">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/kijow-wraca-do-zycia-w-miescie-dziala-juz-co-czwarta-restauracja,209922.html">
											<h3>Kijów wraca do życia. W mieście działa już co czwarta restauracja</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/hotele/118/prezes_arche_na_eec_hotele_musza_pracowac_i_zarabiac_zapewniamy_ukraincom_stale_pobyty_poza_hotelami,11345.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/24/144124_r0_300.jpg" alt="Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/hotele/118/prezes_arche_na_eec_hotele_musza_pracowac_i_zarabiac_zapewniamy_ukraincom_stale_pobyty_poza_hotelami,11345.html">
											<h3>Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/cukiernia-sowa-otwiera-kolejny-lokal-we-wroclawiu,209895.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/97/144097_r0_300.jpg" alt="Cukiernia Sowa otwiera kolejny lokal we Wrocławiu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/cukiernia-sowa-otwiera-kolejny-lokal-we-wroclawiu,209895.html">
											<h3>Cukiernia Sowa otwiera kolejny lokal we Wrocławiu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/europejski_dzien_sniadania_jak_swietowac_ten_dzien,1930.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/76/144076_r0_300.jpg" alt="Europejski Dzień Śniadania. Jak celebrować ten dzień?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/europejski_dzien_sniadania_jak_swietowac_ten_dzien,1930.html">
											<h3>Europejski Dzień Śniadania. Jak celebrować ten dzień?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/w_2022_restauratorom_latwiej_bedzie_wprowadzac_dania_roslinne_do_menu_rynek_i_zainteresowanie_rosna,11315.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/13/144013_r0_300.jpg" alt="Rynek produktów roślinnych w Polsce to już 1,5 mld zł. Co dalej?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/w_2022_restauratorom_latwiej_bedzie_wprowadzac_dania_roslinne_do_menu_rynek_i_zainteresowanie_rosna,11315.html">
											<h3>Rynek produktów roślinnych w Polsce to już 1,5 mld zł. Co dalej?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-buduje-wipasz-i-animex-planuja-nowe-inwestycje,209854.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/39/144039_r0_300.jpg" alt="Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-buduje-wipasz-i-animex-planuja-nowe-inwestycje,209854.html">
											<h3>Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-atakuje-roberta-maklowicza-dla-mnie-to-on-jest-radykalem,209917.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/22/144122_r0_300.jpg" alt="Sylwia Spurek atakuje Roberta Makłowicza. &quot;Dla mnie to on jest radykałem&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-atakuje-roberta-maklowicza-dla-mnie-to-on-jest-radykalem,209917.html">
											<h3>Sylwia Spurek atakuje Roberta Makłowicza. "Dla mnie to on jest radykałem"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-wieprzowa-czeka-na-sezon-grillowy-i-lepsza-pogode,209894.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/95/144095_r0_300.jpg" alt="Branża wieprzowa czeka na sezon grillowy i lepszą pogodę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-wieprzowa-czeka-na-sezon-grillowy-i-lepsza-pogode,209894.html">
											<h3>Branża wieprzowa czeka na sezon grillowy i lepszą pogodę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kolejny-kraj-nie-chce-kawioru-z-rosji-stoimy-ramie-w-ramie-z-ukraina,209824.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/06/144006_r0_300.jpg" alt="Kolejny kraj nie chce kawioru z Rosji. &quot;Stoimy ramię w ramię z Ukrainą&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kolejny-kraj-nie-chce-kawioru-z-rosji-stoimy-ramie-w-ramie-z-ukraina,209824.html">
											<h3>Kolejny kraj nie chce kawioru z Rosji. "Stoimy ramię w ramię z Ukrainą"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polscy-rolnicy-krytycznie-o-polityce-brukseli-nie-widac-sensu-i-logiki,209815.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/93/143993_r0_300.jpg" alt="Polscy rolnicy krytycznie o polityce Brukseli. &quot;Nie widać sensu i logiki&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polscy-rolnicy-krytycznie-o-polityce-brukseli-nie-widac-sensu-i-logiki,209815.html">
											<h3>Polscy rolnicy krytycznie o polityce Brukseli. "Nie widać sensu i logiki"</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-nagrodzona-na-europejskim-kongresie-gospodarczym,209928.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/35/144135_r0_300.jpg" alt="OSM Włoszczowa nagrodzona na Europejskim Kongresie Gospodarczym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-nagrodzona-na-europejskim-kongresie-gospodarczym,209928.html">
											<h3>OSM Włoszczowa nagrodzona na Europejskim Kongresie Gospodarczym</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nie-cichna-spory-o-gmo,209890.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/92/144092_r0_300.jpg" alt="Nie cichną spory o GMO">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nie-cichna-spory-o-gmo,209890.html">
											<h3>Nie cichną spory o GMO</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/m-ller-wzrost-kosztow-surowcow-przeklada-sie-na-wzrost-cen-nabialu,209887.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/88/144088_r0_300.jpg" alt="Müller: Wzrost kosztów surowców przekłada się na wzrost cen nabiału">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/m-ller-wzrost-kosztow-surowcow-przeklada-sie-na-wzrost-cen-nabialu,209887.html">
											<h3>Müller: Wzrost kosztów surowców przekłada się na wzrost cen nabiału</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/uroczyscie-zainaugurowano-sezon-pasterski-bacowie-otrzymali-1-8-mln-zl-dotacji,209880.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/80/144080_r0_300.jpg" alt="Uroczyście zainaugurowano sezon pasterski; bacowie otrzymali 1,8 mln zł dotacji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/uroczyscie-zainaugurowano-sezon-pasterski-bacowie-otrzymali-1-8-mln-zl-dotacji,209880.html">
											<h3>Uroczyście zainaugurowano sezon pasterski; bacowie otrzymali 1,8 mln zł dotacji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-chce-przejac-kolejna-firme-mleczarska,209843.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/32/144032_r0_300.jpg" alt="Polmlek chce przejąć kolejną firmę mleczarską">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-chce-przejac-kolejna-firme-mleczarska,209843.html">
											<h3>Polmlek chce przejąć kolejną firmę mleczarską</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-podaz-ziarna-znowu-spadla,209883.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/83/144083_r0_300.jpg" alt="Ceny zbóż: Podaż ziarna znowu spadła">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-podaz-ziarna-znowu-spadla,209883.html">
											<h3>Ceny zbóż: Podaż ziarna znowu spadła</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zbiory-pszenicy-i-kukurydzy-spadna-o-polowe,209859.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/49/144049_r0_300.jpg" alt="Zbiory pszenicy i kukurydzy spadną o połowę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zbiory-pszenicy-i-kukurydzy-spadna-o-polowe,209859.html">
											<h3>Zbiory pszenicy i kukurydzy spadną o połowę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zenon-danilowski-w-gronie-panelistow-na-eec-2022,209848.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/38/144038_r0_300.jpg" alt="Zenon Daniłowski w gronie panelistów na EEC 2022">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/zenon-danilowski-w-gronie-panelistow-na-eec-2022,209848.html">
											<h3>Zenon Daniłowski w gronie panelistów na EEC 2022</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-w-polsce-po-wybuchu-wojny-wzrosly-srednio-o-20-35-proc,209836.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/24/144024_r0_300.jpg" alt="Ceny zbóż w Polsce po wybuchu wojny wzrosły średnio o 20-35 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-w-polsce-po-wybuchu-wojny-wzrosly-srednio-o-20-35-proc,209836.html">
											<h3>Ceny zbóż w Polsce po wybuchu wojny wzrosły średnio o 20-35 proc.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izba-zbozowo-paszowa-na-krajowym-rynku-trudno-o-zboza,209756.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/29/143929_r0_300.jpg" alt="Izba Zbożowo-Paszowa: Na krajowym rynku trudno o zboża">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/izba-zbozowo-paszowa-na-krajowym-rynku-trudno-o-zboza,209756.html">
											<h3>Izba Zbożowo-Paszowa: Na krajowym rynku trudno o zboża</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inwestorzy-bez-granic-grupa-maspex-i-coca-cola-w-prestizowym-gronie,209930.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/37/144137_r0_300.jpg" alt="Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inwestorzy-bez-granic-grupa-maspex-i-coca-cola-w-prestizowym-gronie,209930.html">
											<h3>Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kraft-heinz-ceny-surowcow-wzrosly-o-kilkadziesiat-proc-energia-nawet-do-800-proc,209778.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/54/144054_r0_300.jpg" alt="Kraft Heinz: Ceny surowców wzrosły o kilkadziesiąt proc. Energia nawet do 800 proc.">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kraft-heinz-ceny-surowcow-wzrosly-o-kilkadziesiat-proc-energia-nawet-do-800-proc,209778.html">
											<h3>Kraft Heinz: Ceny surowców wzrosły o kilkadziesiąt proc. Energia nawet do 800 proc.</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/prezes-grupy-maspex-i-dyrektor-ds-ochrony-srodowiska-panelistami-eec-2022,209838.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/26/144026_r0_300.jpg" alt="Prezes Grupy Maspex i dyrektor ds. ochrony środowiska panelistami EEC 2022">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/prezes-grupy-maspex-i-dyrektor-ds-ochrony-srodowiska-panelistami-eec-2022,209838.html">
											<h3>Prezes Grupy Maspex i dyrektor ds. ochrony środowiska panelistami EEC 2022</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/krzysztof-urbanek-prelegentem-eec-2022,209826.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/08/144008_r0_300.jpg" alt="Krzysztof Urbanek prelegentem EEC 2022">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/krzysztof-urbanek-prelegentem-eec-2022,209826.html">
											<h3>Krzysztof Urbanek prelegentem EEC 2022</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/nestle-znow-ma-problem-gryzonie-w-zakladzie-i-tajemnicze-zgony-we-francji,209832.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/20/144020_r0_300.jpg" alt="Nestle znów ma problem. Gryzonie w zakładzie i tajemnicze zgony we Francji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/nestle-znow-ma-problem-gryzonie-w-zakladzie-i-tajemnicze-zgony-we-francji,209832.html">
											<h3>Nestle znów ma problem. Gryzonie w zakładzie i tajemnicze zgony we Francji</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-zielona-transformacja-i-roslinne-menu-na-kongresie,209781.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/57/143957_r0_300.jpg" alt="EEC 2022: Zielona transformacja i roślinne menu na kongresie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-zielona-transformacja-i-roslinne-menu-na-kongresie,209781.html">
											<h3>EEC 2022: Zielona transformacja i roślinne menu na kongresie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/w_2022_restauratorom_latwiej_bedzie_wprowadzac_dania_roslinne_do_menu_rynek_i_zainteresowanie_rosna,11315.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/13/144013_r0_300.jpg" alt="Rynek produktów roślinnych w Polsce to już 1,5 mld zł. Co dalej?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/w_2022_restauratorom_latwiej_bedzie_wprowadzac_dania_roslinne_do_menu_rynek_i_zainteresowanie_rosna,11315.html">
											<h3>Rynek produktów roślinnych w Polsce to już 1,5 mld zł. Co dalej?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/iga-czubak-ceo-apollo-ambicje-mamy-ogromne-ale-dzialamy-stopniowo,209782.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/58/143958_r0_300.jpg" alt="Iga Czubak, CEO Apollo: Ambicje mamy ogromne, ale działamy stopniowo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/iga-czubak-ceo-apollo-ambicje-mamy-ogromne-ale-dzialamy-stopniowo,209782.html">
											<h3>Iga Czubak, CEO Apollo: Ambicje mamy ogromne, ale działamy stopniowo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-weganska-moze-byc-korzystna-dla-psow,209705.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/38/71/143871_r0_300.jpg" alt="Dieta wegańska może być korzystna dla psów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-weganska-moze-byc-korzystna-dla-psow,209705.html">
											<h3>Dieta wegańska może być korzystna dla psów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marka-planty-rozszerza-liste-punktow-sprzedazy,209675.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/38/28/143828_r0_300.jpg" alt="Marka Planty rozszerza listę punktów sprzedaży">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/marka-planty-rozszerza-liste-punktow-sprzedazy,209675.html">
											<h3>Marka Planty rozszerza listę punktów sprzedaży</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sezon-piwny-2022-czy-drozyzna-i-inflacja-spowoduja-wzrost-cen-piwa,209893.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/96/144096_r0_300.jpg" alt="Sezon piwny 2022. Czy drożyzna i inflacja spowodują wzrost cen piwa?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/sezon-piwny-2022-czy-drozyzna-i-inflacja-spowoduja-wzrost-cen-piwa,209893.html">
											<h3>Sezon piwny 2022. Czy drożyzna i inflacja spowodują wzrost cen piwa?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-w-polsce-sprzedaz-trendy-i-prognozy-na-2022-rok,209827.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/09/144009_r0_300.jpg" alt="Rynek piwa w Polsce: sprzedaż, trendy i prognozy na 2022 rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-w-polsce-sprzedaz-trendy-i-prognozy-na-2022-rok,209827.html">
											<h3>Rynek piwa w Polsce: sprzedaż, trendy i prognozy na 2022 rok</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/e-commerce-po-polsku-producenci-traca-bo-sprzedaz-reguluje-ustawa-sprzed-czasow-internetu,209872.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/71/144071_r0_300.jpg" alt="E-commerce po polsku. Producenci tracą, bo sprzedaż reguluje ustawa sprzed czasów internetu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/e-commerce-po-polsku-producenci-traca-bo-sprzedaz-reguluje-ustawa-sprzed-czasow-internetu,209872.html">
											<h3>E-commerce po polsku. Producenci tracą, bo sprzedaż reguluje ustawa sprzed czasów internetu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nastroje-konsumenckie-odbijaja-sie-na-rynku-piwa-grupa-zywiec-z-duza-strata-po-i-kwartale-2022,209755.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/28/143928_r0_300.jpg" alt="Nastroje konsumenckie odbijają się na rynku piwa. Grupa Żywiec z dużą stratą po I kwartale 2022">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nastroje-konsumenckie-odbijaja-sie-na-rynku-piwa-grupa-zywiec-z-duza-strata-po-i-kwartale-2022,209755.html">
											<h3>Nastroje konsumenckie odbijają się na rynku piwa. Grupa Żywiec z dużą stratą po I kwartale 2022</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ten-alkohol-nie-ma-definicji-w-polskim-prawie-dla-producentow-to-powazny-problem,209785.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/05/144005_r0_300.jpg" alt="Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ten-alkohol-nie-ma-definicji-w-polskim-prawie-dla-producentow-to-powazny-problem,209785.html">
											<h3>Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inwestorzy-bez-granic-grupa-maspex-i-coca-cola-w-prestizowym-gronie,209930.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/37/144137_r0_300.jpg" alt="Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inwestorzy-bez-granic-grupa-maspex-i-coca-cola-w-prestizowym-gronie,209930.html">
											<h3>Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/lavazza-podsumowala-2021-r-ponad-100-mln-euro-zysku-netto-grupy,209806.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/82/143982_r0_300.jpg" alt="Lavazza podsumowała 2021 r. Ponad 100 mln euro zysku netto Grupy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/lavazza-podsumowala-2021-r-ponad-100-mln-euro-zysku-netto-grupy,209806.html">
											<h3>Lavazza podsumowała 2021 r. Ponad 100 mln euro zysku netto Grupy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/legia-przedluza-wspolprace-z-dystrybutorem-kawy-znanej-marki,209812.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/90/143990_r0_300.jpg" alt="Legia przedłuża współpracę z dystrybutorem kawy znanej marki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/legia-przedluza-wspolprace-z-dystrybutorem-kawy-znanej-marki,209812.html">
											<h3>Legia przedłuża współpracę z dystrybutorem kawy znanej marki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polski-producent-napojow-w-arbitrazu-w-usa-spor-moze-potrwac-kilka-lat,209366.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/34/08/143408_r0_300.jpg" alt="Polski producent napojów w arbitrażu w USA? &quot;Spór może potrwać kilka lat&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polski-producent-napojow-w-arbitrazu-w-usa-spor-moze-potrwac-kilka-lat,209366.html">
											<h3>Polski producent napojów w arbitrażu w USA? "Spór może potrwać kilka lat"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/lavazza-w-gronie-50-najbardziej-renomowanych-firm-na-swiecie,209314.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/33/42/143342_r0_300.jpg" alt="Lavazza w gronie 50 najbardziej renomowanych firm na świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/lavazza-w-gronie-50-najbardziej-renomowanych-firm-na-swiecie,209314.html">
											<h3>Lavazza w gronie 50 najbardziej renomowanych firm na świecie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-walczy-ze-wzrostem-kosztow-producent-slodyczy-podal-wyniki-finansowe,209918.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/23/144123_r0_300.jpg" alt="Wawel walczy ze wzrostem kosztów. Producent słodyczy podał wyniki finansowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-walczy-ze-wzrostem-kosztow-producent-slodyczy-podal-wyniki-finansowe,209918.html">
											<h3>Wawel walczy ze wzrostem kosztów. Producent słodyczy podał wyniki finansowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nestl-odczulo-skutki-wojny-koncern-podnosi-ceny-produktow-na-calym-swiecie,209878.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/78/144078_r0_300.jpg" alt="Nestlé odczuło skutki wojny. Koncern podnosi ceny produktów na całym świecie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nestl-odczulo-skutki-wojny-koncern-podnosi-ceny-produktow-na-calym-swiecie,209878.html">
											<h3>Nestlé odczuło skutki wojny. Koncern podnosi ceny produktów na całym świecie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/unilever-sam-sobie-naklada-ograniczenia-koniec-reklam-skierowanych-do-dzieci-ponizej-16-lat,209875.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/74/144074_r0_300.jpg" alt="Unilever sam sobie nakłada ograniczenia: koniec reklam skierowanych do dzieci poniżej 16 lat">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/unilever-sam-sobie-naklada-ograniczenia-koniec-reklam-skierowanych-do-dzieci-ponizej-16-lat,209875.html">
											<h3>Unilever sam sobie nakłada ograniczenia: koniec reklam skierowanych do dzieci poniżej 16 lat</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-frycz-zostal-ambasadorem-lodow-marki-bracia-koral,209796.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/65/144065_r0_300.jpg" alt="Jan Frycz został ambasadorem lodów marki Bracia Koral">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/jan-frycz-zostal-ambasadorem-lodow-marki-bracia-koral,209796.html">
											<h3>Jan Frycz został ambasadorem lodów marki Bracia Koral</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-spin-potrzebuje-inwestora,209772.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/47/143947_r0_300.jpg" alt="Producent słodyczy SPIN potrzebuje inwestora">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-spin-potrzebuje-inwestora,209772.html">
											<h3>Producent słodyczy SPIN potrzebuje inwestora</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/34/144134_r0_300.jpg" alt="Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html">
											<h3>Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzecznik-msp-domaga-sie-rownych-praw-dla-dzialalnosci-polakow-i-ukraincow,209926.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/33/144133_r0_300.jpg" alt="Rzecznik MŚP domaga się równych praw dla działalności Polaków i Ukraińców">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzecznik-msp-domaga-sie-rownych-praw-dla-dzialalnosci-polakow-i-ukraincow,209926.html">
											<h3>Rzecznik MŚP domaga się równych praw dla działalności Polaków i Ukraińców</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/72-proc-firm-nie-planuje-inwestowania-w-kapital-ludzki-w-tym-roku,209925.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/32/144132_r0_300.jpg" alt="72 proc. firm nie planuje inwestowania w kapitał ludzki w tym roku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/72-proc-firm-nie-planuje-inwestowania-w-kapital-ludzki-w-tym-roku,209925.html">
											<h3>72 proc. firm nie planuje inwestowania w kapitał ludzki w tym roku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-dzis-drugi-dzien-kongresu-polecamy-sesje-spozywcze-i-handlowe,209913.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/18/144118_r0_300.jpg" alt="EEC 2022: Dziś drugi dzień kongresu. Polecamy sesje spożywcze i handlowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-dzis-drugi-dzien-kongresu-polecamy-sesje-spozywcze-i-handlowe,209913.html">
											<h3>EEC 2022: Dziś drugi dzień kongresu. Polecamy sesje spożywcze i handlowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszylo-eec-2022-jakie-wnioski-przyniosl-pierwszy-dzien-debat,209924.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/41/29/144129_r0_300.jpg" alt="Ruszyło EEC 2022. Jakie wnioski przyniósł pierwszy dzień debat?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszylo-eec-2022-jakie-wnioski-przyniosl-pierwszy-dzien-debat,209924.html">
											<h3>Ruszyło EEC 2022. Jakie wnioski przyniósł pierwszy dzień debat?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw</h1>
	<div class="desc">
		<span>
					Wydatki na globalną transformację cyfrową w logistyce osiągną do 2026 roku 75,5 miliarda dolarów, co oznacza średni roczny wzrost o 8,8% z poziomu 45,6 miliarda dolarów w 2020 roku – wynika z najnowszego raportu firmy ReportLinker. Czy to pomoże ustabilizować łańcuchy dostaw?
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Finnowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw%2C209927.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Finnowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw%2C209927.html&text=Innowacje+w+logistyce+mog%C4%85+pom%C3%B3c+w+ustabilizowaniu+%C5%82a%C5%84cuch%C3%B3w+dostaw">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/209927.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: AK</li>
				<li>Data: 26-04-2022, 09:28</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html">
		</div>
			
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/41/34/144134_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/41/34/144134_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw" title="Paulius Insoda, CEO w NFQ Technologies/ fot. mat. prasowe" src="https://pliki.portalspozywczy.pl/i/14/41/34/144134_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Paulius Insoda, CEO w NFQ Technologies/ fot. mat. prasowe</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad6951-20690.16.1.5'></ins>
		<script>
			(function(){
				var id = "ad6951-20690.16.1.5";
				var rand = Math.floor(Math.random() * 100);
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["6951"+rand,"20690.16.1.5"]);
			})();
		</script>
	</div>
</div>

			</div>
						
	<p>Cyfryzację logistyki napędza od dwóch lat pandemia Covid-19, a w najbliższych miesiącach i latach powinna ona jeszcze bardziej przyśpieszyć z powodu rosyjskiej inwazji na Ukrainę. - Kto szybciej będzie wdrażał innowacje, może wiele zyskać - uważa Paulius Insoda, CEO w NFQ Technologies, międzynarodowej firmie IT pomagającej globalnym markom w tworzeniu innowacji, która niedawno otworzyła swój polski oddział w Krakowie.</p>
<p>W ciągu ostatnich czterech lat wojna handlowa pomiędzy Chinami i USA, a także pandemia Covid-19 spowodowały poważne zakłócenia w globalnych łańcuchach dostaw. Kolejnym wstrząsem dla nich była rosyjska inwazja na Ukrainę i sankcje nałożone na Rosję za ten atak. Wydarzenia te będą miały poważne długoterminowe konsekwencje, w tym oczekiwane jest przyśpieszenie działań zachodnich firm w celu zmniejszenia ich zależności od Chin w zakresie komponentów i wyrobów gotowych oraz od Rosji w zakresie importu surowców. Wszystko to doprowadzi do skrócenia łańcuchów dostaw i lokowania produkcji bardziej lokalnie, co zostanie dodatkowo wsparte zwiększonymi inwestycjami w transformację cyfrową.</p>
<p>Trend lokalizacji łańcuchów dostaw dobrze ilustrują niedawne zapowiedzi przywrócenia produkcji w amerykańskim przemyśle solarnym, półprzewodnikowym i biotechnologicznym. Podobnego ruchu można spodziewać się także ze strony niemieckich producentów samochodów, którzy do tej pory wykorzystywali komponenty z Ukrainy. Wojna mocno uderzyła w ich dostawców w tym kraju, co spowodowało przestoje w produkcji samochodów. Niemieckie firmy próbują obecnie zorganizować na nowo swój łańcuch dostaw, co najprawdopodobniej doprowadzi do sprowadzenia produkcji i operacji z powrotem do Niemiec lub innych krajów UE.</p>
<h2>Czas na skrócenie i cyfryzację łańcuchów dostaw</h2>
<p>Proces zmierzający do skrócenia łańcuchów dostaw trwa już od jakiegoś czasu, na co wskazuje na przykład badanie firmy Axios, które zostało przeprowadzone w 2020 roku wśród 3 tys. firm z różnych branż — w tym półprzewodników, samochodów i sprzętu medycznego. Badanie ujawniło, że firmy z około połowy wszystkich globalnych sektorów w Ameryce Północnej już dwa lata temu miały w planach przenoszenie produkcji w celu skrócenia swoich łańcuchów dostaw. Pandemia i wojna na Ukrainie zmieniły te plany w pilną potrzebę.</p>
<p>- Trend lokalizacji łańcuchów dostaw jest powiązany ze wzrostem wydatków na innowacje i transformację cyfrową. Wynika to z potrzeby modernizacji istniejących modeli biznesowych i zwiększenia elastyczności operacji, tak aby umożliwić wielokanałowe dostawy, obniżenie kosztów i zaspokojenie stale zmieniających się potrzeb konsumentów. Na właśnie taki powód cyfrowej transformacji wskazało 65% dyrektorów odpowiedzialnych za logistykę, łańcuchy dostaw i transport w niedawnym badaniu przeprowadzonym przez Forbes Insights - mówi Paulius Insoda, CEO w NFQ.</p>
<h2>Nie liczą się konkretne technologie, ale pomysł</h2>
<p>Wśród technologii wymienianych w gronie tych, które w największym stopniu mogą pomóc branży logistycznej zoptymalizować i ustabilizować działanie łańcuchów dostaw, są internet rzeczy (w tym m.in. autonomiczne pojazdy dostawcze, inteligentne magazyny), sztuczna inteligencja (wykorzystywana np. w analizie danych czy automatyzacji), a także Blockchain (w tym zastosowanie samorealizujących się kontraktów cyfrowych w dystrybucji towarów). Jednak jak zaznacza CEO NFQ, tak naprawdę nie ma znaczenia, jakie technologie wybieramy, bo liczy się to, co z nimi zrobimy.-- Najważniejszy dla biznesu jest pomysł, który stoi za wybranymi rozwiązaniami technologicznymi. Wybór takiej czy innej technologii i stwierdzenie, że sama technologia jest kluczem do sukcesu, to po prostu nieprawda – mówi Paulius Insoda.</p>
<p>Szef NFQ dodaje, że dobry pomysł jest kluczem otwierającym wszystkie drzwi. Dobrze to ilustruje przykład stworzonego w 2020 roku niemieckiego systemu cyfrowej logistyki i zarządzania magazynem Alaiko. Pomysł na tę usługę – który sprowadzał się do zaoferowania firmom e-commerce platformy automatyzującej dostawę towarów w ciągu tego samego dnia - był tak innowacyjny, że NFQ z firmy realizującej ten projekt od strony technicznej, stało się także jednym z jego inwestorów. Alaiko jest obecnie na dobrej drodze do stania się kolejnym europejskim jednorożcem.</p>
<h2>Jakie obszary w logistyce warto cyfryzować</h2>
<p>Firmy, które przez cyfryzację chcą ustabilizować i zoptymalizować swoje łańcuchy dostaw oraz zbudować przewagę nad konkurencją, powinny przede wszystkim zainteresować się wszystkim, co wiąże się z automatyzacją procesów oraz redukcją pracy manualnej. To właśnie innowacje w tych obszarach mogą przynieść najwięcej korzyści firmom działającym na rynku logistycznym.</p>
<p>- Wynika to z faktu, że dzięki automatyzacji firmy logistyczne mogą zdecydowanie zwiększyć szybkość działania, ograniczyć zależność od pracy ludzkiej, a przez to także zwiększyć skalę swojego biznesu. Przykładowo – wdrożenie przez naszego klienta, Atlantic Express, rozwiązania do automatycznego przetwarzania zamówień i przydzielania kierowców umożliwiło tej firmie zwiększenie aż czterokrotnie liczby zamówień realizowanych każdego dnia, przy jednoczesnym odciążeniu obsługi klienta dzięki narzędziu do automatycznego monitorowania dostaw przez klientów – mówi Paulius Insoda z NFQ.</p>
<p>CEO NFQ wskazuje także na rozwiązania wspierające zrównoważony rozwój jako takie, które mogą doprowadzić do dużych zmian w rozkładzie sił na rynku logistycznym - i to zarówno przez nowych graczy, jak i już wcześniej działających tam firm. Przykładem takich rozwiązań są np. elektroniczne i autonomiczne pojazdy czy rozwiązania mobilne wpisujące się w trend ekonomii współdzielonej. Ich tempo wzrostu jest imponujące, czego przykładem są choćby rozwiązania współstworzone przez NFQ, w tym CityBee – platforma wynajmu na minuty samochodów dostawczych, czy Plugsurfing - stacje ładowania samochodów elektrycznych.</p>
<p>- W przyszłości coraz ważniejsze powinny być także rozwiązania oparte o sztuczną inteligencję (SI) i uczenie maszynowe (ML) do ograniczania pracy manualnej w łańcuchach dostaw. W tym momencie SI w logistyce jest głównie podstawą rozwiązań, które przekształcają ogromne ilości danych w wizualne treści wspomagające podejmowanie decyzji i wykorzystywane przez inne systemy analityczne. Jednak skala zastosowań rozwiązań opartych o SI powinna szybko rosnąć - podsumowuje szef NFQ.</p>
			
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad2216-20690.16.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad2216-20690.16.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["2216"+rand,"20690.16.1.2"]);
			})();
		</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_209927" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="209927" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="209927" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/lancuchy-dostaw,52946.html">łańcuchy dostaw</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_52946.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/logistyka,207.html">logistyka</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_207.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/cyfryzacja-logistyki,46948.html">cyfryzacja logistyki</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_46948.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/covid-19,57216.html">COVID-19</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_57216.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"209908","title":"EEC: Koszt frachtu Chiny-Europa wzr\u00f3s\u0142 siedmiokrotnie","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/eec-koszt-frachtu-chiny-europa-wzrosl-siedmiokrotnie,209908.html","head":"Przyspieszenie digitalizacji, zwi\u0119kszenie zapas\u00f3w oraz wi\u0119ksza koncentracja firm na ESG \u2013 to konsekwencje zaburze\u0144 \u0142a\u0144cuch\u00f3w dostaw spowodowanych pandemi\u0105, a ostatnio tak\u017ce wojn\u0105 a Ukrainie \u2013 to konkluzje raportu przygotowanego przez ING Bank \u015al\u0105ski i PTWP zaprezentowanego w trakcie Europejskiego Kongresu Gospodarczego w Katowicach.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/41\/11\/144111_r0_300.jpg","imgdesc":"Koszt frachtu Chiny-Europa wzr\u00f3s\u0142 siedmiokrotnie \/fot. Unsplash","data":"25-04-2022, 16:05"});PTWP.readmore.push({"id":"209859","title":"Zbiory pszenicy i kukurydzy spadn\u0105 o po\u0142ow\u0119","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/zboza\/wiadomosci\/zbiory-pszenicy-i-kukurydzy-spadna-o-polowe,209859.html","head":"Firma doradztwa rolniczego UkrAgroConsult prognozuje, \u017ce zbiory kukurydzy i pszenicy spadn\u0105 o po\u0142ow\u0119, a oleju s\u0142onecznikowego o 30-40 proc. - przekaza\u0142o w pi\u0105tek biuro analiz UBS.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/40\/49\/144049_r0_300.jpg","imgdesc":"Zbiory pszenicy i kukurydzy spadn\u0105 o po\u0142ow\u0119 \/fot. Shutterstock","data":"22-04-2022, 16:53"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jakie-perspektywy-stoja-przed-polska-spedycja,209800.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/39/77/143977_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Jakie perspektywy stoją przed polską spedycją?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/handel-i-e-commerce-podczas-europejskiego-kongresu-gospodarczego,209529.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/36/20/143620_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Handel i e-commerce podczas Europejskiego Kongresu Gospodarczego</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bank-swiatowy-obnizyl-prognoze-wzrostu-pkb-polski-w-2022-r-do-3-9-proc,209527.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/36/18/143618_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Bank Światowy obniżył prognozę wzrostu PKB Polski w 2022 r. do 3,9 proc.</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sa-juz-pierwsi-chetni-na-transport-przez-mierzeje-wislana,209517.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/36/05/143605_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Są już pierwsi chętni na transport przez Mierzeję Wiślaną</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-z-nowym-centrum-dystrybucyjnym,209309.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/33/37/143337_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Stokrotka z nowym centrum dystrybucyjnym</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czarne-labedzie-w-logistyce,209206.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/32/07/143207_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Czarne łabędzie w logistyce</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-trzy-doby-czekania-i-1-4-tys-ciezarowek-w-kolejce-na-odprawe-w-bobrownikach,209159.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/31/51/143151_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ponad trzy doby czekania i 1,4 tys. ciężarówek w kolejce na odprawę w Bobrownikach</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/co-z-maseczkami-decyzja-bedzie-dzis-lub-jutro,208985.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/29/47/142947_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Co z maseczkami? Decyzja będzie dziś lub jutro</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zmiany-w-kierownictwie-logicor,208907.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/28/48/142848_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Zmiany w kierownictwie Logicor</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-rozpoczela-wspolprace-z-frigo-logistics,208792.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/27/05/142705_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Stokrotka rozpoczęła współpracę z Frigo Logistics</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="2" data-per-page="2">
									<li class="el-1 show">
						<a href="https://www.wnp.pl/klik/biuletyn/0bf1e223569ac206e14aee2cc3cb71b6/BPXGlobal%7CPartnerSPO%C5%BB1022022.xml?https://www.bpxglobal.com/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/bpx.jpg" alt="partner portalu" /></a>
					</li>
									<li class="el-2 show">
						<a href="https://www.portalspozywczy.pl/partner/kglsaprzestrzennieskonczonychmozliwosci,22/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/kgl.svg" alt="partner portalu" /></a>
					</li>
							</ul>

			<div class="count">
				<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
				<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
			</div>
		</div>
	
					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/inwestorzy-bez-granic-grupa-maspex-i-coca-cola-w-prestizowym-gronie,209930.html" title="Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie">
								<small class="date">09:47</small>								<span>Inwestorzy bez granic. Grupa Maspex i Coca Cola w prestiżowym gronie</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-zapewnia-wszystkim-dyrektorom-roczne-studia-podyplomowe,209929.html" title="Lidl zapewnia wszystkim dyrektorom roczne studia podyplomowe">
								<small class="date">09:36</small>								<span>Lidl zapewnia wszystkim dyrektorom roczne studia podyplomowe</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-wloszczowa-nagrodzona-na-europejskim-kongresie-gospodarczym,209928.html" title="OSM Włoszczowa nagrodzona na Europejskim Kongresie Gospodarczym">
								<small class="date">09:29</small>								<span>OSM Włoszczowa nagrodzona na Europejskim Kongresie Gospodarczym</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/innowacje-w-logistyce-moga-pomoc-w-ustabilizowaniu-lancuchow-dostaw,209927.html" title="Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw">
								<small class="date">09:28</small>								<span>Innowacje w logistyce mogą pomóc w ustabilizowaniu łańcuchów dostaw</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzecznik-msp-domaga-sie-rownych-praw-dla-dzialalnosci-polakow-i-ukraincow,209926.html" title="Rzecznik MŚP domaga się równych praw dla działalności Polaków i Ukraińców">
								<small class="date">09:09</small>								<span>Rzecznik MŚP domaga się równych praw dla działalności Polaków i Ukraińców</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/72-proc-firm-nie-planuje-inwestowania-w-kapital-ludzki-w-tym-roku,209925.html" title="72 proc. firm nie planuje inwestowania w kapitał ludzki w tym roku">
								<small class="date">08:57</small>								<span>72 proc. firm nie planuje inwestowania w kapitał ludzki w tym roku</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-miesna-buduje-wipasz-i-animex-planuja-nowe-inwestycje,209854.html" title="Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje">
								<small class="date">08:03</small>								<span>Branża mięsna buduje. Wipasz i Animex planują nowe inwestycje</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-dzis-drugi-dzien-kongresu-polecamy-sesje-spozywcze-i-handlowe,209913.html" title="EEC 2022: Dziś drugi dzień kongresu. Polecamy sesje spożywcze i handlowe">
								<small class="date">07:40</small>								<span>EEC 2022: Dziś drugi dzień kongresu. Polecamy sesje spożywcze i handlowe</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sylwia-spurek-atakuje-roberta-maklowicza-dla-mnie-to-on-jest-radykalem,209917.html" title="Sylwia Spurek atakuje Roberta Makłowicza. &quot;Dla mnie to on jest radykałem&quot;">
								<small class="date">07:23</small>								<span>Sylwia Spurek atakuje Roberta Makłowicza. "Dla mnie to on jest radykałem"</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszylo-eec-2022-jakie-wnioski-przyniosl-pierwszy-dzien-debat,209924.html" title="Ruszyło EEC 2022. Jakie wnioski przyniósł pierwszy dzień debat?">
								<small class="date">07:17</small>								<span>Ruszyło EEC 2022. Jakie wnioski przyniósł pierwszy dzień debat?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-przyjecie-euro-przez-polske-zaciesni-relacje-gospodarcze-z-niemcami,209923.html" title="EEC 2022: Przyjęcie euro przez Polskę zacieśni relacje gospodarcze z Niemcami?">
								<small class="date">Pon 19:37</small>								<span>EEC 2022: Przyjęcie euro przez Polskę zacieśni relacje gospodarcze z Niemcami?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/kijow-wraca-do-zycia-w-miescie-dziala-juz-co-czwarta-restauracja,209922.html" title="Kijów wraca do życia. W mieście działa już co czwarta restauracja">
								<small class="date">Pon 19:31</small>								<span>Kijów wraca do życia. W mieście działa już co czwarta restauracja</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-2022-dlaczego-male-i-srednie-firmy-eksportuja-tak-malo,209921.html" title="EEC 2022: Dlaczego małe i średnie firmy eksportują tak mało?">
								<small class="date">Pon 19:28</small>								<span>EEC 2022: Dlaczego małe i średnie firmy eksportują tak mało?</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wiceminister-na-eec-2022-w-administracji-panstwowej-mozna-juz-zarobic-rynkowo,209920.html" title="Wiceminister na EEC 2022: W administracji państwowej można już zarobić rynkowo">
								<small class="date">Pon 19:19</small>								<span>Wiceminister na EEC 2022: W administracji państwowej można już zarobić rynkowo</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.horecatrends.pl/hotele/118/prezes_arche_na_eec_hotele_musza_pracowac_i_zarabiac_zapewniamy_ukraincom_stale_pobyty_poza_hotelami,11345.html" title="Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty">
								<small class="date">Pon 18:56</small>								<span>Arche na EEC: Hotele muszą zarabiać. Jednak zapewnimy Ukraińcom stałe pobyty</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wawel-walczy-ze-wzrostem-kosztow-producent-slodyczy-podal-wyniki-finansowe,209918.html" title="Wawel walczy ze wzrostem kosztów. Producent słodyczy podał wyniki finansowe">
								<small class="date">Pon 18:28</small>								<span>Wawel walczy ze wzrostem kosztów. Producent słodyczy podał wyniki finansowe</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zwiazkowcy-apeluja-o-zwiekszenie-zatrudnienia-w-stokrotce-w-sklepach-jest-coraz-mniej-pracownikow,209916.html" title="Związkowcy apelują o zwiększenie zatrudnienia w Stokrotce. &quot;W sklepach jest coraz mniej pracowników&quot;">
								<small class="date">Pon 17:41</small>								<span>Związkowcy apelują o zwiększenie zatrudnienia w Stokrotce. "W sklepach jest coraz mniej pracowników"</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zbigniew-ziobro-powolal-zespol-do-spraw-franczyzy,107676.html" title="Zbigniew Ziobro bierze się za franczyzę. Powołał specjalny zespół">
								<small class="date">Pon 17:28</small>								<span>Zbigniew Ziobro bierze się za franczyzę. Powołał specjalny zespół</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tusk-grozi-nam-powazny-kryzys-zywnosciowy-potrzeba-decyzji,209914.html" title="Tusk: Grozi nam poważny kryzys żywnościowy. Potrzeba decyzji">
								<small class="date">Pon 17:20</small>								<span>Tusk: Grozi nam poważny kryzys żywnościowy. Potrzeba decyzji</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/morawiecki-uchodzcy-z-ukrainy-juz-pracuja-na-rzecz-polskiej-gospodarki,209902.html" title="Morawiecki: Uchodźcy z Ukrainy już pracują na rzecz polskiej gospodarki">
								<small class="date">Pon 17:03</small>								<span>Morawiecki: Uchodźcy z Ukrainy już pracują na rzecz polskiej gospodarki</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/majowka-jak-beda-czynne-zabka-kaufland-carrefour-i-chorten,209909.html" title="Majówka: Jak będą czynne Żabka, Kaufland, Carrefour i Chorten?">
								<small class="date">Pon 16:31</small>								<span>Majówka: Jak będą czynne Żabka, Kaufland, Carrefour i Chorten?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec-tworzenie-sztucznej-inteligencji-to-odpowiedzialny-proces,209912.html" title="EEC: Tworzenie sztucznej inteligencji to odpowiedzialny proces">
								<small class="date">Pon 16:30</small>								<span>EEC: Tworzenie sztucznej inteligencji to odpowiedzialny proces</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/krzysztof-pawinski-na-eec-2022-kiedy-innym-spada-nam-rosnie-to-blogoslawienstwo-naszego-biznesu,209905.html" title="Krzysztof Pawiński na EEC 2022: Kiedy innym spada, nam rośnie. To błogosławieństwo naszego biznesu">
								<small class="date">Pon 16:26</small>								<span>Krzysztof Pawiński na EEC 2022: Kiedy innym spada, nam rośnie. To błogosławieństwo naszego biznesu</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/we-wtorek-andrzej-duda-powola-nowego-ministra-finansow,209911.html" title="We wtorek Andrzej Duda powoła nowego ministra finansów">
								<small class="date">Pon 16:23</small>								<span>We wtorek Andrzej Duda powoła nowego ministra finansów</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/myjebonga-ile-kosztuje-nowe-piwo-palikota-w-zabce,209647.html" title="Myjebonga. Ile kosztuje nowe piwo Palikota w Żabce?">
								<small>1</small>
								<span>Myjebonga. Ile kosztuje nowe piwo Palikota w Żabce?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-ma-ponad-2-mln-transakcji-e-sklepu-co-kupuja-polacy-online,209645.html" title="Biedronka ma ponad 2 mln transakcji e-sklepu. Co kupują Polacy online?">
								<small>2</small>
								<span>Biedronka ma ponad 2 mln transakcji e-sklepu. Co kupują Polacy online?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/polmlek-chce-przejac-kolejna-firme-mleczarska,209843.html" title="Polmlek chce przejąć kolejną firmę mleczarską">
								<small>3</small>
								<span>Polmlek chce przejąć kolejną firmę mleczarską</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ten-majonez-budzi-najwiecej-dobrych-emocji-w-sieci-to-nie-kielecki-ani-winiary,209615.html" title="Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary">
								<small>4</small>
								<span>Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nastroje-konsumenckie-odbijaja-sie-na-rynku-piwa-grupa-zywiec-z-duza-strata-po-i-kwartale-2022,209755.html" title="Nastroje konsumenckie odbijają się na rynku piwa. Grupa Żywiec z dużą stratą po I kwartale 2022">
								<small>5</small>
								<span>Nastroje konsumenckie odbijają się na rynku piwa. Grupa Żywiec z dużą stratą po I kwartale 2022</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sprzedaz-graala-byla-kwestia-czasu-inwestor-branzowy-wydaje-sie-naturalny,209688.html" title="Sprzedaż Graala była kwestią czasu? &quot;Inwestor branżowy wydaje się naturalny&quot;">
								<small>6</small>
								<span>Sprzedaż Graala była kwestią czasu? "Inwestor branżowy wydaje się naturalny"</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wina-bezalkoholowe-ida-sladem-piw-czas-na-bezalkoholowe-prosecco,209638.html" title="Wina bezalkoholowe idą śladem piw? Czas na bezalkoholowe prosecco">
								<small>7</small>
								<span>Wina bezalkoholowe idą śladem piw? Czas na bezalkoholowe prosecco</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-rekrutuje-magazynierow-ile-moga-zarobic,209737.html" title="Biedronka rekrutuje magazynierów. Ile mogą zarobić?">
								<small>8</small>
								<span>Biedronka rekrutuje magazynierów. Ile mogą zarobić?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-otwiera-sie-w-retail-park-dzierzoniow,209779.html" title="Lidl otwiera się w Retail Park Dzierżoniów">
								<small>9</small>
								<span>Lidl otwiera się w Retail Park Dzierżoniów</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/masowe-groby-i-trup-nadziewany-kula-przed-swietami-w-auchan,209564.html" title="„Masowe groby” i „trup nadziewany kulą” przed świętami w Auchan">
								<small>10</small>
								<span>„Masowe groby” i „trup nadziewany kulą” przed świętami w Auchan</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/browar-fortuna-i-robert-maklowicz-uwarzyli-razem-piwo,209603.html" title="Browar Fortuna i Robert Makłowicz uwarzyli razem piwo">
								<small>11</small>
								<span>Browar Fortuna i Robert Makłowicz uwarzyli razem piwo</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/inwestycje-palikota-na-czym-polega-nowy-projekt-biznesmena,209573.html" title="Inwestycje Palikota. Na czym polega nowy projekt biznesmena?">
								<small>12</small>
								<span>Inwestycje Palikota. Na czym polega nowy projekt biznesmena?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/artykuly/pracownicy-auchan-domagaja-sie-wyjscia-swojego-pracodawcy-z-rosji,209771.html" title="Pracownicy Auchan domagają się wyjścia swojego pracodawcy z Rosji">
								<small>13</small>
								<span>Pracownicy Auchan domagają się wyjścia swojego pracodawcy z Rosji</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/policja-zatrzymala-800-litrow-alkoholu-niewiadomego-pochodzenia,209613.html" title="Policja zatrzymała 800 litrów alkoholu niewiadomego pochodzenia">
								<small>14</small>
								<span>Policja zatrzymała 800 litrów alkoholu niewiadomego pochodzenia</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/mieszkaniowa-loteria-biedronki-dobiegla-konca-kim-sa-zwyciezcy,209809.html" title="Mieszkaniowa loteria Biedronki dobiegła końca. Kim są zwycięzcy?">
								<small>15</small>
								<span>Mieszkaniowa loteria Biedronki dobiegła końca. Kim są zwycięzcy?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-kwietniu-bedzie-decyzja-o-zniesieniu-stanu-epidemii,209634.html" title="W kwietniu będzie decyzja o zniesieniu stanu epidemii">
								<small>16</small>
								<span>W kwietniu będzie decyzja o zniesieniu stanu epidemii</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/piekarz-z-poznania-jedzie-do-buczy-pomoc-tamtejszej-piekarni,209612.html" title="Piekarz z Poznania jedzie do Buczy pomóc tamtejszej piekarni">
								<small>17</small>
								<span>Piekarz z Poznania jedzie do Buczy pomóc tamtejszej piekarni</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polak-prezesem-lidl-slowacja,209759.html" title="Polak prezesem Lidl Słowacja">
								<small>18</small>
								<span>Polak prezesem Lidl Słowacja</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/rynek-konserw-wzrosl-o-100-procent-animex-produkuje-na-pelnych-mocach,209692.html" title="Rynek konserw wzrósł o 100 procent. Animex produkuje na pełnych mocach">
								<small>19</small>
								<span>Rynek konserw wzrósł o 100 procent. Animex produkuje na pełnych mocach</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/winiary-vs-kielecki-ktory-majonez-wygral-przed-wielkanoca,209701.html" title="Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?">
								<small>20</small>
								<span>Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/producent-slodyczy-spin-potrzebuje-inwestora,209772.html" title="Producent słodyczy SPIN potrzebuje inwestora">
								<small>21</small>
								<span>Producent słodyczy SPIN potrzebuje inwestora</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/bakalland-i-purella-wchodza-w-zamienniki-to-rynek-na-ktorym-bedzie-sie-duzo-dzialo,209591.html" title="Bakalland i Purella wchodzą w zamienniki. &quot;To rynek, na którym będzie się dużo działo&quot;">
								<small>22</small>
								<span>Bakalland i Purella wchodzą w zamienniki. "To rynek, na którym będzie się dużo działo"</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/mleczny-gigant-z-niemiec-przejmie-graala-trwaja-rozmowy,209639.html" title="Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy">
								<small>23</small>
								<span>Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/minikiwi-zdobywa-polskich-konsumentow,209667.html" title="Minikiwi zdobywa polskich konsumentów">
								<small>24</small>
								<span>Minikiwi zdobywa polskich konsumentów</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/paczki-ekipy-w-biedronce-jaki-maja-sklad,209170.html#comment" title="Donuty Ekipy w Biedronce i ich dłuuuugi skład">
								<small>20</small>
								<span>Donuty Ekipy w Biedronce i ich dłuuuugi skład</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/czy-moze-zabraknac-nam-chleba,209024.html#comment" title="Czy może zabraknąć nam chleba?">
								<small>15</small>
								<span>Czy może zabraknąć nam chleba?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ten-majonez-budzi-najwiecej-dobrych-emocji-w-sieci-to-nie-kielecki-ani-winiary,209615.html#comment" title="Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary">
								<small>12</small>
								<span>Ten majonez budzi najwięcej dobrych emocji w sieci. To nie Kielecki ani Winiary</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-o-szczegolach-przejecia-cedc,208484.html#comment" title="Maspex o szczegółach przejęcia CEDC">
								<small>12</small>
								<span>Maspex o szczegółach przejęcia CEDC</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/terravita-na-sprzedaz-kto-kupi-fabryke-czekolady,209052.html#comment" title="Terravita na sprzedaż! Kto kupi fabrykę czekolady?">
								<small>11</small>
								<span>Terravita na sprzedaż! Kto kupi fabrykę czekolady?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/producent-majonezu-kieleckiego-jestesmy-dumni-z-drugiego-miejsca,209493.html#comment" title="Producent Majonezu Kieleckiego: Jesteśmy dumni z drugiego miejsca">
								<small>10</small>
								<span>Producent Majonezu Kieleckiego: Jesteśmy dumni z drugiego miejsca</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/winiary-vs-kielecki-ktory-majonez-wygral-przed-wielkanoca,209701.html#comment" title="Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?">
								<small>10</small>
								<span>Winiary vs. Kielecki: Który majonez wygrał przed Wielkanocą?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/rynek-majonezu-winiary-liderem-w-az-11-wojewodztwach,209473.html#comment" title="Rynek majonezu. Winiary liderem w aż 11 województwach">
								<small>10</small>
								<span>Rynek majonezu. Winiary liderem w aż 11 województwach</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-wycofuja-rosyjskie-i-bialoruskie-produkty,208350.html#comment" title="Które sklepy wycofują rosyjskie i białoruskie produkty?">
								<small>9</small>
								<span>Które sklepy wycofują rosyjskie i białoruskie produkty?</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/racje-zywnosciowe-czym-sa-i-kto-je-kupuje,208848.html#comment" title="Racje żywnościowe: Czym są i kto je kupuje?">
								<small>9</small>
								<span>Racje żywnościowe: Czym są i kto je kupuje?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-danone-opuszczaja-jednak-rynek-rosyjski,208507.html#comment" title="Coca-Cola i Danone opuszczają jednak rynek rosyjski?">
								<small>8</small>
								<span>Coca-Cola i Danone opuszczają jednak rynek rosyjski?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/czym-sie-rozni-wodka-od-okowity-to-trunki-z-zupelnie-roznych-kategorii,209337.html#comment" title="Czym się różni wódka od okowity? &quot;To trunki z zupełnie różnych kategorii&quot;">
								<small>8</small>
								<span>Czym się różni wódka od okowity? "To trunki z zupełnie różnych kategorii"</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/kielecki-vs-winiary-majonezowe-pojedynki-powracaja-przed-wielkanoca,209460.html#comment" title="Kielecki vs Winiary: majonezowe pojedynki powracają przed Wielkanocą">
								<small>7</small>
								<span>Kielecki vs Winiary: majonezowe pojedynki powracają przed Wielkanocą</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-jednak-opusci-polske-siec-moze-to-zrobic-z-3-powodow,209036.html#comment" title="Carrefour jednak opuści Polskę? Sieć może to zrobić z 3 powodów">
								<small>7</small>
								<span>Carrefour jednak opuści Polskę? Sieć może to zrobić z 3 powodów</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bakalland-laczy-sie-z-purella-czyli-jak-rafal-brzoska-uklada-spozywcze-puzzle,209505.html#comment" title="Bakalland łączy się z Purellą, czyli jak Rafał Brzoska układa spożywcze puzzle">
								<small>6</small>
								<span>Bakalland łączy się z Purellą, czyli jak Rafał Brzoska układa spożywcze puzzle</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-wojna-zmieni-nasz-biznes-ale-dni-putina-sa-policzone,208405.html#comment" title="Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone">
								<small>6</small>
								<span>Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/zubrowka-i-soplica-znow-sa-polskie-maspex-sfinalizowal-przejecie-cedc,208285.html#comment" title="Żubrówka i Soplica znów są polskie! Maspex sfinalizował przejęcie CEDC">
								<small>5</small>
								<span>Żubrówka i Soplica znów są polskie! Maspex sfinalizował przejęcie CEDC</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/powstaje-krajowa-grupa-spozywcza-czym-bedzie-narodowy-holding,209127.html#comment" title="Powstaje Krajowa Grupa Spożywcza. Czym będzie narodowy holding?">
								<small>5</small>
								<span>Powstaje Krajowa Grupa Spożywcza. Czym będzie narodowy holding?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/witold-franczak-rosyjskie-wodki-prawie-nie-istnieja-na-swiecie-to-duza-szansa-dla-polski,208466.html#comment" title="Witold Franczak: Rosyjskie wódki prawie nie istnieją na świecie. To duża szansa dla Polski">
								<small>5</small>
								<span>Witold Franczak: Rosyjskie wódki prawie nie istnieją na świecie. To duża szansa dla Polski</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-da-pracownikom-z-ukrainy-dodatkowe-1000-zl,208264.html#comment" title="Biedronka da pracownikom z Ukrainy dodatkowe 1000 zł">
								<small>5</small>
								<span>Biedronka da pracownikom z Ukrainy dodatkowe 1000 zł</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/mleczny-gigant-z-niemiec-przejmie-graala-trwaja-rozmowy,209639.html#comment" title="Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy">
								<small>5</small>
								<span>Mleczny gigant z Niemiec przejmie Graala? Trwają rozmowy</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/ten-alkohol-nie-ma-definicji-w-polskim-prawie-dla-producentow-to-powazny-problem,209785.html#comment" title="Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem">
								<small>5</small>
								<span>Ten alkohol nie ma definicji w polskim prawie. Dla producentów to poważny problem</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lista-100-najwiekszych-marek-z-ukrainy-wodki-to-tylko-ulamek-gospodarki,208508.html#comment" title="Lista 100 największych marek z Ukrainy. Wódki? To tylko ułamek gospodarki">
								<small>4</small>
								<span>Lista 100 największych marek z Ukrainy. Wódki? To tylko ułamek gospodarki</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ryba-ktora-pokochali-polacy-jej-sprzedaz-rosnie-mimo-pandemii,209254.html#comment" title="Ryba, którą pokochali Polacy. Jej sprzedaż rośnie mimo pandemii">
								<small>4</small>
								<span>Ryba, którą pokochali Polacy. Jej sprzedaż rośnie mimo pandemii</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-piwa-w-polsce-sprzedaz-trendy-i-prognozy-na-2022-rok,209827.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/40/09/144009_r0_300.jpg" alt="Rynek piwa w Polsce: sprzedaż, trendy i prognozy na 2022 rok" />
							</div>
			<div class="desc">
				<span>Rynek piwa w Polsce: sprzedaż, trendy i prognozy na 2022 rok</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/hortimex-fundusz-daje-nam-mozliwosc-znaczacego-zwiekszenia-naszego-biznesu,209814.html">Hortimex: Fundusz daje nam możliwość znaczącego zwiększenia naszego biznesu</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czy-otwartosc-na-malych-dostawcow-to-pulapka,209748.html">Czy otwartość na małych dostawców to pułapka?</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad7422-20690.16.1.3'></ins>
		<script>
			(function(){ 
				var id = "ad7422-20690.16.1.3";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(adsbyptwp = window.adsbyptwp || []).push(["7422"+rand,"20690.16.1.3"]);
			})();
		</script>
	</div>
</div>


								<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:fdf129e994107ba1fe52facea455e1ce_vars, fp_cached:yes, fp_cache:hit, rt:0,0824, mc:28 -->
</body>
</html>
