<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem - Biznes technologie</title>
	<meta property="og:title" content="Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Budżet na 2021 r. jest skrojony pod walkę z koronawirusem - powiedział w środę w Sejmie minister finansów, funduszy i polityki regionalnej Tadeusz Kościński. Jak dodał, jest on kolejnym etapem planu powrotu na ścieżkę wzrostu po światowym l" />
	<meta property="og:description" content="Budżet na 2021 r. jest skrojony pod walkę z koronawirusem - powiedział w środę w Sejmie minister finansów, funduszy i polityki regionalnej Tadeusz Kościński. Jak dodał, jest on kolejnym etapem planu powrotu na ścieżkę wzrostu po światowym l" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html" />
	<link rel="next" href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274_1.html" />

	<meta property="og:image" content="https://www.portalspozywczy.pl/images/fav500_v2.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=500" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/SUPRAVISpartnerROS|ps102020.xml?http://www.supravis.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/supravis.jpg" alt="partner portalu" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


														<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	




	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/CSBpartnerBIT|PSPOZ07012020.xml?https://www.csb.com/pl/pl/home/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/csb.png" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem</h1>
				<p class="lead">
									Budżet na 2021 r. jest skrojony pod walkę z koronawirusem - powiedział w środę w Sejmie minister finansów, funduszy i polityki regionalnej Tadeusz Kościński. Jak dodał, jest on kolejnym etapem planu powrotu na ścieżkę wzrostu po światowym lockdownie wywołanym przez pandemię COVID-19.
								</p>

				

					</div>

							
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fminister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem%2C190274.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fminister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem%2C190274.html&text=Minister+finans%C3%B3w%3A+bud%C5%BCet+na+2021+r.+skrojony+pod+walk%C4%99+z+koronawirusem" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/190274.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP
					<br />Data: 07-10-2020, 18:46				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu" href="https://www.portalspozywczy.pl/technologie/wiadomosci/nbud-pracodawca-powinien-pokryc-pracownikowi-koszty-kawy-herbaty-papieru-toaletowego-gazu-pradu-i-wody-podczas-pracy-w-domu,190280.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/18/29/121829_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Z rynku pracy powiało optymizmem, jest mniejszy lęk przed utratą zatrudnienia i większe szanse na znalezienie nowego (raport)" href="https://www.portalspozywczy.pl/technologie/wiadomosci/z-rynku-pracy-powialo-optymizmem-jest-mniejszy-lek-przed-utrata-zatrudnienia-i-wieksze-szanse-na-znalezienie-nowego-raport,190269.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/18/22/121822_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Z rynku pracy powiało optymizmem, jest mniejszy lęk przed utratą zatrudnienia i większe szanse na znalezienie nowego (raport)</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>W środę w Sejmie trwa debata towarzysząca pierwszemu czytaniu projektu ustawy budżetowej na 2021 rok. Projekt przedstawił szef resortu finansów Tadeusz Kościński.</p>
<p>Minister przyznał, że pandemia koronawirusa wymusiła zmianę parametrów makroekonomicznych na 2021 r. co uwzględnia projekt. Zgodnie z projektem w przyszłym roku polska gospodarka ma się rozwijać w tempie 4 proc. PKB rocznie - co według Kościńskiego - jest "konserwatywnym założeniem" zgodnym zresztą z prognozami m.in. NBP czy Komisji Europejskiej.</p>
<p>Jeśli chodzi o podstawowe wskaźniki rynku pracy, jak powiedział minister, zgodnie z przewidywaniami, stopa rejestrowanego bezrobocia podniesie się na koniec bieżącego roku do 8 proc., a na koniec roku przyszłego spadnie do 7,5 proc. "Przyjęliśmy, że nominalne tempo wzrostu przeciętnego wynagrodzenia w gospodarce narodowej wyniesie 3,5 proc. w bieżącym roku oraz 3,4 proc. w przyszłym roku." - powiedział.</p>
<p>Jednocześnie - jak przyznał - zakładamy średnioroczny wzrost cen towarów i usług konsumpcyjnych o 3,3 proc. w tym roku i o 1,8 proc. w roku przyszłym.</p>
<p>"Przyjmujemy, że w kolejnych latach średnioroczne zmiany wskaźnika inflacji będą stopniowo podążać w kierunku celu inflacyjnego NBP, to jest 2,5 proc." - powiedział.</p>
<p>Kościński przekazał, że wysokość dochodów budżetu państwa w przyszłym roku będzie determinowana przewidywanym powrotem gospodarki na ścieżkę wzrostu. Jak mówił, na stronę dochodową wpływ będą miały kontynuowane oraz nowe działania wspierające odbudowę wzrostu gospodarczego.</p>
<p>Zapewnił, że w 2021 r. będą środki na proinwestycyjne działania i kontynuację programów społecznych, które łagodzą sytuację związaną z COVID-19.</p>
<p>Kościński zaznaczył ponadto, że "w budżecie na następny rok nastąpi powrót do stosowania limitów wyznaczonych stabilizującą regułą wydatkową choć w zmienionej formie". "Zgodnie z klauzulą, uwzględniono połowę prognozowanej sumy skutków finansowych działań bezpośrednio nakierowanych na podtrzymywanie skutków stanu epidemii w bieżącym roku. W pierwotnej formule, reguła będzie stosowana w 2022 r." - powiedział.</p>

			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
						
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274_1.html">			2
		</a>			
	<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274_1.html" class="next">&#8594;</a></div>

			
			
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/koronawirus,56731.html">koronawirus</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_56731.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/gospodarka,2844.html">gospodarka</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2844.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/budzet,635.html">budżet</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_635.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/polska-gospodarka,17742.html">polska gospodarka</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_17742.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/tadeusz-koscinski,39754.html">Tadeusz Kościński</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_39754.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="190274" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_190274" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_190274'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">110.249.208.134</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="190274" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/SWIG80.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />SWIG80
					<br /><strong>14140.5900</strong>
					<br />-0.01%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />CHF
					<br /><strong>4,16</strong>
					<br />-0.42%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/WWL.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />WAWEL
					<br /><strong>570.0000</strong>
					<br />1.79%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Kurczak - Filet z piersi
					<br /><strong>od 11.60 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=11">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Mleko
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nbud-pracodawca-powinien-pokryc-pracownikowi-koszty-kawy-herbaty-papieru-toaletowego-gazu-pradu-i-wody-podczas-pracy-w-domu,190280.html" title="NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu">
										<small class="date">19:26</small> 										<h3>NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-polsce-w-sieciach-franczyzowych-dziala-ok-43-tys-sklepow-spozywczych,190279.html" title="W Polsce w sieciach franczyzowych działa ok. 43 tys. sklepów spożywczych">
										<small class="date">19:14</small> 										<h3>W Polsce w sieciach franczyzowych działa ok. 43 tys. sklepów spożywczych</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/granty-dla-innowatorow-klimatycznych-w-sektorze-rolnictwa-i-zywnosci,190278.html" title="Granty dla innowatorów klimatycznych w sektorze rolnictwa i żywności">
										<small class="date">19:08</small> 										<h3>Granty dla innowatorów klimatycznych w sektorze rolnictwa i żywności</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-coraz-chetniej-korzystaja-z-platnosci-bezgotowkowych-ten-trend-sie-utrzyma,190276.html" title="Polacy coraz chętniej korzystają z płatności  bezgotówkowych, ten trend się utrzyma">
										<small class="date">18:58</small> 										<h3>Polacy coraz chętniej korzystają z płatności  bezgotówkowych, ten trend się utrzyma</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/violife-weganskie-alternatywy-dla-sera-wchodza-do-polski,190277.html" title="Violife wegańskie alternatywy dla sera wchodzą do Polski">
										<small class="date">18:55</small> 										<h3>Violife wegańskie alternatywy dla sera wchodzą do Polski</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rpp-stopy-procentowe-bez-zmian-tempo-rozwoju-gospodarczego-nieco-wolniejsze,190275.html" title="RPP: Stopy procentowe bez zmian, tempo rozwoju gospodarczego nieco wolniejsze">
										<small class="date">18:49</small> 										<h3>RPP: Stopy procentowe bez zmian, tempo rozwoju gospodarczego nieco wolniejsze</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html" title="Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem">
										<small class="date">18:46</small> 										<h3>Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rpp-nie-zmienila-stop-procentowych-nbp,190273.html" title="RPP nie zmieniła stóp procentowych NBP">
										<small class="date">18:44</small> 										<h3>RPP nie zmieniła stóp procentowych NBP</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wiceminister-sarnowski-koszty-estonskiego-cit-to-4-3-mld-zl-dla-budzetu-i-1-3-dla-samorzadow,190272.html" title="Wiceminister Sarnowski: koszty estońskiego CIT to 4,3 mld zł dla budżetu i 1,3 dla samorządów">
										<small class="date">18:42</small> 										<h3>Wiceminister Sarnowski: koszty estońskiego CIT to 4,3 mld zł dla budżetu i 1,3 dla samorządów</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polski-rynek-handlu-kto-tutaj-kroluje,190259.html" title="Polski rynek handlu - kto tutaj króluje?">
										<small class="date">18:28</small> 										<h3>Polski rynek handlu - kto tutaj króluje?</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wicedyrektor-kowr-wysokie-zbiory-zboz-dzieki-sprzyjajacej-pogodzie,190271.html" title="Wicedyrektor KOWR: wysokie zbiory zbóż dzięki sprzyjającej pogodzie">
										<small class="date">18:11</small> 										<h3>Wicedyrektor KOWR: wysokie zbiory zbóż dzięki sprzyjającej pogodzie</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zloty-moze-sie-oslabic-krajowe-spw-w-slad-za-rynkami-bazowymi,190270.html" title="Złoty może się osłabić, krajowe SPW w ślad za rynkami bazowymi">
										<small class="date">18:06</small> 										<h3>Złoty może się osłabić, krajowe SPW w ślad za rynkami bazowymi</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/foodrentgen-przeswietlil-polskie-piwa-m-in-pod-katem-glifosatu-wyniki-moga-zaskakiwac,190191.html" title="FoodRentgen prześwietlił polskie piwa m.in. pod kątem glifosatu. Wyniki mogą zaskakiwać">
										<small>1</small>
										<h3>FoodRentgen prześwietlił polskie piwa m.in. pod kątem glifosatu. Wyniki mogą zaskakiwać</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/cydr-koniec-fenomenu,190054.html" title="Casualowy piątek: Cydr. Koniec fenomenu">
										<small>2</small>
										<h3>Casualowy piątek: Cydr. Koniec fenomenu</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarstwo-tez-odczuje-skutki-zmian-w-ustawie-o-ochronie-zwierzat,189952.html" title="Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt">
										<small>3</small>
										<h3>Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html" title="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020">
										<small>4</small>
										<h3><i>polecamy</i>&nbsp;Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-nowy-minister-rolnictwa-i-lesnictwa,189998.html" title="Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą &quot;piątki dla zwierząt&quot;">
										<small>5</small>
										<h3>Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą "piątki dla zwierząt"</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/marek-jakubiak-chce-odkupic-browar-w-cieszynie-od-grupy-zywiec-ale-bez-braniewa-czeka-na-odpowiedz,189876.html" title="Marek Jakubiak chce odkupić Browar w Cieszynie od Grupy Żywiec, ale bez Braniewa. Czeka na odpowiedź">
										<small>6</small>
										<h3>Marek Jakubiak chce odkupić Browar w Cieszynie od Grupy Żywiec, ale bez Braniewa. Czeka na odpowiedź</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zm-henryk-kania-roberto-pini-sklada-zazalenie-na-postanowienie-o-ogloszeniu-upadlosci,189981.html" title="ZM Henryk Kania: Roberto Pini składa zażalenie na postanowienie o ogłoszeniu upadłości">
										<small>7</small>
										<h3>ZM Henryk Kania: Roberto Pini składa zażalenie na postanowienie o ogłoszeniu upadłości</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dlaczego-carrefour-chce-zwolnic-pracownikow-a-potem-sie-z-tego-wycofuje,190145.html" title="Dlaczego Carrefour chce zwolnić pracowników, a potem się z tego wycofuje?">
										<small>8</small>
										<h3>Dlaczego Carrefour chce zwolnić pracowników, a potem się z tego wycofuje?</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/na-czym-polega-uboj-religijny-rozmowa-z-prezesem-polskiego-instytutu-halal,189903.html" title="Mięso na wtorek: Na czym polega ubój religijny? Rozmowa z prezesem Polskiego Instytutu Halal">
										<small>9</small>
										<h3>Mięso na wtorek: Na czym polega ubój religijny? Rozmowa z prezesem Polskiego Instytutu Halal</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszyla-rejestracja-na-forum-rynku-spozywczego-i-handlu,189993.html" title="Ruszyła rejestracja na Forum Rynku Spożywczego i Handlu">
										<small>10</small>
										<h3>Ruszyła rejestracja na Forum Rynku Spożywczego i Handlu</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/kto-odkupi-browar-w-cieszynie-od-grupy-zywiec-browar-braniewo-tez-na-sprzedaz-trwaja-rozmowy,189855.html" title="Kto odkupi Browar w Cieszynie od Grupy Żywiec? Browar Braniewo też na sprzedaż. Trwają rozmowy">
										<small>11</small>
										<h3>Kto odkupi Browar w Cieszynie od Grupy Żywiec? Browar Braniewo też na sprzedaż. Trwają rozmowy</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/iglotex-chce-wybudowac-nowoczesny-zaklad-prace-znajdzie-700-osob,189888.html" title="Iglotex chce wybudować nowoczesny zakład. Pracę znajdzie 700 osób.">
										<small>12</small>
										<h3>Iglotex chce wybudować nowoczesny zakład. Pracę znajdzie 700 osób.</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-posiada-certyfikat-bez-gmo,188923.html#comment" title="Mlekovita posiada certyfikat Bez GMO">
										<small>22</small>
										<h3>Mlekovita posiada certyfikat Bez GMO</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-w-lecie-konsumenci-szukaja-lzejszych-produktow,188742.html#comment" title="Mlekovita: W lecie konsumenci szukają lżejszych produktów">
										<small>21</small>
										<h3>Mlekovita: W lecie konsumenci szukają lżejszych produktów</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/bojkot-piwa-zywiec-przez-solidarnosc-z-lgbt-na-meskim-graniu,188274.html#comment" title="Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?">
										<small>20</small>
										<h3>Bojkot piwa Żywiec przez solidarność z LGBT na Męskim Graniu?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/cydr-koniec-fenomenu,190054.html#comment" title="Casualowy piątek: Cydr. Koniec fenomenu">
										<small>14</small>
										<h3>Casualowy piątek: Cydr. Koniec fenomenu</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarstwo-tez-odczuje-skutki-zmian-w-ustawie-o-ochronie-zwierzat,189952.html#comment" title="Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt">
										<small>12</small>
										<h3>Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-ochrone-srodowiska,189429.html#comment" title="Mlekovita inwestuje w ochronę środowiska">
										<small>10</small>
										<h3>Mlekovita inwestuje w ochronę środowiska</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/powstanie-porozumienie-dla-mleczarstwa,189277.html#comment" title="Powstanie Porozumienie dla mleczarstwa">
										<small>9</small>
										<h3>Powstanie Porozumienie dla mleczarstwa</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/krd-zadluzenie-mikroprzedsiebiorcow-w-ciagu-pandemii-wzroslo-o-940-mln-zl,188829.html#comment" title="KRD: Zadłużenie mikroprzedsiębiorców w ciągu pandemii wzrosło o 940 mln zł">
										<small>7</small>
										<h3>KRD: Zadłużenie mikroprzedsiębiorców w ciągu pandemii wzrosło o 940 mln zł</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/credit-agricole-polski-eksport-artykulow-rolno-spozywczych-bije-rekordy-mimo-pandemii,189176.html#comment" title="Credit Agricole: Polski eksport artykułów rolno-spożywczych bije rekordy mimo pandemii">
										<small>7</small>
										<h3>Credit Agricole: Polski eksport artykułów rolno-spożywczych bije rekordy mimo pandemii</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-zmiany-w-ustawie-o-ochronie-zwierzat-szkodza-calemu-rolnictwu,189569.html#comment" title="PIM: Zmiany w ustawie o ochronie zwierząt szkodzą całemu rolnictwu">
										<small>6</small>
										<h3>PIM: Zmiany w ustawie o ochronie zwierząt szkodzą całemu rolnictwu</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/zywnosc-ekologiczna-smakuje-nam-coraz-bardziej-potencjal-wzrostu-jest-ogromny,188413.html#comment" title="Żywność ekologiczna smakuje nam coraz bardziej. Potencjał wzrostu jest ogromny">
										<small>6</small>
										<h3>Żywność ekologiczna smakuje nam coraz bardziej. Potencjał wzrostu jest ogromny</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sokolow-koronawirus-w-zakladach-miesnych-w-kole,188660.html#comment" title="Sokołów: Koronawirus w zakładach mięsnych w Kole">
										<small>6</small>
										<h3>Sokołów: Koronawirus w zakładach mięsnych w Kole</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nbud-pracodawca-powinien-pokryc-pracownikowi-koszty-kawy-herbaty-papieru-toaletowego-gazu-pradu-i-wody-podczas-pracy-w-domu,190280.html" title="NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu">
										<small class="date">19:26</small> 										<h3>NBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/granty-dla-innowatorow-klimatycznych-w-sektorze-rolnictwa-i-zywnosci,190278.html" title="Granty dla innowatorów klimatycznych w sektorze rolnictwa i żywności">
										<small class="date">19:08</small> 										<h3>Granty dla innowatorów klimatycznych w sektorze rolnictwa i żywności</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polacy-coraz-chetniej-korzystaja-z-platnosci-bezgotowkowych-ten-trend-sie-utrzyma,190276.html" title="Polacy coraz chętniej korzystają z płatności  bezgotówkowych, ten trend się utrzyma">
										<small class="date">18:58</small> 										<h3>Polacy coraz chętniej korzystają z płatności  bezgotówkowych, ten trend się utrzyma</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rpp-stopy-procentowe-bez-zmian-tempo-rozwoju-gospodarczego-nieco-wolniejsze,190275.html" title="RPP: Stopy procentowe bez zmian, tempo rozwoju gospodarczego nieco wolniejsze">
										<small class="date">18:49</small> 										<h3>RPP: Stopy procentowe bez zmian, tempo rozwoju gospodarczego nieco wolniejsze</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-finansow-budzet-na-2021-r-skrojony-pod-walke-z-koronawirusem,190274.html" title="Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem">
										<small class="date">18:46</small> 										<h3>Minister finansów: budżet na 2021 r. skrojony pod walkę z koronawirusem</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rpp-nie-zmienila-stop-procentowych-nbp,190273.html" title="RPP nie zmieniła stóp procentowych NBP">
										<small class="date">18:44</small> 										<h3>RPP nie zmieniła stóp procentowych NBP</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wiceminister-sarnowski-koszty-estonskiego-cit-to-4-3-mld-zl-dla-budzetu-i-1-3-dla-samorzadow,190272.html" title="Wiceminister Sarnowski: koszty estońskiego CIT to 4,3 mld zł dla budżetu i 1,3 dla samorządów">
										<small class="date">18:42</small> 										<h3>Wiceminister Sarnowski: koszty estońskiego CIT to 4,3 mld zł dla budżetu i 1,3 dla samorządów</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wicedyrektor-kowr-wysokie-zbiory-zboz-dzieki-sprzyjajacej-pogodzie,190271.html" title="Wicedyrektor KOWR: wysokie zbiory zbóż dzięki sprzyjającej pogodzie">
										<small class="date">18:11</small> 										<h3>Wicedyrektor KOWR: wysokie zbiory zbóż dzięki sprzyjającej pogodzie</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zloty-moze-sie-oslabic-krajowe-spw-w-slad-za-rynkami-bazowymi,190270.html" title="Złoty może się osłabić, krajowe SPW w ślad za rynkami bazowymi">
										<small class="date">18:06</small> 										<h3>Złoty może się osłabić, krajowe SPW w ślad za rynkami bazowymi</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/z-rynku-pracy-powialo-optymizmem-jest-mniejszy-lek-przed-utrata-zatrudnienia-i-wieksze-szanse-na-znalezienie-nowego-raport,190269.html" title="Z rynku pracy powiało optymizmem, jest mniejszy lęk przed utratą zatrudnienia i większe szanse na znalezienie nowego (raport)">
										<small class="date">17:57</small> 										<h3>Z rynku pracy powiało optymizmem, jest mniejszy lęk przed utratą zatrudnienia i większe szanse na znalezienie nowego (raport)</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pracownicy-zagraniczni-nie-zaluja-ze-zostali-w-polsce-na-czas-pandemii-badanie,190267.html" title="Pracownicy zagraniczni nie żałują, że zostali w Polsce na czas pandemii (badanie)">
										<small class="date">16:19</small> 										<h3>Pracownicy zagraniczni nie żałują, że zostali w Polsce na czas pandemii (badanie)</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/iung-w-tym-roku-pogoda-sprzyjala-uprawom,190265.html" title="IUNG: w tym roku pogoda sprzyjała uprawom">
										<small class="date">15:56</small> 										<h3>IUNG: w tym roku pogoda sprzyjała uprawom</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html" title="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020">
										<small>1</small>
										<h3><i>polecamy</i>&nbsp;Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-nowy-minister-rolnictwa-i-lesnictwa,189998.html" title="Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą &quot;piątki dla zwierząt&quot;">
										<small>2</small>
										<h3>Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą "piątki dla zwierząt"</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszyla-rejestracja-na-forum-rynku-spozywczego-i-handlu,189993.html" title="Ruszyła rejestracja na Forum Rynku Spożywczego i Handlu">
										<small>3</small>
										<h3>Ruszyła rejestracja na Forum Rynku Spożywczego i Handlu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czy-znasz-wszystkich-ministrow-rolnictwa-po-1989-roku-quiz,190090.html" title="Czy znasz wszystkich ministrów rolnictwa po 1989 roku? (Quiz)">
										<small>4</small>
										<h3>Czy znasz wszystkich ministrów rolnictwa po 1989 roku? (Quiz)</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-ministrem-rolnictwa,190216.html" title="Grzegorz Puda ministrem rolnictwa">
										<small>5</small>
										<h3>Grzegorz Puda ministrem rolnictwa</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prawnik-kryzys-to-dobry-czas-na-przejecia,189922.html" title="Prawnik: Kryzys to dobry czas na przejęcia">
										<small>6</small>
										<h3>Prawnik: Kryzys to dobry czas na przejęcia</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-w-czerwonych-strefach-powinien-obowiazywac-mini-lockdown,190112.html" title="Ekspert: W czerwonych strefach powinien obowiązywać mini-lockdown">
										<small>7</small>
										<h3>Ekspert: W czerwonych strefach powinien obowiązywać mini-lockdown</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ministerstwo-rolnictwa-i-lesnictwa-nowy-twor-po-rekonstrukcji-rzadu,190181.html" title="Ministerstwo Rolnictwa i Leśnictwa - nowy twór po rekonstrukcji rządu">
										<small>8</small>
										<h3>Ministerstwo Rolnictwa i Leśnictwa - nowy twór po rekonstrukcji rządu</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rusza-pakiet-wsparcia-dla-branzy-spozywczej-prawie-6-mln-zl-na-ograniczenie-wplywu-covid-19,190051.html" title="Rusza pakiet wsparcia dla branży spożywczej. Prawie 6 mln zł na ograniczenie wpływu COVID-19">
										<small>9</small>
										<h3>Rusza pakiet wsparcia dla branży spożywczej. Prawie 6 mln zł na ograniczenie wpływu COVID-19</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lekarz-o-epidemii-to-ostatni-dzwonek-na-zmiane-naszych-zachowan,190121.html" title="Lekarz o epidemii: To ostatni dzwonek na zmianę naszych zachowań">
										<small>10</small>
										<h3>Lekarz o epidemii: To ostatni dzwonek na zmianę naszych zachowań</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ministerstwo-zdrowia-musimy-przyzwyczaic-sie-do-rekordowych-wynikow-zakazen,190123.html" title="Ministerstwo Zdrowia: Musimy przyzwyczaić się do rekordowych wyników zakażeń">
										<small>11</small>
										<h3>Ministerstwo Zdrowia: Musimy przyzwyczaić się do rekordowych wyników zakażeń</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/xii-europejski-kongres-gospodarczy-i-5-european-tech-and-start-up-days-hybrydowe-najwieksze-w-polsce-jak-ocenione,190246.html" title="XII Europejski Kongres Gospodarczy i 5. European Tech and Start-up Days. Hybrydowe, największe w Polsce – jak ocenione?">
										<small>12</small>
										<h3>XII Europejski Kongres Gospodarczy i 5. European Tech and Start-up Days. Hybrydowe, największe w Polsce – jak ocenione?</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/credit-agricole-polski-eksport-artykulow-rolno-spozywczych-bije-rekordy-mimo-pandemii,189176.html#comment" title="Credit Agricole: Polski eksport artykułów rolno-spożywczych bije rekordy mimo pandemii">
										<small>7</small>
										<h3>Credit Agricole: Polski eksport artykułów rolno-spożywczych bije rekordy mimo pandemii</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/krd-zadluzenie-mikroprzedsiebiorcow-w-ciagu-pandemii-wzroslo-o-940-mln-zl,188829.html#comment" title="KRD: Zadłużenie mikroprzedsiębiorców w ciągu pandemii wzrosło o 940 mln zł">
										<small>7</small>
										<h3>KRD: Zadłużenie mikroprzedsiębiorców w ciągu pandemii wzrosło o 940 mln zł</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ciechanow-pierwszym-miastem-w-polsce-ze-stalym-inteligentnym-systemem-segregacji-odpadow,188909.html#comment" title="Ciechanów pierwszym miastem w Polsce ze stałym inteligentnym systemem segregacji odpadów">
										<small>6</small>
										<h3>Ciechanów pierwszym miastem w Polsce ze stałym inteligentnym systemem segregacji odpadów</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-nowy-minister-rolnictwa-i-lesnictwa,189998.html#comment" title="Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą &quot;piątki dla zwierząt&quot;">
										<small>6</small>
										<h3>Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą "piątki dla zwierząt"</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pim-zmiany-w-ustawie-o-ochronie-zwierzat-szkodza-calemu-rolnictwu,189569.html#comment" title="PIM: Zmiany w ustawie o ochronie zwierząt szkodzą całemu rolnictwu">
										<small>6</small>
										<h3>PIM: Zmiany w ustawie o ochronie zwierząt szkodzą całemu rolnictwu</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bik-od-stycznia-do-sierpnia-firmy-pozyczkowe-udzielily-ponad-1-3-tys-pozyczek,189775.html#comment" title="BIK: od stycznia do sierpnia firmy pożyczkowe udzieliły ponad 1,3 tys. pożyczek">
										<small>5</small>
										<h3>BIK: od stycznia do sierpnia firmy pożyczkowe udzieliły ponad 1,3 tys. pożyczek</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eec2020-e-commerce-i-technologie-pelna-relacja-video,189110.html#comment" title="EEC2020: E-commerce i technologie (pełna relacja+video)">
										<small>3</small>
										<h3>EEC2020: E-commerce i technologie (pełna relacja+video)</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ardanowski-nowela-ustawy-o-ochronie-zwierzat-uderza-w-rolnictwo,190004.html#comment" title="Ardanowski: nowela ustawy o ochronie zwierząt uderza w rolnictwo">
										<small>2</small>
										<h3>Ardanowski: nowela ustawy o ochronie zwierząt uderza w rolnictwo</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zakaz-cb-radia-w-niemczech,189705.html#comment" title="Zakaz CB radia w Niemczech">
										<small>2</small>
										<h3>Zakaz CB radia w Niemczech</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/18-najlepszych-start-upow-zaprezentuje-sie-w-ramach-start-up-challenge-2020,188414.html#comment" title="18 najlepszych start-upów zaprezentuje się w ramach Start-up Challenge 2020">
										<small>2</small>
										<h3>18 najlepszych start-upów zaprezentuje się w ramach Start-up Challenge 2020</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jaroslaw-kuzniar-na-eec2020-w-marketingu-online-dobrze-opowiedziana-historia-potrzebuje-czasem-mniejszej-ekspozycji-marki,189017.html#comment" title="Jarosław Kuźniar na EEC2020: W marketingu online dobrze opowiedziana historia potrzebuje czasem mniejszej ekspozycji marki">
										<small>2</small>
										<h3>Jarosław Kuźniar na EEC2020: W marketingu online dobrze opowiedziana historia potrzebuje czasem mniejszej ekspozycji marki</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kancelaria-premiera-wybierajac-polskie-produkty-wpieramy-gospodarke,188667.html#comment" title="Kancelaria Premiera: wybierając polskie produkty, wpieramy gospodarkę">
										<small>1</small>
										<h3>Kancelaria Premiera: wybierając polskie produkty, wpieramy gospodarkę</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/polski-rynek-handlu-kto-tutaj-kroluje,190259.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/18/17/121817_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Polski rynek handlu - kto tutaj króluje?</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czy-jan-krzysztof-ardanowski-byl-dobrym-ministrem-dla-branzy-miesnej,190164.html">Czy Jan Krzysztof Ardanowski był dobrym ministrem dla branży mięsnej?</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/trendy/119/zobacz_agende_forum_rynku_spozywczego_i_handlu_2020,5647.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/74/03/007403_r0_300.jpg" alt="Zobacz agendę Forum Rynku Spożywczego i Handlu 2020">
		<div class="desc">
			<span>Zobacz agendę Forum Rynku Spożywczego i Handlu 2020</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/krowarzywa_z_kolejnymi_otwarciami_do_konca_roku_bedzie_liczyc_19_lokali,5646.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/74/02/007402_r0_300.jpg" alt="Krowarzywa z kolejnymi otwarciami. Do końca roku będzie liczyć 19 lokali">
				</div>
				<div class="desc">
					<h3>Krowarzywa z kolejnymi otwarciami. Do końca roku będzie liczyć 19 lokali</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/lara_gessler_wracamy_do_korzeni_przestajemy_sie_wstydzic_tego_co_polskie_wideo,5645.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/74/01/007401_r0_300.jpg" alt="Lara Gessler: Wracamy do korzeni, przestajemy się wstydzić tego, co polskie (wideo)">
				</div>
				<div class="desc">
					<h3>Lara Gessler: Wracamy do korzeni, przestajemy się wstydzić tego, co polskie (wideo)</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/mcdonald_s_podsumowuje_swoj_wplyw_na_gospodarke,5644.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/74/00/007400_r0_300.jpg" alt="McDonald’s podsumowuje swój wpływ na gospodarkę">
				</div>
				<div class="desc">
					<h3>McDonald’s podsumowuje swój wpływ na gospodarkę</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:d2c78f2923f6e243f4996fbe6f0bfe62_uri, fp_cached:yes, fp_cache:hit, rt:0,3537, mc:25 -->
</body>
</html>