<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Polski rynek pracy szerzej otwiera się na Białorusinów - Biznes technologie</title>
	<meta property="og:title" content="Polski rynek pracy szerzej otwiera się na Białorusinów - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Od 1 grudnia Białorusini przyjeżdżający do Polski na tzw. wizę humanitarną, a także specjaliści IT i lekarze nie będą już musieli starać się o zezwolenie na pracę w naszym kraju – informuje środowa &quot;Rzeczpospolita&quot;." />
	<meta property="og:description" content="Od 1 grudnia Białorusini przyjeżdżający do Polski na tzw. wizę humanitarną, a także specjaliści IT i lekarze nie będą już musieli starać się o zezwolenie na pracę w naszym kraju – informuje środowa &quot;Rzeczpospolita&quot;." />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" />

	<meta property="og:image" content="https://www.portalspozywczy.pl/images/fav500_v2.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=503" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole2.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/DECAREpartnerROS|PS15102020.xml?https://www.decare.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/decare.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


														<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
						<div class="box-56">
		<div class="partner">
			<h3>Partner serwisu</h3>
					<a href="http://www.wnp.pl/klik/biuletyn/CSBpartnerBIT|PSPOZ07012020.xml?https://www.csb.com/pl/pl/home/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/csb.png" alt="partner serwisu" /></a>
				</div>
	</div>
	



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>Polski rynek pracy szerzej otwiera się na Białorusinów</h1>
				<p class="lead">
									Od 1 grudnia Białorusini przyjeżdżający do Polski na tzw. wizę humanitarną, a także specjaliści IT i lekarze nie będą już musieli starać się o zezwolenie na pracę w naszym kraju – informuje środowa "Rzeczpospolita".
								</p>

				

					</div>

							
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpolski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow%2C192177.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpolski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow%2C192177.html&text=Polski+rynek+pracy+szerzej+otwiera+si%C4%99+na+Bia%C5%82orusin%C3%B3w" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/192177.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP
					<br />Data: 25-11-2020, 08:08				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Rynek pracy trzyma się nieźle" href="https://www.portalspozywczy.pl/technologie/wiadomosci/rynek-pracy-trzyma-sie-niezle,192074.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/35/10/123510_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Rynek pracy trzyma się nieźle</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="W Rosji barmani i didżeje masowo szukają pracy przez pandemię" href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-rosji-barmani-i-didzeje-masowo-szukaja-pracy-przez-pandemie,192050.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/34/93/123493_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>W Rosji barmani i didżeje masowo szukają pracy przez pandemię</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>Jak dowiedziała się "Rzeczpospolita", 1 grudnia ma zostać opublikowana (i zacząć obowiązywać) nowelizacja rozporządzenia ministra rozwoju, pracy i technologii, która zwalnia z obowiązku uzyskania zezwolenia na pracę Białorusinów przebywających w Polsce na podstawie tzw. wiz humanitarnych, lekarzy i pielęgniarki, a także białoruskich specjalistów IT przyjeżdżających do Polski w ramach programu Poland Business Harbour.</p>
<p>Rozporządzenie uzupełni wchodzącą w życie z początkiem grudnia znowelizowaną ustawę o cudzoziemcach, która zniosła zakaz pracy dla cudzoziemców z tzw. wizami humanitarnymi.</p>
<p>"Rz" przypomina, że "w ostatnim czasie z wiz humanitarnych korzystali chętnie Białorusini: jak wynika z danych ministerstwa rozwoju, do końca października br. wydano im ok. 1,9 tys. takich wiz, które jednak nie dawały prawa do pracy w Polsce". </p>
			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
						
			
			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" rel="external" class="fb-big-button">
					<img src="https://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/praca,225.html">praca</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_225.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/rynek-pracy,1722.html">rynek pracy</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_1722.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/praca-dla-cudzoziemcow,27805.html">praca dla cudzoziemców</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_27805.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/bialorus,1702.html">Białoruś</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_1702.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="192177" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_192177" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_192177'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="192177" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/SWIG80.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />SWIG80
					<br /><strong>15048.5100</strong>
					<br />0.14%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />USD
					<br /><strong>3,76</strong>
					<br />0.02%
				</a>
			</div>
		</li>						<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Lopatka b/k
					<br /><strong>od 7.50 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=12">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Owoce i warzywa świeże
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-10-tys-nowych-zakazen-dziennie-swiadczyc-bedzie-o-zmniejszeniu-sie-transmisji-wirusa,192188.html" title="Ekspert: 10 tys. nowych zakażeń dziennie świadczyć będzie o zmniejszeniu się transmisji wirusa">
										<small class="date">09:55</small> 										<h3>Ekspert: 10 tys. nowych zakażeń dziennie świadczyć będzie o zmniejszeniu się transmisji wirusa</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sroda-ostatnim-dniem-na-przeslanie-nowego-pliku-jpk-vat-za-pazdziernik-br,192187.html" title="Środa ostatnim dniem na przesłanie nowego pliku JPK_VAT za październik br.">
										<small class="date">09:43</small> 										<h3>Środa ostatnim dniem na przesłanie nowego pliku JPK_VAT za październik br.</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/stokrotka-wspiera-sluzbe-zdrowia-zywnoscia-i-srodkami-ochrony-osobistej,192186.html" title="Stokrotka wspiera służbę zdrowia żywnością i środkami ochrony osobistej">
										<small class="date">09:42</small> 										<h3>Stokrotka wspiera służbę zdrowia żywnością i środkami ochrony osobistej</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ponad-50-proc-polakow-uwaza-ze-e-sklepy-powinny-stosowac-wylacznie-ekologiczne-opakowania-badanie,192185.html" title="Ponad 50 proc. Polaków uważa, że e-sklepy powinny stosować wyłącznie ekologiczne opakowania (badanie)">
										<small class="date">09:34</small> 										<h3>Ponad 50 proc. Polaków uważa, że e-sklepy powinny stosować wyłącznie ekologiczne opakowania (badanie)</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/m-ller-wazne-jest-by-w-trakcie-negocjacji-unijnego-budzetu-pojawily-sie-rozwiazania-akceptowalne-przez-polske,192184.html" title="Müller: ważne jest, by w trakcie negocjacji unijnego budżetu pojawiły się rozwiązania akceptowalne przez Polskę">
										<small class="date">09:30</small> 										<h3>Müller: ważne jest, by w trakcie negocjacji unijnego budżetu pojawiły się rozwiązania akceptowalne przez Polskę</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/etno_cafe_inne_kraje_pokazaly_jak_mozna_skutecznie_pomoc_gastronomii_u_nas_jest_z_tym_klopot,6035.html" title="Etno Cafe: inne kraje pokazały, jak można skutecznie pomóc gastronomii. U nas jest z tym kłopot">
										<small class="date">09:18</small> 										<h3>Etno Cafe: inne kraje pokazały, jak można skutecznie pomóc gastronomii. U nas jest z tym kłopot</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/kakao-bedzie-drozsze,192182.html" title="Kakao będzie droższe">
										<small class="date">09:07</small> 										<h3>Kakao będzie droższe</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/subwencje-z-pfr-mozna-rozliczyc-jak-pozyczke,192181.html" title="Subwencję z PFR można rozliczyć jak pożyczkę">
										<small class="date">08:52</small> 										<h3>Subwencję z PFR można rozliczyć jak pożyczkę</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zmiany-w-handlu-z-w-brytania-nastapia-niezaleznie-czy-bedzie-umowa-z-ue,192180.html" title="Zmiany w handlu z W. Brytanią nastąpią niezależnie, czy będzie umowa z UE">
										<small class="date">08:41</small> 										<h3>Zmiany w handlu z W. Brytanią nastąpią niezależnie, czy będzie umowa z UE</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szykuja-sie-kary-dla-menedzerow-od-uokik,192179.html" title="Szykują się kary dla menedżerów od UOKiK">
										<small class="date">08:30</small> 										<h3>Szykują się kary dla menedżerów od UOKiK</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/o-22-proc-rdr-wzrosla-liczba-transakcji-w-e-sklepach,192178.html" title="O 22 proc. rdr. wzrosła liczba transakcji w e-sklepach">
										<small class="date">08:19</small> 										<h3>O 22 proc. rdr. wzrosła liczba transakcji w e-sklepach</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" title="Polski rynek pracy szerzej otwiera się na Białorusinów">
										<small class="date">08:08</small> 										<h3>Polski rynek pracy szerzej otwiera się na Białorusinów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-bledy-popelniaja-producenci-przywracajac-slynne-marki-z-lat-90,191991.html" title="Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?">
										<small>1</small>
										<h3>Casualowy piątek: Jakie błędy popełniają producenci przywracając słynne marki z lat 90.?</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/internetowe-frsih-zarzadzanie-w-zdalnych-czasach-wyzwania-liderow-pelna-relacja,191779.html" title="Internetowe FRSiH: Zarządzanie w &#039;zdalnych&#039; czasach. Wyzwania liderów (pełna relacja)">
										<small>2</small>
										<h3><i>wideo</i>&nbsp;Internetowe FRSiH: Zarządzanie w 'zdalnych' czasach. Wyzwania liderów (pełna relacja)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/zbieraly-pieniadze-dla-chorego-dziecka-wydaly-je-na-slodycze,191900.html" title="Zbierały pieniądze dla chorego dziecka. Wydały je na słodycze">
										<small>3</small>
										<h3>Zbierały pieniądze dla chorego dziecka. Wydały je na słodycze</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/prezes-spolki-colian-pisze-list-otwarty-do-premiera-ws-odroczenia-podatku-cukrowego-o-dwa-lata,191862.html" title="Prezes spółki Colian pisze list otwarty do premiera ws odroczenia podatku cukrowego o dwa lata">
										<small>4</small>
										<h3>Prezes spółki Colian pisze list otwarty do premiera ws odroczenia podatku cukrowego o dwa lata</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-przejmuje-sm-bielmlek,192037.html" title="OSM Piątnica przejmuje SM Bielmlek">
										<small>5</small>
										<h3>OSM Piątnica przejmuje SM Bielmlek</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/prezes-kompanii-piwowarskiej-2020-to-wyjatkowo-trudny-rok-dla-branzy-piwnej-duzy-wywiad,191782.html" title="Prezes Kompanii Piwowarskiej: 2020 to wyjątkowo trudny rok dla branży piwnej (duży wywiad)">
										<small>6</small>
										<h3>Prezes Kompanii Piwowarskiej: 2020 to wyjątkowo trudny rok dla branży piwnej (duży wywiad)</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-rzucila-wyzwanie-pandemii-najciekawsze-opinie-z-internetowego-frsih-cz-1,191784.html" title="Ekonomiczny poniedziałek: Branża rzuciła wyzwanie pandemii - opinie z Internetowego FRSiH cz.1">
										<small>7</small>
										<h3>Ekonomiczny poniedziałek: Branża rzuciła wyzwanie pandemii - opinie z Internetowego FRSiH cz.1</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html" title="Lista 1000 największych firm spożywczych w Polsce - edycja 2020">
										<small>8</small>
										<h3><i>polecamy</i>&nbsp;Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/trend-roslinny-zagrozenie-czy-szansa-dla-branzy-miesnej,191842.html" title="Mięso na wtorek: Trend roślinny - Zagrożenie czy szansa dla branży mięsnej?">
										<small>9</small>
										<h3>Mięso na wtorek: Trend roślinny - Zagrożenie czy szansa dla branży mięsnej?</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/prezes-kompanii-piwowarskiej-dzis-bardzo-trudno-ocenic-perspektywy-dla-sektora-piwnego,191824.html" title="Prezes Kompanii Piwowarskiej: Dziś bardzo trudno ocenić perspektywy dla sektora piwnego">
										<small>10</small>
										<h3>Prezes Kompanii Piwowarskiej: Dziś bardzo trudno ocenić perspektywy dla sektora piwnego</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/czy-wskrzeszanie-kultowych-marek-z-lat-90-ma-jeszcze-sens-analiza,191974.html" title="Czy wskrzeszanie kultowych marek z lat 90. ma jeszcze sens? (analiza)">
										<small>11</small>
										<h3>Czy wskrzeszanie kultowych marek z lat 90. ma jeszcze sens? (analiza)</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/internetowe-frsih-mleczarstwo-branza-ktora-nie-moze-sie-zatrzymac-pelna-relacja-zdjecia,191895.html" title="Mleczna środa: Branża, która nie może się zatrzymać (pełna relacja + zdjęcia)">
										<small>12</small>
										<h3>Mleczna środa: Branża, która nie może się zatrzymać (pełna relacja + zdjęcia)</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lotte-wedel-umozliwia-pracownikom-udzial-w-strajku-kobiet,191165.html#comment" title="Lotte Wedel umożliwia pracownikom udział w Strajku Kobiet">
										<small>25</small>
										<h3>Lotte Wedel umożliwia pracownikom udział w Strajku Kobiet</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podkresla-swoja-polskosc,191698.html#comment" title="Mlekovita podkreśla swoją polskość">
										<small>21</small>
										<h3>Mlekovita podkreśla swoją polskość</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zapowiada-otwarcie-drugiego-e-sklepu,191112.html#comment" title="Mlekovita zapowiada otwarcie drugiego e-sklepu">
										<small>18</small>
										<h3>Mlekovita zapowiada otwarcie drugiego e-sklepu</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/foodrentgen-przeswietlil-polskie-piwa-m-in-pod-katem-glifosatu-wyniki-moga-zaskakiwac,190191.html#comment" title="FoodRentgen prześwietlił polskie piwa m.in. pod kątem glifosatu. Wyniki mogą zaskakiwać">
										<small>16</small>
										<h3>FoodRentgen prześwietlił polskie piwa m.in. pod kątem glifosatu. Wyniki mogą zaskakiwać</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-cedrobu-rolnicy-wychodza-dzis-na-ulice-przez-bledy-ministra-ardanowskiego,190533.html#comment" title="Prezes Cedrobu: Rolnicy wychodzą dziś na ulice przez błędy ministra Ardanowskiego">
										<small>16</small>
										<h3>Prezes Cedrobu: Rolnicy wychodzą dziś na ulice przez błędy ministra Ardanowskiego</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/cydr-koniec-fenomenu,190054.html#comment" title="Casualowy piątek: Cydr. Koniec fenomenu">
										<small>14</small>
										<h3>Casualowy piątek: Cydr. Koniec fenomenu</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarstwo-tez-odczuje-skutki-zmian-w-ustawie-o-ochronie-zwierzat,189952.html#comment" title="Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt">
										<small>12</small>
										<h3>Mleczna środa: Mleczarstwo też odczuje skutki zmian w ustawie o ochronie zwierząt</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/puda-mala-grupa-hodowcow-zwierzat-futerkowych-nie-moze-zdominowac-dzialan-rzadu,190292.html#comment" title="Puda: mała grupa hodowców zwierząt futerkowych nie może zdominować działań rządu">
										<small>9</small>
										<h3>Puda: mała grupa hodowców zwierząt futerkowych nie może zdominować działań rządu</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-inwestuje-w-zakladzie-w-pilicy-4-mln-zlotych,190042.html#comment" title="Mlekovita inwestuje w zakładzie w Pilicy 4 mln zł. Będzie produkować batoniki twarogowe">
										<small>9</small>
										<h3>Mlekovita inwestuje w zakładzie w Pilicy 4 mln zł. Będzie produkować batoniki twarogowe</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/egoista-czy-pragmatyk-branza-podzielona-w-ocenie-dzialan-prezesa-cedrobu-w-sprawie-uboju-religijnego,190774.html#comment" title="Mięso na wtorek: Branża podzielona w ocenie działań prezesa Cedrobu w sprawie uboju religijnego">
										<small>8</small>
										<h3>Mięso na wtorek: Branża podzielona w ocenie działań prezesa Cedrobu w sprawie uboju religijnego</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/prezes-wipaszu-nie-jestem-najszczesliwszy-z-wylaczenia-drobiu-z-zakazu-uboju-religijnego,190665.html#comment" title="Prezes Wipaszu: Nie jestem najszczęśliwszy z wyłączenia drobiu z zakazu uboju religijnego">
										<small>7</small>
										<h3>Prezes Wipaszu: Nie jestem najszczęśliwszy z wyłączenia drobiu z zakazu uboju religijnego</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-trwanie-w-rezimie-sanitarnym-sporo-kosztuje,189975.html#comment" title="OSM Kosów Lacki: Trwanie w reżimie sanitarnym sporo kosztuje">
										<small>6</small>
										<h3>OSM Kosów Lacki: Trwanie w reżimie sanitarnym sporo kosztuje</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-10-tys-nowych-zakazen-dziennie-swiadczyc-bedzie-o-zmniejszeniu-sie-transmisji-wirusa,192188.html" title="Ekspert: 10 tys. nowych zakażeń dziennie świadczyć będzie o zmniejszeniu się transmisji wirusa">
										<small class="date">09:55</small> 										<h3>Ekspert: 10 tys. nowych zakażeń dziennie świadczyć będzie o zmniejszeniu się transmisji wirusa</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sroda-ostatnim-dniem-na-przeslanie-nowego-pliku-jpk-vat-za-pazdziernik-br,192187.html" title="Środa ostatnim dniem na przesłanie nowego pliku JPK_VAT za październik br.">
										<small class="date">09:43</small> 										<h3>Środa ostatnim dniem na przesłanie nowego pliku JPK_VAT za październik br.</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/m-ller-wazne-jest-by-w-trakcie-negocjacji-unijnego-budzetu-pojawily-sie-rozwiazania-akceptowalne-przez-polske,192184.html" title="Müller: ważne jest, by w trakcie negocjacji unijnego budżetu pojawiły się rozwiązania akceptowalne przez Polskę">
										<small class="date">09:30</small> 										<h3>Müller: ważne jest, by w trakcie negocjacji unijnego budżetu pojawiły się rozwiązania akceptowalne przez Polskę</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/subwencje-z-pfr-mozna-rozliczyc-jak-pozyczke,192181.html" title="Subwencję z PFR można rozliczyć jak pożyczkę">
										<small class="date">08:52</small> 										<h3>Subwencję z PFR można rozliczyć jak pożyczkę</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zmiany-w-handlu-z-w-brytania-nastapia-niezaleznie-czy-bedzie-umowa-z-ue,192180.html" title="Zmiany w handlu z W. Brytanią nastąpią niezależnie, czy będzie umowa z UE">
										<small class="date">08:41</small> 										<h3>Zmiany w handlu z W. Brytanią nastąpią niezależnie, czy będzie umowa z UE</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szykuja-sie-kary-dla-menedzerow-od-uokik,192179.html" title="Szykują się kary dla menedżerów od UOKiK">
										<small class="date">08:30</small> 										<h3>Szykują się kary dla menedżerów od UOKiK</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polski-rynek-pracy-szerzej-otwiera-sie-na-bialorusinow,192177.html" title="Polski rynek pracy szerzej otwiera się na Białorusinów">
										<small class="date">08:08</small> 										<h3>Polski rynek pracy szerzej otwiera się na Białorusinów</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/senacka-komisja-za-wylaczeniem-regulacji-dot-spolek-komandytowych-z-noweli-ustawy-o-cit,192174.html" title="Senacka komisja za wyłączeniem regulacji dot. spółek komandytowych z noweli ustawy o CIT">
										<small class="date">Wto 20:51</small> 										<h3>Senacka komisja za wyłączeniem regulacji dot. spółek komandytowych z noweli ustawy o CIT</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/koronawirus-u-norek-bedzie-zwalczany-z-urzedu,192173.html" title="Koronawirus u norek będzie zwalczany z urzędu">
										<small class="date">Wto 18:53</small> 										<h3>Koronawirus u norek będzie zwalczany z urzędu</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pko-bp-tempo-wzrostu-gotowki-po-raz-kolejny-wyraznie-przyspieszylo,192172.html" title="PKO BP: tempo wzrostu gotówki po raz kolejny wyraźnie przyspieszyło">
										<small class="date">Wto 18:40</small> 										<h3>PKO BP: tempo wzrostu gotówki po raz kolejny wyraźnie przyspieszyło</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/gddkia-odda-w-tym-roku-fragment-poludniowej-obwodnicy-warszawy-lacznie-z-mostem,192170.html" title="GDDKiA odda w tym roku fragment Południowej Obwodnicy Warszawy łącznie z mostem">
										<small class="date">Wto 18:33</small> 										<h3>GDDKiA odda w tym roku fragment Południowej Obwodnicy Warszawy łącznie z mostem</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/komisje-senackie-za-rozszerzeniem-tarczy-6-0-o-kolejne-branze,192169.html" title="Komisje senackie za rozszerzeniem tarczy 6.0 o kolejne branże">
										<small class="date">Wto 18:30</small> 										<h3>Komisje senackie za rozszerzeniem tarczy 6.0 o kolejne branże</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/internetowe-frsih-zarzadzanie-w-zdalnych-czasach-wyzwania-liderow-pelna-relacja,191779.html" title="Internetowe FRSiH: Zarządzanie w &#039;zdalnych&#039; czasach. Wyzwania liderów (pełna relacja)">
										<small>1</small>
										<h3><i>wideo</i>&nbsp;Internetowe FRSiH: Zarządzanie w 'zdalnych' czasach. Wyzwania liderów (pełna relacja)</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-rzucila-wyzwanie-pandemii-najciekawsze-opinie-z-internetowego-frsih-cz-1,191784.html" title="Ekonomiczny poniedziałek: Branża rzuciła wyzwanie pandemii - opinie z Internetowego FRSiH cz.1">
										<small>2</small>
										<h3>Ekonomiczny poniedziałek: Branża rzuciła wyzwanie pandemii - opinie z Internetowego FRSiH cz.1</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html" title="Lista 1000 największych firm spożywczych w Polsce - edycja 2020">
										<small>3</small>
										<h3><i>polecamy</i>&nbsp;Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/e-wydanie-rynku-spozywczego-zainspirowani-dobrymi-przykladami,191890.html" title="E-wydanie Rynku Spożywczego - zainspirowani dobrymi przykładami">
										<small>4</small>
										<h3>E-wydanie Rynku Spożywczego - zainspirowani dobrymi przykładami</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/olipra-credit-agricole-w-czasie-pandemii-kluczowa-jest-zrownowazona-struktura-biznesu,191693.html" title="Olipra, Credit Agricole: W czasie pandemii kluczowa jest zrównoważona struktura biznesu">
										<small>5</small>
										<h3><i>wideo</i>&nbsp;Olipra, Credit Agricole: W czasie pandemii kluczowa jest zrównoważona struktura biznesu</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/branza-spozywcza-rzucila-wyzwanie-pandemii-najciekawsze-opinie-z-internetowego-frsih-cz-2,191789.html" title="Ekonomiczny poniedziałek: Branża spożywcza rzuciła wyzwanie pandemii - najciekawsze opinie z Internetowego FRSiH cz.2">
										<small>6</small>
										<h3>Ekonomiczny poniedziałek: Branża spożywcza rzuciła wyzwanie pandemii - najciekawsze opinie z Internetowego FRSiH cz.2</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/targoszynski-baker-mckenzie-dostawcy-innowacji-do-przemyslu-spozywczego-na-celowniku-inwestorow-wideo,191952.html" title="Targoszyński, Baker McKenzie: Dostawcy innowacji do przemysłu spożywczego na celowniku inwestorów (wideo)">
										<small>7</small>
										<h3><i>wideo</i>&nbsp;Targoszyński, Baker McKenzie: Dostawcy innowacji do przemysłu spożywczego na celowniku inwestorów (wideo)</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/internetowe-frsih-pandemia-kryzys-wyzwania-czy-nowe-mozliwosci-dla-firm-spozywczych,192028.html" title="Internetowe FRSiH: Pandemia - kryzys, wyzwania czy nowe możliwości dla firm spożywczych?">
										<small>8</small>
										<h3>Internetowe FRSiH: Pandemia - kryzys, wyzwania czy nowe możliwości dla firm spożywczych?</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowe-zasady-dot-sytuacji-epidemicznej-premier-przed-nami-okres-100-dni-solidarnosci,192062.html" title="Nowe zasady dot. sytuacji epidemicznej. Premier: przed nami okres 100 dni solidarności">
										<small>9</small>
										<h3>Nowe zasady dot. sytuacji epidemicznej. Premier: przed nami okres 100 dni solidarności</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/projekt-od-28-grudnia-podzial-na-trzy-strefy-z-roznym-poziomem-obostrzen,192066.html" title="Projekt: od 28 grudnia podział na trzy strefy z różnym poziomem obostrzeń">
										<small>10</small>
										<h3>Projekt: od 28 grudnia podział na trzy strefy z różnym poziomem obostrzeń</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szef-gis-jaroslaw-pinkas-zlozyl-rezygnacje,192025.html" title="Szef GIS - Jarosław Pinkas złożył rezygnację">
										<small>11</small>
										<h3>Szef GIS - Jarosław Pinkas złożył rezygnację</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sektor-magazynowy-odporny-na-pandemie,191793.html" title="Sektor magazynowy odporny na pandemię">
										<small>12</small>
										<h3>Sektor magazynowy odporny na pandemię</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-nowy-minister-rolnictwa-i-lesnictwa,189998.html#comment" title="Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą &quot;piątki dla zwierząt&quot;">
										<small>6</small>
										<h3>Grzegorz Puda - nowy minister rolnictwa - sprawozdawcą "piątki dla zwierząt"</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pkzop-olej-palmowy-w-produktach-spozywczych-trudno-zastapic-czyms-innym-dlatego-wazna-jest-certyfikacja,191071.html#comment" title="PKZOP: Olej palmowy w produktach spożywczych trudno zastąpić czymś innym, dlatego ważna jest certyfikacja">
										<small>5</small>
										<h3>PKZOP: Olej palmowy w produktach spożywczych trudno zastąpić czymś innym, dlatego ważna jest certyfikacja</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zwiazek-rolnikow-fnsea-we-francji-wzywa-bezrobotnych-do-pracy-na-roli,191136.html#comment" title="Związek rolników FNSEA we Francji wzywa bezrobotnych do pracy na roli">
										<small>5</small>
										<h3>Związek rolników FNSEA we Francji wzywa bezrobotnych do pracy na roli</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wojciechowski-grzegorz-puda-zasluguje-na-kredyt-zaufania,190899.html#comment" title="Wojciechowski: Grzegorz Puda zasługuje na kredyt zaufania">
										<small>4</small>
										<h3>Wojciechowski: Grzegorz Puda zasługuje na kredyt zaufania</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/prezes-pfr-tfi-pandemia-nie-ostudzila-apetytu-polakow-na-przystepowanie-do-ppk,190560.html#comment" title="Prezes PFR TFI: Pandemia nie ostudziła apetytu Polaków na przystępowanie do PPK">
										<small>4</small>
										<h3>Prezes PFR TFI: Pandemia nie ostudziła apetytu Polaków na przystępowanie do PPK</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-puda-piatka-dla-zwierzat-jest-dostosowaniem-sie-do-rozporzadzenia-ue,191082.html#comment" title="Minister Puda: „Piątka dla zwierząt” jest dostosowaniem się do rozporządzenia UE">
										<small>3</small>
										<h3>Minister Puda: „Piątka dla zwierząt” jest dostosowaniem się do rozporządzenia UE</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ardanowski-nowela-ustawy-o-ochronie-zwierzat-uderza-w-rolnictwo,190004.html#comment" title="Ardanowski: nowela ustawy o ochronie zwierząt uderza w rolnictwo">
										<small>2</small>
										<h3>Ardanowski: nowela ustawy o ochronie zwierząt uderza w rolnictwo</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ruszyly-wyplaty-zaliczek-na-doplaty-2020,190675.html#comment" title="Ruszyły wypłaty zaliczek na dopłaty 2020">
										<small>2</small>
										<h3>Ruszyły wypłaty zaliczek na dopłaty 2020</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dobry-produkt-2020-glosowanie-internautow-trwa-do-23-pazdziernika-do-godz-12,190746.html#comment" title="Dobry Produkt 2020: Głosowanie internautów trwa do 23 października do godz. 12">
										<small>2</small>
										<h3>Dobry Produkt 2020: Głosowanie internautów trwa do 23 października do godz. 12</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pracownicy-panstwowej-inspekcji-sanitarnej-pielgrzymowali-na-jasna-gore,190126.html#comment" title="Pracownicy Państwowej Inspekcji Sanitarnej pielgrzymowali na Jasną Górę">
										<small>2</small>
										<h3>Pracownicy Państwowej Inspekcji Sanitarnej pielgrzymowali na Jasną Górę</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/transport-towarow-koleja-spadl-o-12-5-proc-w-drugim-kwartale-br,190320.html#comment" title="Transport towarów koleją spadł o 12,5 proc. w drugim kwartale br.">
										<small>2</small>
										<h3>Transport towarów koleją spadł o 12,5 proc. w drugim kwartale br.</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nibud-pracodawca-powinien-pokryc-pracownikowi-koszty-kawy-herbaty-papieru-toaletowego-gazu-pradu-i-wody-podczas-pracy-w-domu,190280.html#comment" title="NIBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu">
										<small>2</small>
										<h3>NIBUD: Pracodawca powinien pokryć pracownikowi koszty kawy, herbaty, papieru toaletowego, gazu, prądu i wody podczas pracy w domu</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/konopie-rewolucja-nadeszla,192133.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/35/94/123594_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Konopie. Rewolucja nadeszła</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/napoje/wiadomosci/czy-wskrzeszanie-kultowych-marek-z-lat-90-ma-jeszcze-sens-analiza,191974.html">Czy wskrzeszanie kultowych marek z lat 90. ma jeszcze sens? (analiza)</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/nowy_lokal_cukierni_a_blikle_w_sadyba_best_mall,6039.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/78/65/007865_r0_300.jpg" alt="Nowy lokal cukierni A.Blikle w Sadyba Best Mall">
		<div class="desc">
			<span>Nowy lokal cukierni A.Blikle w Sadyba Best Mall</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/budowlanka_wspiera_gastronomie_w_trudnym_czasie,6037.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/78/61/007861_r0_300.jpg" alt="Budowlanka wspiera gastronomię w trudnym czasie">
				</div>
				<div class="desc">
					<h3>Budowlanka wspiera gastronomię w trudnym czasie</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/hotele/118/nowa_marka_hotelowa_na_polskim_rynku,6036.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/78/60/007860_r0_300.jpg" alt="Nowa marka hotelowa na polskim rynku">
				</div>
				<div class="desc">
					<h3>Nowa marka hotelowa na polskim rynku</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/etno_cafe_inne_kraje_pokazaly_jak_mozna_skutecznie_pomoc_gastronomii_u_nas_jest_z_tym_klopot,6035.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/78/59/007859_r0_300.jpg" alt="Etno Cafe: inne kraje pokazały, jak można skutecznie pomóc gastronomii. U nas jest z tym kłopot">
				</div>
				<div class="desc">
					<h3>Etno Cafe: inne kraje pokazały, jak można skutecznie pomóc gastronomii. U nas jest z tym kłopot</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:71a1b72294ce574a69087930cd77ec8a_uri, cached:yes, cache:miss, rt:0,731, mc:24 -->
</body>
</html>