<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać - Biznes technologie</title>
	<meta property="og:title" content="Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać, dlatego w Polskim Ładzie sprawy rolnictwa zostały potraktowane priorytetowo - napisał premier Mateusz Morawiecki do uczestników 30. Krajowej Wystawy Rolniczej, towarzysz" />
	<meta property="og:description" content="Rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać, dlatego w Polskim Ładzie sprawy rolnictwa zostały potraktowane priorytetowo - napisał premier Mateusz Morawiecki do uczestników 30. Krajowej Wystawy Rolniczej, towarzysz" />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/13/47/14/134714_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=5">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=7"></script>
	<script src="https://www.portalspozywczy.pl/js/jquery.jscrollpane.min.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Premier: rolnictwo ma ogromny potencja\u0142, trzeba to wykorzysta\u0107","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/47\/14\/134714_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/13\/47\/14\/134714_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html","headline":"Rolnictwo ma ogromny potencja\u0142, kt\u00f3ry mo\u017cemy i powinni\u015bmy wykorzysta\u0107, dlatego w Polskim ?...","description":"Rolnictwo ma ogromny potencja\u0142, kt\u00f3ry mo\u017cemy i powinni\u015bmy wykorzysta\u0107, dlatego w Polskim \u0141adzie sprawy rolnictwa zosta\u0142y potraktowane priorytetowo - napisa\u0142 premier Mateusz Morawiecki do uczestnik\u00f3w 30. Krajowej Wystawy Rolniczej, towarzysz\u0105cej do\u017cynkom na Jasnej G\u00f3rze.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-2');
</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0 th"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-niedziele-sklepy-beda-zamkniete,202557.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/12/134712_r0_300.jpg" alt="W niedzielę sklepy będą zamknięte">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-niedziele-sklepy-beda-zamkniete,202557.html">
											<h3>W niedzielę sklepy będą zamknięte</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/atrium-duze-zmiany-w-centrach-handlowych-w-warszawie,202550.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/04/134704_r0_300.jpg" alt="Atrium: Duże zmiany w centrach handlowych w Warszawie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/atrium-duze-zmiany-w-centrach-handlowych-w-warszawie,202550.html">
											<h3>Atrium: Duże zmiany w centrach handlowych w Warszawie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/gruby_benek_otwiera_pizzerie_w_piszu,9170.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/07/134707_r0_300.jpg" alt="Gruby Benek otwiera kolejną pizzerię">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/gruby_benek_otwiera_pizzerie_w_piszu,9170.html">
											<h3>Gruby Benek otwiera kolejną pizzerię</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/30-proc-produktow-mlecznych-w-zabce-ma-lokalne-pochodzenie,202548.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/02/134702_r0_300.jpg" alt="30 proc. produktów mlecznych w Żabce ma lokalne pochodzenie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/30-proc-produktow-mlecznych-w-zabce-ma-lokalne-pochodzenie,202548.html">
											<h3>30 proc. produktów mlecznych w Żabce ma lokalne pochodzenie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-przeprasza-infuencerke,202534.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/80/134680_r0_300.jpg" alt="Żabka przeprasza infuencerkę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-przeprasza-infuencerke,202534.html">
											<h3>Żabka przeprasza infuencerkę</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/gruby_benek_otwiera_pizzerie_w_piszu,9170.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/07/134707_r0_300.jpg" alt="Gruby Benek otwiera kolejną pizzerię">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/gruby_benek_otwiera_pizzerie_w_piszu,9170.html">
											<h3>Gruby Benek otwiera kolejną pizzerię</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/najwieksza-siec-restauracyjna-wycofuje-jaja-klatkowe,202545.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/98/134698_r0_300.jpg" alt="Największa sieć restauracyjna wycofuje jaja klatkowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/najwieksza-siec-restauracyjna-wycofuje-jaja-klatkowe,202545.html">
											<h3>Największa sieć restauracyjna wycofuje jaja klatkowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/kfc_pizza_hut_i_taco_bell_rezygnuja_z_jaj_klatkowych,9164.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/85/134685_r0_300.jpg" alt="KFC, Pizza Hut i Taco Bell rezygnują z jaj klatkowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/kfc_pizza_hut_i_taco_bell_rezygnuja_z_jaj_klatkowych,9164.html">
											<h3>KFC, Pizza Hut i Taco Bell rezygnują z jaj klatkowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/w_pazdzierniku_w_fabryce_norblina_rozpocznie_dzialalnosc_foodtown,9162.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/83/134683_r0_300.jpg" alt="W październiku w Fabryce Norblina rozpocznie działalność FoodTown">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/w_pazdzierniku_w_fabryce_norblina_rozpocznie_dzialalnosc_foodtown,9162.html">
											<h3>W październiku w Fabryce Norblina rozpocznie działalność FoodTown</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/polskie_profile_kulinarne_na_tiktoku_inspiracje_patenty_czy_absurdy,9159.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/60/134660_r0_300.jpg" alt="Polskie profile kulinarne na TikToku: inspiracje czy absurdy?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/polskie_profile_kulinarne_na_tiktoku_inspiracje_patenty_czy_absurdy,9159.html">
											<h3>Polskie profile kulinarne na TikToku: inspiracje czy absurdy?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-zwieksza-sprzedaz,202552.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/06/134706_r0_300.jpg" alt="Pamapol zwiększa sprzedaż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-zwieksza-sprzedaz,202552.html">
											<h3>Pamapol zwiększa sprzedaż</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/najwieksza-siec-restauracyjna-wycofuje-jaja-klatkowe,202545.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/98/134698_r0_300.jpg" alt="Największa sieć restauracyjna wycofuje jaja klatkowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/najwieksza-siec-restauracyjna-wycofuje-jaja-klatkowe,202545.html">
											<h3>Największa sieć restauracyjna wycofuje jaja klatkowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pzl-od-kwietnia-do-lipca-odstrzelono-ponad-50-tys-dzikow,202541.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/89/134689_r0_300.jpg" alt="PZŁ: od kwietnia do lipca odstrzelono ponad 50 tys. dzików">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pzl-od-kwietnia-do-lipca-odstrzelono-ponad-50-tys-dzikow,202541.html">
											<h3>PZŁ: od kwietnia do lipca odstrzelono ponad 50 tys. dzików</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/za-nami-czwarty-food-tweetup-zdjecia,202527.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/71/134671_r0_300.jpg" alt="Za nami czwarty Food TweetUp (zdjęcia)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/za-nami-czwarty-food-tweetup-zdjecia,202527.html">
											<h3>Za nami czwarty Food TweetUp (zdjęcia)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/artykuly/kielbasa-mysliwska-staropolska-legendarny-przysmak-z-oznaczeniem-gts,202508.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/53/134653_r0_300.jpg" alt="Kiełbasa Myśliwska Staropolska – legendarny przysmak z oznaczeniem GTS">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/artykuly/kielbasa-mysliwska-staropolska-legendarny-przysmak-z-oznaczeniem-gts,202508.html">
											<h3>Kiełbasa Myśliwska Staropolska – legendarny przysmak z oznaczeniem GTS</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/30-proc-produktow-mlecznych-w-zabce-ma-lokalne-pochodzenie,202548.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/02/134702_r0_300.jpg" alt="30 proc. produktów mlecznych w Żabce ma lokalne pochodzenie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/30-proc-produktow-mlecznych-w-zabce-ma-lokalne-pochodzenie,202548.html">
											<h3>30 proc. produktów mlecznych w Żabce ma lokalne pochodzenie</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/loteria-mleczek-smakowych-laciate,202498.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/24/134624_r0_300.jpg" alt="Loteria mleczek smakowych Łaciate">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/loteria-mleczek-smakowych-laciate,202498.html">
											<h3>Loteria mleczek smakowych Łaciate</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/compassion-polska-odpowiada-na-krytyke-polskiej-izby-mleka,202485.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/09/134609_r0_300.jpg" alt="Compassion Polska odpowiada na krytykę Polskiej Izby Mleka">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/compassion-polska-odpowiada-na-krytyke-polskiej-izby-mleka,202485.html">
											<h3>Compassion Polska odpowiada na krytykę Polskiej Izby Mleka</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kzsm-zrealizowal-kolejny-film-promujacy-mleko,202480.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/06/134606_r0_300.jpg" alt="KZSM zrealizował kolejny film promujący mleko">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kzsm-zrealizowal-kolejny-film-promujacy-mleko,202480.html">
											<h3>KZSM zrealizował kolejny film promujący mleko</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/startuje-6-edycja-wielkiej-loterii-almette,202468.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/94/134594_r0_300.jpg" alt="Startuje 6. edycja Wielkiej Loterii Almette">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/startuje-6-edycja-wielkiej-loterii-almette,202468.html">
											<h3>Startuje 6. edycja Wielkiej Loterii Almette</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/brakuje-mlynarzy,202523.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/68/134668_r0_300.jpg" alt="Brakuje młynarzy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/brakuje-mlynarzy,202523.html">
											<h3>Brakuje młynarzy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/mniejsza-prognoza-swiatowej-produkcji-zboz,202519.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/65/134665_r0_300.jpg" alt="Mniejsza prognoza światowej produkcji zbóż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/mniejsza-prognoza-swiatowej-produkcji-zboz,202519.html">
											<h3>Mniejsza prognoza światowej produkcji zbóż</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/sytuacja-na-rynku-zboz-coraz-bardziej-napieta,202441.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/59/134559_r0_300.jpg" alt="Sytuacja na rynku zbóż coraz bardziej napięta">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/sytuacja-na-rynku-zboz-coraz-bardziej-napieta,202441.html">
											<h3>Sytuacja na rynku zbóż coraz bardziej napięta</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-firma-rezygnuje-z-produktow-bezglutenowych,202393.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/01/134501_r0_300.jpg" alt="Polska firma rezygnuje z produktów bezglutenowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-firma-rezygnuje-z-produktow-bezglutenowych,202393.html">
											<h3>Polska firma rezygnuje z produktów bezglutenowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/astarta-rozwaza-pozyskanie-inwestora,202420.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/32/134532_r0_300.jpg" alt="Astarta rozważa pozyskanie inwestora">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/astarta-rozwaza-pozyskanie-inwestora,202420.html">
											<h3>Astarta rozważa pozyskanie inwestora</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-zwieksza-sprzedaz,202552.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/06/134706_r0_300.jpg" alt="Pamapol zwiększa sprzedaż">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pamapol-zwieksza-sprzedaz,202552.html">
											<h3>Pamapol zwiększa sprzedaż</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/laboratoria-natury-z-nowa-fabryka-w-polsce,202510.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/56/134656_r0_300.jpg" alt="Laboratoria Natury z nową fabryką w Polsce ">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/laboratoria-natury-z-nowa-fabryka-w-polsce,202510.html">
											<h3>Laboratoria Natury z nową fabryką w Polsce </h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/owoce/101/trudny_sezon_aroniowy_ceny_nie_pokrywaja_kosztow_produkcji,27516.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/07/134607_r0_300.jpg" alt="Trudny sezon aroniowy. Ceny nie pokrywają kosztów produkcji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/owoce/101/trudny_sezon_aroniowy_ceny_nie_pokrywaja_kosztow_produkcji,27516.html">
											<h3>Trudny sezon aroniowy. Ceny nie pokrywają kosztów produkcji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/sieci_probuja_wymuszac_dostawy_jablek_po_niskich_cenach_maliszewski_nie_zgadzajcie_sie,27514.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/75/134575_r0_300.jpg" alt="Sadownicy: sieci próbują wymuszać dostawy jabłek po niskich cenach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/sieci_probuja_wymuszac_dostawy_jablek_po_niskich_cenach_maliszewski_nie_zgadzajcie_sie,27514.html">
											<h3>Sadownicy: sieci próbują wymuszać dostawy jabłek po niskich cenach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/uokik-zbada-ceny-skupu-jablek,202432.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/47/134547_r0_300.jpg" alt="UOKiK zbada ceny skupu jabłek">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/uokik-zbada-ceny-skupu-jablek,202432.html">
											<h3>UOKiK zbada ceny skupu jabłek</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polska-firma-stworzyla-roslinne-jogurty-z-fasoli-jas,202554.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/08/134708_r0_300.jpg" alt="Polska firma stworzyła roślinne jogurty z fasoli Jaś">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polska-firma-stworzyla-roslinne-jogurty-z-fasoli-jas,202554.html">
											<h3>Polska firma stworzyła roślinne jogurty z fasoli Jaś</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/za-nami-czwarty-food-tweetup-zdjecia,202527.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/71/134671_r0_300.jpg" alt="Za nami czwarty Food TweetUp (zdjęcia)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/za-nami-czwarty-food-tweetup-zdjecia,202527.html">
											<h3>Za nami czwarty Food TweetUp (zdjęcia)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/66/134266_r0_300.jpg" alt="Sokołów otworzył pierwsze stoisko vege">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/sokolow-otworzyl-pierwsze-stoisko-vege,202180.html">
											<h3>Sokołów otworzył pierwsze stoisko vege</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/42/60/134260_r0_300.jpg" alt="Produkcja żywności musi się zmienić. 5 megatrendów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html">
											<h3>Produkcja żywności musi się zmienić. 5 megatrendów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zamienniki-miesa-czy-wege-zawsze-oznacza-z-lepszym-skladem,201901.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/39/84/133984_r0_300.jpg" alt="Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/zamienniki-miesa-czy-wege-zawsze-oznacza-z-lepszym-skladem,201901.html">
											<h3>Zamienniki mięsa. Czy wege zawsze oznacza z lepszym składem?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/owoce/101/polskie_winnice_czy_to_dobry_biznes_dla_kogo_wywiad,27529.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/86/134686_r0_300.jpg" alt="Polskie winnice - czy to dobry biznes? Dla kogo? (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/owoce/101/polskie_winnice_czy_to_dobry_biznes_dla_kogo_wywiad,27529.html">
											<h3>Polskie winnice - czy to dobry biznes? Dla kogo? (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/w-2020-r-polak-wypil-wiecej-wina-i-miodow-a-mniej-piwa-na-glowe,202538.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/88/134688_r0_300.jpg" alt="W 2020 r. Polak wypił więcej wina i miodów, a mniej piwa na głowę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/w-2020-r-polak-wypil-wiecej-wina-i-miodow-a-mniej-piwa-na-glowe,202538.html">
											<h3>W 2020 r. Polak wypił więcej wina i miodów, a mniej piwa na głowę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/raper-onar-wprowadza-na-rynek-wlasna-marke-piwa,202487.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/14/134614_r0_300.jpg" alt="Raper Onar wprowadza na rynek własną markę piwa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/raper-onar-wprowadza-na-rynek-wlasna-marke-piwa,202487.html">
											<h3>Raper Onar wprowadza na rynek własną markę piwa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/konsumenci-wina-zmienili-nawyki,202478.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/04/134604_r0_300.jpg" alt="Konsumenci wina zmienili nawyki. Szerzy się pink madness">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/konsumenci-wina-zmienili-nawyki,202478.html">
											<h3>Konsumenci wina zmienili nawyki. Szerzy się pink madness</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/reklamy-piwa-wspieraja-rozwoj-sportu-uczniow,202449.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/71/134571_r0_300.jpg" alt="Reklamy piwa wspierają rozwój sportu uczniów?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/reklamy-piwa-wspieraja-rozwoj-sportu-uczniow,202449.html">
											<h3>Reklamy piwa wspierają rozwój sportu uczniów?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekspertka-kryzys-wizerunkowy-dotyczy-beaty-k-a-nie-coca-coli,202555.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/10/134710_r0_300.jpg" alt="Ekspertka: Kryzys wizerunkowy dotyczy Beaty K., a nie Coca-Coli">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekspertka-kryzys-wizerunkowy-dotyczy-beaty-k-a-nie-coca-coli,202555.html">
											<h3>Ekspertka: Kryzys wizerunkowy dotyczy Beaty K., a nie Coca-Coli</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kampania-z-beata-zaszkodzi-coca-coli,202546.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/99/134699_r0_300.jpg" alt="Kampania z Beatą zaszkodzi Coca-Coli?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kampania-z-beata-zaszkodzi-coca-coli,202546.html">
											<h3>Kampania z Beatą zaszkodzi Coca-Coli?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rozmowy-excellence-health-medica-ws-zakupu-intenson-przedluzone,202526.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/75/134675_r0_300.jpg" alt="Rozmowy Excellence, Health Medica ws. zakupu Intenson przedłużone">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/rozmowy-excellence-health-medica-ws-zakupu-intenson-przedluzone,202526.html">
											<h3>Rozmowy Excellence, Health Medica ws. zakupu Intenson przedłużone</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-koniec-z-folia-w-wielopakach-puszek,202515.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/61/134661_r0_300.jpg" alt="Coca-Cola: koniec z folią w wielopakach puszek">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-koniec-z-folia-w-wielopakach-puszek,202515.html">
											<h3>Coca-Cola: koniec z folią w wielopakach puszek</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-ksztaltuje-ceny-kawy-gieldy-aukcje-oraz-efekt-motyla-wideo,202483.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/08/134608_r0_300.jpg" alt="Co kształtuje ceny kawy? Giełdy, aukcje oraz efekt motyla (wideo)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-ksztaltuje-ceny-kawy-gieldy-aukcje-oraz-efekt-motyla-wideo,202483.html">
											<h3>Co kształtuje ceny kawy? Giełdy, aukcje oraz efekt motyla (wideo)</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-polska-i-pck-z-9-edycja-programu-edukacyjnego-dla-uczniow,202533.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/81/134681_r0_300.jpg" alt="Mars Polska i PCK z 9. edycją programu edukacyjnego dla uczniów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/mars-polska-i-pck-z-9-edycja-programu-edukacyjnego-dla-uczniow,202533.html">
											<h3>Mars Polska i PCK z 9. edycją programu edukacyjnego dla uczniów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/unilever-wycofuje-lody-z-biedronki-sa-zanieczyszczone-tlenkiem-etylenu,202486.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/12/134612_r0_300.jpg" alt="Unilever wycofuje lody z Biedronki. Są zanieczyszczone tlenkiem etylenu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/unilever-wycofuje-lody-z-biedronki-sa-zanieczyszczone-tlenkiem-etylenu,202486.html">
											<h3>Unilever wycofuje lody z Biedronki. Są zanieczyszczone tlenkiem etylenu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/upw-bada-komunikacje-pszczol,202484.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/11/134611_r0_300.jpg" alt="UPW bada komunikację pszczół">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/upw-bada-komunikacje-pszczol,202484.html">
											<h3>UPW bada komunikację pszczół</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fruitusie-rozszerzaja-dystrybucje-o-polki-sklepowe-zabki,202414.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/22/134522_r0_300.jpg" alt="Fruitusie rozszerzają dystrybucję o półki sklepowe Żabki">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fruitusie-rozszerzaja-dystrybucje-o-polki-sklepowe-zabki,202414.html">
											<h3>Fruitusie rozszerzają dystrybucję o półki sklepowe Żabki</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/za-co-konsumenci-cenia-chalwe-na-co-zwracaja-uwage-podczas-zakupow,202360.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/44/63/134463_r0_300.jpg" alt="Za co konsumenci cenią chałwę? Na co zwracają uwagę podczas zakupów?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/za-co-konsumenci-cenia-chalwe-na-co-zwracaja-uwage-podczas-zakupow,202360.html">
											<h3>Za co konsumenci cenią chałwę? Na co zwracają uwagę podczas zakupów?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szef-panattoni-wyzwaniem-dla-deweloperow-magazynowych-jest-czas,202561.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/17/134717_r0_300.jpg" alt="Szef Panattoni: wyzwaniem dla deweloperów magazynowych jest czas">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szef-panattoni-wyzwaniem-dla-deweloperow-magazynowych-jest-czas,202561.html">
											<h3>Szef Panattoni: wyzwaniem dla deweloperów magazynowych jest czas</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-skrocenie-czasu-pracy-moze-zwiekszyc-produktywnosc-pracownikow,202560.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/16/134716_r0_300.jpg" alt="PIE: Skrócenie czasu pracy może zwiększyć produktywność pracowników">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-skrocenie-czasu-pracy-moze-zwiekszyc-produktywnosc-pracownikow,202560.html">
											<h3>PIE: Skrócenie czasu pracy może zwiększyć produktywność pracowników</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/14/134714_r0_300.jpg" alt="Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html">
											<h3>Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-morawiecki-nie-planujemy-dzisiaj-zadnego-lockdownu,202558.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/13/134713_r0_300.jpg" alt="Premier Morawiecki: nie planujemy dzisiaj żadnego lockdownu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-morawiecki-nie-planujemy-dzisiaj-zadnego-lockdownu,202558.html">
											<h3>Premier Morawiecki: nie planujemy dzisiaj żadnego lockdownu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/plebiscyt-certyfikat-dobry-produkt-2021-zglos-produkt,202383.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/44/91/134491_r0_300.jpg" alt="Plebiscyt Certyfikat Dobry Produkt 2021 - zgłoś produkt!">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/plebiscyt-certyfikat-dobry-produkt-2021-zglos-produkt,202383.html">
											<h3>Plebiscyt Certyfikat Dobry Produkt 2021 - zgłoś produkt!</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
		
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać</h1>
	<div class="desc">
		<span>
					Rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać, dlatego w Polskim Ładzie sprawy rolnictwa zostały potraktowane priorytetowo - napisał premier Mateusz Morawiecki do uczestników 30. Krajowej Wystawy Rolniczej, towarzyszącej dożynkom na Jasnej Górze.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpremier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac%2C202559.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpremier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac%2C202559.html&text=Premier%3A+rolnictwo+ma+ogromny+potencja%C5%82%2C+trzeba+to+wykorzysta%C4%87">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/202559.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>Autor: PAP</li>
				<li>Data: 04-09-2021, 09:59</li>
			</ul>
		</div>
			
					<div class="img">
			<img loading="lazy" alt="Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać" title="Mateusz Morawiecki: Rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać, dlatego w Polskim Ładzie sprawy rolnictwa zostały potraktowane priorytetowo fot. PTWP" src="https://pliki.portalspozywczy.pl/i/13/47/14/134714_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Mateusz Morawiecki: Rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać, dlatego w Polskim Ładzie sprawy rolnictwa zostały potraktowane priorytetowo fot. PTWP</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>

			</div>
						
	<h2>List premiera do uczestników 30. Krajowej Wystawy Rolniczej</h2>
<p>List premiera odczytał podczas sobotniego otwarcia wystawy minister rolnictwa i rozwoju wsi Grzegorz Puda. Jak zaznaczył Morawiecki, odbywająca się już po raz 30. Krajowa Wystawa Rolnicza, towarzysząca ogólnopolskim dożynkom jasnogórskim oraz pielgrzymce rolników na Jasną Górę, jest wydarzeniem szczególnym.</p>
<p>"To wyjątkowa okazja do podkreślania roli i znaczenia rolnictwa dla gospodarki narodowej oraz naszego ekonomicznego, społecznego i ekologicznego rozwoju. To także sposobność do wyrażenia wdzięczności i podziękowania rolnikom za ich coroczny trud" - napisał szef rządu, pozdrawiając uczestników wystawy i zapewniając ich o swojej pamięci.</p>
<p>"Obszary wiejskie to nasza duma. To nasze bogactwo, ale i ważny filar gospodarki. Wiemy, że rolnictwo ma ogromny potencjał, który możemy i powinniśmy wykorzystać. W zaproponowanym przez nas planie gospodarczej odbudowy, Polskim Ładzie, sprawy rolnictwa zostały potraktowane priorytetowo" - podkreślił premier.</p>
<h2>Rząd chce przeznaczyć wysokie środki finansowe na unowocześnienie rolnictwa</h2>
<p>Zaznaczył, że rząd chce przeznaczyć wysokie środki finansowe na unowocześnienie rolnictwa, wsparcie programów w zakresie kultury i tradycji wiejskiej. Zadeklarował świadomość, że polska wieś wciąż potrzebuje dobrej infrastruktury drogowej, transportowej, energetycznej czy internetowej. "Dlatego nie szczędzimy starań, aby rozwijała się jak najpiękniej i jak najszybciej" - wskazał Morawiecki.</p>
<p>"To element naszej szerszej wizji Polski i realizacja zobowiązania, które złożyliśmy Polakom: budowania kraju równych szans i możliwości, kraju zrównoważonego rozwoju i solidarności społecznej" - dodał, dziękując rolnikom i mieszkańcom wsi za codzienny wysiłek, za owoce ich pracy i współtworzenie pomyślności i dostatku ojczyzny.</p>
<p>"Niezwykle istotną społeczną rolę mieszkańców wsi podkreślał niejednokrotnie papież Polak, który w rolnikach właśnie widział nie tylko tych, którzy karmią, ale także tych, którzy stanowią element stałości i trwania. Dlatego nie sposób nie wspomnieć dziś o waszej misji w czasie niszczącej gospodarkę pandemii koronawirusa: w najtrudniejszych chwilach byliście gwarantem bezpieczeństwa żywnościowego Polaków" - stwierdził szef rządu.</p>
<p>Podziękował również wszystkim członkom kół gospodyń wiejskich za działanie na rzecz rozwoju przedsiębiorczości i pielęgnowanie narodowej kultury. Nawiązując do zaplanowanego w czasie wystawy finału "Bitwy regionów" - ogólnopolskiego konkursu kulinarnego dla kół gospodyń - pogratulował finalistom tej rywalizacji, wyłonionym spośród 600 drużyn.</p>
<p>"Organizatorom, wystawcom i wszystkim gościom, odwiedzającym 30. Krajową Wystawę Rolniczą składam życzenia kolejnych sukcesów, satysfakcji z wykonanej pracy oraz energii do realizacji kolejnych ambitnych zamierzeń. Wierzę, że kolejne lata będą czasem pomyślności i rozwoju rolnictwa, które pozostaje przedmiotem naszej wielkiej troski" - zakończył Mateusz Morawiecki.</p>
<p>Delegat Konferencji Episkopatu Polski ds. Duszpasterstwa Rolników bp Leszek Leszkiewicz z Tarnowa mówił w trakcie otwarcia wystawy, że każdy ma pragnienia osiągania, dochodzenia do czegoś i cieszenia się tym. "Chyba nikt z nas nie wątpi, że nie jesteśmy powołani, aby zmierzać w stronę dziadostwa, zniszczenia, ruiny i pogodzenia się z tym, że tak już musi być" - ocenił.</p>
<p>"Widząc tu pierwsze stoiska ucieszyłem się, że ludzie mają się czym pochwalić. Wielka wdzięczność dla organizatorów wystawy, że my też możemy się cieszyć, że komuś coś się udaje. W Polsce bardzo nam teraz potrzeba umieć się cieszyć, że komuś coś się udaje, żebyśmy nie poddali się podszeptowi złego ducha, by myśleć tylko o sobie i cieszyć się z czyjegoś nieszczęścia" - dodał.</p>
<p>"Cieszmy się, że jesteśmy razem. Uśmiechajmy się do siebie i odkrywajmy, że należymy do tej samej wspólnoty narodowej; jesteśmy Polakami, Polska jest naszym domem i naszą ojczyzną. A chyba ludzie wsi najbardziej wiedzą co to znaczy: mieć dom, mieć wyznaczone granice tego domu, dbać o ten dom i otwierać silnie jego drzwi także dla tych, którzy chcą przyjść jako goście" - zaznaczył bp Leszkiewicz.</p>
<h2>30. Krajowa Wystawa Rolnicza 4 i 5 września br. w Częstochowie</h2>
<p>Tegoroczna 30. Krajowa Wystawa Rolnicza odbywa się w weekend 4 i 5 września br. w Częstochowie. Wokół Jasnej Góry stoiska rozstawiły związane z branżą firmy - m.in. wytwórcy maszyn i urządzeń, środków ochrony roślin, materiałów, pasz i nawozów, a także instytucje zajmujące się rozwojem i unowocześnianiem rolnictwa, państwowe agencje rolne oraz indywidualni producenci i hodowcy.</p>
<p>Corocznymi atrakcjami wystawy, organizowanej przez Śląski Ośrodek Doradztwa Rolniczego w Częstochowie są sekcje branżowe. W tym roku będą to Targi Pszczelarskie, Wystawa Przedsiębiorczości i Maszyn Rolniczych, Kiermasz Kwiatów i Krzewów Ozdobnych, Odnawialne Źródła Energii, Wystawa Drobnego Inwentarza i Wystawa Zwierząt Hodowlanych.</p>
<p>Najważniejszym punktem religijnych uroczystości dożynkowych na Jasnej Górze jest niedzielna przedpołudniowa suma dziękczynna, podczas której błogosławione są przyniesione przez rolników wieńce żniwne. W tym roku zapowiedziano udział w uroczystościach m.in. Prezydenta RP Andrzeja Dudy, który jest też honorowym patronem Krajowej Wystawy Rolniczej.</p>
	<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>	
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/mateusz-morawiecki,36720.html">Mateusz Morawiecki</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_36720.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/rolnictwo,2432.html">rolnictwo</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_2432.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/rolnicy,5437.html">rolnicy</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_5437.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/gospodarka,2844.html">gospodarka</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_2844.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-morawiecki-nie-planujemy-dzisiaj-zadnego-lockdownu,202558.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/47/13/134713_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Premier Morawiecki: nie planujemy dzisiaj żadnego lockdownu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/grzegorz-puda-spotyka-sie-z-rolnikami,202500.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/32/134632_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Grzegorz Puda spotyka się z rolnikami</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rusza-nabor-wnioskow-o-wsparcie-dla-kol-gospodyn-wiejskich,202462.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/87/134587_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Rusza nabór wniosków o wsparcie dla Kół Gospodyń Wiejskich</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/stanowisko-zpp-ws-rozwiazan-podatkowych-z-polskiego-ladu,202461.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/86/134586_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Stanowisko ZPP ws. rozwiązań podatkowych z Polskiego Ładu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sredni-czynsz-dzierzawny-w-i-polroczu-br-wyniosl-15-1-dt-ha,202458.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/83/134583_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Średni czynsz dzierżawny w I półroczu br. wyniósł 15,1 dt/ha</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/startuje-nowa-aplikacja-arimr,202444.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/64/134564_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Startuje nowa aplikacja ARiMR</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzad-chce-wprowadzenia-stanu-wyjatkowego-w-dwoch-wojewodztwach,202408.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/15/134515_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Rząd chce wprowadzenia stanu wyjątkowego w dwóch województwach</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pekao-wzrost-pkb-dopelnily-zapasy-inflacja-zaskoczyla-na-plus,202400.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/07/134507_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Pekao: wzrost PKB dopełniły zapasy; inflacja zaskoczyła na plus</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-rekordowy-wzrost-pkb-w-ii-kwartale,202392.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/00/134500_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>PIE: rekordowy wzrost PKB w II kwartale</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kurtyka-ksztalt-pakietu-fit-for-55-kluczowy-dla-rozwoju-gospodarczego,202337.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/44/34/134434_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Kurtyka: kształt pakietu Fit for 55 kluczowy dla rozwoju gospodarczego</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partner serwisu</span>
			<ul>
									<li>
						<a href="https://www.wnp.pl/klik/biuletyn/6cefe8f18e8e11655551bf7542c72fa7/infor_partner%7Cbit_pspoz.xml?https://www.infor.com/pl-pl/" rel="external nofollow"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/infor.jpg" alt="partner serwisu" /></a>
					</li>
							</ul>
		</div>
	
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szef-panattoni-wyzwaniem-dla-deweloperow-magazynowych-jest-czas,202561.html" title="Szef Panattoni: wyzwaniem dla deweloperów magazynowych jest czas">
								<small class="date">10:37</small>								<span>Szef Panattoni: wyzwaniem dla deweloperów magazynowych jest czas</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-skrocenie-czasu-pracy-moze-zwiekszyc-produktywnosc-pracownikow,202560.html" title="PIE: Skrócenie czasu pracy może zwiększyć produktywność pracowników">
								<small class="date">10:21</small>								<span>PIE: Skrócenie czasu pracy może zwiększyć produktywność pracowników</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-rolnictwo-ma-ogromny-potencjal-trzeba-to-wykorzystac,202559.html" title="Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać">
								<small class="date">09:59</small>								<span>Premier: rolnictwo ma ogromny potencjał, trzeba to wykorzystać</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-morawiecki-nie-planujemy-dzisiaj-zadnego-lockdownu,202558.html" title="Premier Morawiecki: nie planujemy dzisiaj żadnego lockdownu">
								<small class="date">09:55</small>								<span>Premier Morawiecki: nie planujemy dzisiaj żadnego lockdownu</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-niedziele-sklepy-beda-zamkniete,202557.html" title="W niedzielę sklepy będą zamknięte">
								<small class="date">09:49</small>								<span>W niedzielę sklepy będą zamknięte</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.sadyogrody.pl/owoce/101/polskie_winnice_czy_to_dobry_biznes_dla_kogo_wywiad,27529.html" title="Polskie winnice - czy to dobry biznes? Dla kogo? (wywiad)">
								<small class="date">09:44</small>								<span>Polskie winnice - czy to dobry biznes? Dla kogo? (wywiad)</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/ekspertka-kryzys-wizerunkowy-dotyczy-beaty-k-a-nie-coca-coli,202555.html" title="Ekspertka: Kryzys wizerunkowy dotyczy Beaty K., a nie Coca-Coli">
								<small class="date">08:58</small>								<span>Ekspertka: Kryzys wizerunkowy dotyczy Beaty K., a nie Coca-Coli</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/atrium-duze-zmiany-w-centrach-handlowych-w-warszawie,202550.html" title="Atrium: Duże zmiany w centrach handlowych w Warszawie">
								<small class="date">08:57</small>								<span>Atrium: Duże zmiany w centrach handlowych w Warszawie</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/plebiscyt-certyfikat-dobry-produkt-2021-zglos-produkt,202383.html" title="Plebiscyt Certyfikat Dobry Produkt 2021 - zgłoś produkt!">
								<small class="date">Pt 19:07</small>								<span>Plebiscyt Certyfikat Dobry Produkt 2021 - zgłoś produkt!</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/usa-i-chiny-bez-porozumienia-w-sprawie-zmian-klimatu,202556.html" title="USA i Chiny bez porozumienia w sprawie zmian klimatu">
								<small class="date">Pt 19:05</small>								<span>USA i Chiny bez porozumienia w sprawie zmian klimatu</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/polska-firma-stworzyla-roslinne-jogurty-z-fasoli-jas,202554.html" title="Polska firma stworzyła roślinne jogurty z fasoli Jaś">
								<small class="date">Pt 18:36</small>								<span>Polska firma stworzyła roślinne jogurty z fasoli Jaś</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/xiii-europejski-kongres-gospodarczy-digitalizacja-cyfryzacja-ai,202547.html" title="XIII Europejski Kongres Gospodarczy – Digitalizacja, cyfryzacja, AI">
								<small class="date">Pt 17:14</small>								<span>XIII Europejski Kongres Gospodarczy – Digitalizacja, cyfryzacja, AI</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-zapowiada-nowy-gang-maskotek-jakie-pluszaki-tym-razem,202134.html" title="Biedronka zapowiada nowy gang. Jakie pluszaki tym razem?">
								<small>1</small>
								<span>Biedronka zapowiada nowy gang. Jakie pluszaki tym razem?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/swojaki-nowy-gang-od-sieci-biedronka,202214.html" title="Swojaki - nowy &quot;gang&quot; od sieci Biedronka">
								<small>2</small>
								<span>Swojaki - nowy "gang" od sieci Biedronka</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/niemcy-duza-siec-bedzie-sprzedawac-mieso-tylko-z-niemieckich-swin,202438.html" title="Niemcy: Duża sieć będzie sprzedawać mięso tylko z niemieckich świń">
								<small>3</small>
								<span>Niemcy: Duża sieć będzie sprzedawać mięso tylko z niemieckich świń</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/sieci-handlowe-dostrzegly-male-mleczarnie,202201.html" title="Sieci handlowe dostrzegły małe mleczarnie">
								<small>4</small>
								<span>Sieci handlowe dostrzegły małe mleczarnie</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-firma-rezygnuje-z-produktow-bezglutenowych,202393.html" title="Polska firma rezygnuje z produktów bezglutenowych">
								<small>5</small>
								<span>Polska firma rezygnuje z produktów bezglutenowych</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/produkcja-zywnosci-musi-sie-zmienic-5-megatrendow,202175.html" title="Produkcja żywności musi się zmienić. 5 megatrendów">
								<small>6</small>
								<span>Produkcja żywności musi się zmienić. 5 megatrendów</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/10-najciekawszych-wydarzen-w-branzy-spozywczej-w-sierpniu-2021,202332.html" title="10 najciekawszych wydarzeń w branży spożywczej w sierpniu 2021">
								<small>7</small>
								<span>10 najciekawszych wydarzeń w branży spożywczej w sierpniu 2021</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/co-pija-konsumenci-na-zachodzie-podpatrzylismy-4-trendy-napojowe,202144.html" title="Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe">
								<small>8</small>
								<span>Co piją konsumenci na Zachodzie? Podpatrzyliśmy 4 trendy napojowe</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/pepsico-1-mld-zl-na-nowy-zaklad-produkcji-przekasek-w-srodzie-sl,202274.html" title="PepsiCo: 1 mld zł na nowy zakład produkcji przekąsek w Środzie Śl.">
								<small>9</small>
								<span>PepsiCo: 1 mld zł na nowy zakład produkcji przekąsek w Środzie Śl.</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-otwiera-sklepy-w-niedziele-niehandlowe,202312.html" title="Lidl otwiera sklepy w niedziele niehandlowe">
								<small>10</small>
								<span>Lidl otwiera sklepy w niedziele niehandlowe</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czy-bedzie-nowy-minister-rolnictwa,202316.html" title="Czy będzie nowy minister rolnictwa?">
								<small>11</small>
								<span>Czy będzie nowy minister rolnictwa?</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/nowa-jakosc-zabki-scenariusze-dla-modern-convenience,202249.html" title="Nowa jakość Żabki. Scenariusze dla modern convenience">
								<small>12</small>
								<span>Nowa jakość Żabki. Scenariusze dla modern convenience</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-docenia-popyt-na-zywnosc-ekologiczna,201326.html#comment" title="Mlekovita docenia popyt na żywność ekologiczną">
								<small>23</small>
								<span>Mlekovita docenia popyt na żywność ekologiczną</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-podnosi-standardy-w-zakresie-ochrony-srodowiska,200729.html#comment" title="Mlekovita podnosi standardy w zakresie ochrony środowiska">
								<small>21</small>
								<span>Mlekovita podnosi standardy w zakresie ochrony środowiska</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-i-pfhbipm-wprowadzaja-wspolny-program-edukacyjny,201982.html#comment" title="Mlekovita i PFHBiPM wprowadzają wspólny program edukacyjny">
								<small>15</small>
								<span>Mlekovita i PFHBiPM wprowadzają wspólny program edukacyjny</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pkn-orlen-rekordowy-zysk-w-i-polroczu-2021-r,201463.html#comment" title="PKN Orlen: rekordowy zysk w I półroczu 2021 r.">
								<small>8</small>
								<span>PKN Orlen: rekordowy zysk w I półroczu 2021 r.</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nfz-wybierze-agencje-do-kampanii-o-zywieniu-szpitalnym,201380.html#comment" title="NFZ wybierze agencję do kampanii o żywieniu szpitalnym">
								<small>5</small>
								<span>NFZ wybierze agencję do kampanii o żywieniu szpitalnym</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/w-lodach-ekipa-nie-chodzi-o-ich-sklad-ale-o-emocje,200761.html#comment" title="W Lodach Ekipa nie chodzi o ich skład, ale o emocje">
								<small>4</small>
								<span>W Lodach Ekipa nie chodzi o ich skład, ale o emocje</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/herbapol-lublin-s-a-syropy-do-mleka-to-absolutna-innowacja,201001.html#comment" title="Herbapol–Lublin S.A.: syropy do mleka to absolutna innowacja">
								<small>4</small>
								<span>Herbapol–Lublin S.A.: syropy do mleka to absolutna innowacja</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/nie-zyje-michal-pyrzanowski-czlonek-zarzadu-bunge-polska,201579.html#comment" title="Nie żyje Michał Pyrzanowski, członek zarządu Bunge Polska">
								<small>3</small>
								<span>Nie żyje Michał Pyrzanowski, członek zarządu Bunge Polska</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/seko-z-zyskiem-netto-179-tys-zl-po-i-polroczu,202034.html#comment" title="Seko z zyskiem netto 179 tys. zł po I półroczu">
								<small>3</small>
								<span>Seko z zyskiem netto 179 tys. zł po I półroczu</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/vi-edycja-start-up-challenge-na-zgloszenia-czekamy-do-30-lipca,201377.html#comment" title="VI. edycja Start-up Challenge. Na zgłoszenia czekamy do 30 lipca">
								<small>3</small>
								<span>VI. edycja Start-up Challenge. Na zgłoszenia czekamy do 30 lipca</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zpp-zakaz-handlu-nie-osiagnal-zadnego-z-zakladanych-celow,200834.html#comment" title="ZPP: Zakaz handlu nie osiągnął żadnego z zakładanych celów">
								<small>3</small>
								<span>ZPP: Zakaz handlu nie osiągnął żadnego z zakładanych celów</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipa-czy-grozi-im-znikniecie-z-rynku,202260.html#comment" title="Lody Ekipa: Czy grozi im zniknięcie z rynku?">
								<small>3</small>
								<span>Lody Ekipa: Czy grozi im zniknięcie z rynku?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" width="132" height="32" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/carrefour-turbulencje-na-rynku-zniechecily-siec-do-rozwoju-w-polsce,202463.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/45/89/134589_r0_300.jpg" alt="Carrefour - turbulencje na rynku zniechęciły sieć do rozwoju w Polsce?" />
							</div>
			<div class="desc">
				<span>Carrefour - turbulencje na rynku zniechęciły sieć do rozwoju w Polsce?</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/praca-zdalna-w-mleczarstwie,202425.html">Praca zdalna w mleczarstwie</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/10-najciekawszych-wydarzen-w-branzy-spozywczej-w-sierpniu-2021,202332.html">10 najciekawszych wydarzeń w branży spożywczej w sierpniu 2021</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" width="31" height="34" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" width="34" height="34" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_202559" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="202559" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="202559" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.addPosition('20690.16.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:adb0599dd9cd76b787de632fdee8a8c0_vars, cached:yes, cache:miss, rt:0,1768, mc:27 -->
</body>
</html>