<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>PZU: rusza wiosenny sezon ubezpieczania upraw - Biznes technologie</title>
	<meta property="og:title" content="PZU: rusza wiosenny sezon ubezpieczania upraw - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="25 marca rusza wiosenny sezon ubezpieczania upraw. Rolnik sam będzie mógł wybrać ryzyka, przed którymi chce chronić rośliny. Także w tym roku dofinansowanie z budżetu państwa może wynieść do 65 proc. składki do ubezpieczenia upraw." />
	<meta property="og:description" content="25 marca rusza wiosenny sezon ubezpieczania upraw. Rolnik sam będzie mógł wybrać ryzyka, przed którymi chce chronić rośliny. Także w tym roku dofinansowanie z budżetu państwa może wynieść do 65 proc. składki do ubezpieczenia upraw." />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" />

	<meta property="og:image" content="https://www.portalspozywczy.pl/images/fav500_v2.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=510" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=54"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2018\/www\/portalspozywczy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"PZU: rusza wiosenny sezon ubezpieczania upraw","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":{"@type":"ImageObject","url":""},"thumbnailUrl":"","datePublished":"2021-03-24T11:38:00+01:00","dateModified":"2021-03-24T11:38:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2018\/www\/portalspozywczy.png"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html","headline":"25 marca rusza wiosenny sezon ubezpieczania upraw. Rolnik sam b\u0119dzie m\u00f3g\u0142 wybra\u0107 ryzyka, pr...","description":"25 marca rusza wiosenny sezon ubezpieczania upraw. Rolnik sam b\u0119dzie m\u00f3g\u0142 wybra\u0107 ryzyka, przed kt\u00f3rymi chce chroni\u0107 ro\u015bliny. Tak\u017ce w tym roku dofinansowanie z bud\u017cetu pa\u0144stwa mo\u017ce wynie\u015b\u0107 do 65 proc. sk\u0142adki do ubezpieczenia upraw.","keywords":[{"@type":"DefinedTerm","name":"PZU","url":"https:\/\/www.portalspozywczy.pl\/tagi\/pzu,7209.html"},{"@type":"DefinedTerm","name":"ubezpieczenia rolnicze","url":"https:\/\/www.portalspozywczy.pl\/tagi\/ubezpieczenia-rolnicze,45199.html"},{"@type":"DefinedTerm","name":"rolnictwo","url":"https:\/\/www.portalspozywczy.pl\/tagi\/rolnictwo,2432.html"}],"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
                                       <a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/supravis.jpg" alt="partner portalu" /></a>
			                    </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2020</a></li>
						<li><a href="https://www.portalspozywczy.pl/star/">Food&Retail Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


															<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
								<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
							</ul>
		</div>
			
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>


	

	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a>			</small>
			
							<h1>PZU: rusza wiosenny sezon ubezpieczania upraw</h1>
				<p class="lead">
									25 marca rusza wiosenny sezon ubezpieczania upraw. Rolnik sam będzie mógł wybrać ryzyka, przed którymi chce chronić rośliny. Także w tym roku dofinansowanie z budżetu państwa może wynieść do 65 proc. składki do ubezpieczenia upraw.
								</p>

				

					</div>

							
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpzu-rusza-wiosenny-sezon-ubezpieczania-upraw%2C196936.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fpzu-rusza-wiosenny-sezon-ubezpieczania-upraw%2C196936.html&text=PZU%3A+rusza+wiosenny+sezon+ubezpieczania+upraw" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/196936.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: PAP
					<br />Data: 24-03-2021, 11:38				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="Organizacje rolnicze chwalą Krajowy Plan Odbudowy" href="https://www.portalspozywczy.pl/technologie/wiadomosci/organizacje-rolnicze-chwala-krajowy-plan-odbudowy,196941.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/81/19/128119_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Organizacje rolnicze chwalą Krajowy Plan Odbudowy</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="Premie dla rolników za nasadzienia leśne" href="https://www.portalspozywczy.pl/technologie/wiadomosci/premie-dla-rolnikow-za-nasadzienia-lesne,196829.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/12/79/75/127975_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>Premie dla rolników za nasadzienia leśne</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>


				</div>
							
			<p>"W tym sezonie ubezpieczenia z dotacją Skarbu Państwa oferujemy w określonych przedziałach czasowych. Na samym początku będziemy proponować ryzyka wiosenne dla zbóż ozimych i rzepaku ozimego. W kolejnym okienkach będziemy oferować kolejno: ryzyko przymrozków wiosennych dla owoców drzew, krzewów owocowych i truskawek, ryzyka wiosenne dla upraw jarych oraz ryzyko gradu w owocach" poinformował - mówi p.o. dyrektora biura produktów detalicznych PZU Paweł Ochmański.</p>
<p>Rolnik sam może wybrać ryzyka, przed którymi chce ubezpieczyć uprawy. Oprócz ochrony przed pojedynczymi ryzykami, PZU oferuje także pakiety Wiosna oraz 5 Ryzyk. Pakiet Wiosna chroni przed konsekwencjami gradu i przymrozków wiosennych, z kolei Pakiet 5 Ryzyk zabezpiecza od skutków nawalnego deszczu, huraganu, uderzenia pioruna, lawiny i osunięcia ziemi.</p>
<p>Jak zaznaczono w komunikacie, "do 30 kwietnia br. rolnicy kupując Pakiet Wiosna i Pakiet 5 Ryzyk mogą rozszerzyć ochronę o skutki suszy".</p>
<p>"Sezon Wiosna 2021 to ochrona NNW dla stałych klientów na preferencyjnych warunkach. Bezpieczne Żniwa 2021 NNW dla Rolnika to oferta promocyjna dla tych, którzy ubezpieczą z nami swoje uprawy wiosną 2021 r. Biorąc pod uwagę różnorodność potrzeb wytwórców rolnych, przygotowaliśmy warianty różniące się zakresem i sumą ubezpieczenia" - zaznaczył Ochmański.</p>
<p>Dla klientów ubezpieczających w PZU budynki gospodarstwa rolnego, przygotowana została specjalna zniżka na ubezpieczenia zbóż od ryzyka gradu lub w Pakiecie Wiosna.</p>
<p>Klienci PZU mogą rozłożyć składkę na raty lub przesunąć termin zapłaty po żniwach. Dodatkowo mogą też wykupić udział własny oraz obniżyć franszyzę integralną (procent sumy ubezpieczenia, do którego zakład ubezpieczeń nie ponosi odpowiedzialności) - do 8 proc.</p>
			<div class="pap"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>			
			

			

			
			
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" rel="external" class="fb-big-button">
					<img src="https://www.portalspozywczy.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
				
				
								
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/pzu,7209.html">PZU</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_7209.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/ubezpieczenia-rolnicze,45199.html">ubezpieczenia rolnicze</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_45199.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/rolnictwo,2432.html">rolnictwo</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_2432.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
			
						
					</div>
	</div>

	
</article>









								





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="196936" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_196936" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_196936'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="196936" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG-SPOZYW.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG-SPOZYW
					<br /><strong>4247.9600</strong>
					<br />-0.32%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />EUR
					<br /><strong>4,61</strong>
					<br />-0.14%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/KER.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />KERNEL
					<br /><strong>57.1000</strong>
					<br />0.00%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Wieprz. - Szynka b/k
					<br /><strong>od 9.20 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Fasola biała
					<br /><strong>od 2.80 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=4">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Zboża
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/tenczynska-okovita-w-niecale-8-godzin-zebrala-4-4-mln-zl,196944.html" title="Tenczyńska Okovita w niecałe 8 godzin zebrała 4,4 mln zł">
										<small class="date">13:27</small> 										<h3>Tenczyńska Okovita w niecałe 8 godzin zebrała 4,4 mln zł</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/64-proc-polskich-firm-dziala-w-chmurze-badanie,196942.html" title="64 proc. polskich firm działa w chmurze (badanie)">
										<small class="date">13:15</small> 										<h3>64 proc. polskich firm działa w chmurze (badanie)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/toennies-na-sprzedaz,196932.html" title="Toennies na sprzedaż?">
										<small class="date">13:09</small> 										<h3>Toennies na sprzedaż?</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/organizacje-rolnicze-chwala-krajowy-plan-odbudowy,196941.html" title="Organizacje rolnicze chwalą Krajowy Plan Odbudowy">
										<small class="date">13:05</small> 										<h3>Organizacje rolnicze chwalą Krajowy Plan Odbudowy</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-lowicz-otworzyl-kolejny-sklep-w-lodzi,196940.html" title="OSM Łowicz otworzył kolejny sklep w Łodzi">
										<small class="date">12:58</small> 										<h3>OSM Łowicz otworzył kolejny sklep w Łodzi</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/owoce-i-warzywa-z-biedronki-dla-reprezentacji-narodowej,196938.html" title="Owoce i warzywa z Biedronki dla reprezentacji narodowej">
										<small class="date">12:47</small> 										<h3>Owoce i warzywa z Biedronki dla reprezentacji narodowej</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/cogeca-debatuje-o-wpr-i-umowach-handlowych,196939.html" title="COGECA debatuje o WPR i umowach handlowych">
										<small class="date">12:42</small> 										<h3>COGECA debatuje o WPR i umowach handlowych</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/premier-w-maspex-apel-o-wsparcie-dla-malych-sklepow-i-horeca,196937.html" title="Maspex: Krzysztof Pawiński spotkał się z premierem. Ważny apel">
										<small class="date">12:25</small> 										<h3>Maspex: Krzysztof Pawiński spotkał się z premierem. Ważny apel</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarnie-trzymaja-jakosc,196908.html" title="Mleczarnie trzymają jakość">
										<small class="date">12:17</small> 										<h3>Mleczarnie trzymają jakość</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" title="PZU: rusza wiosenny sezon ubezpieczania upraw">
										<small class="date">11:38</small> 										<h3>PZU: rusza wiosenny sezon ubezpieczania upraw</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.horecatrends.pl/gastronomia/114/bedzie_kolejna_tarcza_dla_gastronomii_i_turystyki,7379.html" title="Będzie kolejna tarcza dla gastronomii i turystyki">
										<small class="date">11:31</small> 										<h3>Będzie kolejna tarcza dla gastronomii i turystyki</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/gdzie-na-zakupy-przed-wielkanoca,196931.html" title="Gdzie na zakupy przed Wielkanocą?">
										<small class="date">10:27</small> 										<h3>Gdzie na zakupy przed Wielkanocą?</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-sprzedaje-testy-na-obecnosc-przeciwcial-covid-19,196452.html" title="Biedronka sprzedaje testy na obecność przeciwciał Covid-19">
										<small>1</small>
										<h3>Biedronka sprzedaje testy na obecność przeciwciał Covid-19</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/wlasciciel-rosleka-wyspiewal-sobie-wejscie-na-polke-do-zabki,196567.html" title="Właściciel &quot;Rośleka&quot; wyśpiewał sobie wejście na półkę do Żabki">
										<small>2</small>
										<h3>Właściciel "Rośleka" wyśpiewał sobie wejście na półkę do Żabki</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/luksus-w-plynie,196431.html" title="Luksus w płynie">
										<small>3</small>
										<h3>Luksus w płynie</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-realizuje-nowy-projekt-biznesowy-z-cpf-poland-s-a,196586.html" title="Mlekovita realizuje nowy projekt biznesowy z CPF Poland S.A.">
										<small>4</small>
										<h3>Mlekovita realizuje nowy projekt biznesowy z CPF Poland S.A.</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jak-ceny-zboz-wplywaja-na-branze-spozywcza,196494.html" title="Jak ceny zbóż wpływają na branżę spożywczą?">
										<small>5</small>
										<h3>Jak ceny zbóż wpływają na branżę spożywczą?</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/kadrowe-trzesienie-ziemi-w-konspolu,196821.html" title="Kadrowe trzęsienie ziemi w Konspolu">
										<small>6</small>
										<h3>Kadrowe trzęsienie ziemi w Konspolu</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/plynny-luksus-dla-wybranych,196427.html" title="Płynny luksus dla wybranych">
										<small>7</small>
										<h3>Płynny luksus dla wybranych</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czarny-pr-mleka-nalezy-zwalczac-usmiechem,196602.html" title="Czarny PR mleka należy zwalczać uśmiechem">
										<small>8</small>
										<h3>Czarny PR mleka należy zwalczać uśmiechem</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/serdog-z-zabki-jaki-ma-sklad,196581.html" title="SerDog z Żabki. Jaki ma skład?">
										<small>9</small>
										<h3>SerDog z Żabki. Jaki ma skład?</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koszyk-cen-jak-pandemia-wplynela-na-ceny-w-duzych-sieciach-handlowych,196394.html" title="Koszyk cen: Jak pandemia wpłynęła na ceny w dużych sieciach handlowych?">
										<small>10</small>
										<h3>Koszyk cen: Jak pandemia wpłynęła na ceny w dużych sieciach handlowych?</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/dostawca-parowek-do-orlenu-powiazany-z-danielem-obajtkiem,196724.html" title="Dostawca parówek do Orlenu powiązany z Danielem Obajtkiem?">
										<small>11</small>
										<h3>Dostawca parówek do Orlenu powiązany z Danielem Obajtkiem?</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/podatek-reklamowy-a-handel-rzad-wyleje-dziecko-z-kapiela,196682.html" title="Podatek reklamowy a handel - rząd wyleje dziecko z kąpielą?">
										<small>12</small>
										<h3>Podatek reklamowy a handel - rząd wyleje dziecko z kąpielą?</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/podatek-cukrowy-za-1-litr-coca-coli-wynosi-90-gr,194920.html#comment" title="Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr">
										<small>49</small>
										<h3>Podatek cukrowy za 1 litr Coca-Coli wynosi 90 gr</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czarny-pr-mleka-nalezy-zwalczac-usmiechem,196602.html#comment" title="Czarny PR mleka należy zwalczać uśmiechem">
										<small>17</small>
										<h3>Czarny PR mleka należy zwalczać uśmiechem</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-i-allegro-wsrod-laureatow-nagrody-wnpawards,195482.html#comment" title="InPost i Allegro - wśród laureatów nagrody #WNPAwards">
										<small>16</small>
										<h3>InPost i Allegro - wśród laureatów nagrody #WNPAwards</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kto-traci-na-podatku-cukrowym,195286.html#comment" title="Kto traci na podatku cukrowym?">
										<small>16</small>
										<h3>Kto traci na podatku cukrowym?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-polska-zywnosc-najlepsza-na-swiecie-to-falszywa-teza,195297.html#comment" title="Ekspert: Polska żywność najlepsza na świecie? To fałszywa teza">
										<small>16</small>
										<h3>Ekspert: Polska żywność najlepsza na świecie? To fałszywa teza</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/co-sie-stalo-z-kremem-snickers,195167.html#comment" title="Co się stało z Kremem Snickers?">
										<small>15</small>
										<h3>Co się stało z Kremem Snickers?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ekspert-branze-mleczarska-i-miesna-musza-skuteczniej-odpierac-ataki-sylwii-spurek,195982.html#comment" title="Ekspert: Branże mleczarska i mięsna muszą skuteczniej odpierać ataki Sylwii Spurek">
										<small>14</small>
										<h3>Ekspert: Branże mleczarska i mięsna muszą skuteczniej odpierać ataki Sylwii Spurek</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/semeniuk-dane-o-kilkudziesieciu-tysiacach-otwartych-lokali-sa-zatrwazajace,194364.html#comment" title="Semeniuk: dane o kilkudziesięciu tysiącach otwartych lokali są zatrważające">
										<small>14</small>
										<h3>Semeniuk: dane o kilkudziesięciu tysiącach otwartych lokali są zatrważające</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/europosel-spurek-chce-zakazu-reklamowania-nabialu,195532.html#comment" title="Europoseł Spurek chce zakazu reklamowania nabiału">
										<small>14</small>
										<h3>Europoseł Spurek chce zakazu reklamowania nabiału</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-chcemy-byc-firma-globalna-to-od-lat-nasz-cel,196278.html#comment" title="Prezes Mlekovity: Chcemy być firmą globalną - to od lat nasz cel">
										<small>13</small>
										<h3>Prezes Mlekovity: Chcemy być firmą globalną - to od lat nasz cel</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-zainwestowala-100-mln-w-rozwoj-bazy-technicznej-i-handlowej,194484.html#comment" title="Mlekovita zainwestowała 100 mln w rozwój bazy technicznej i handlowej">
										<small>12</small>
										<h3>Mlekovita zainwestowała 100 mln w rozwój bazy technicznej i handlowej</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/spolem-broni-sie-przed-narodowym-holdingiem-spozywczym,194964.html#comment" title="Społem broni się przed Narodowym Holdingiem Spożywczym">
										<small>12</small>
										<h3>Społem broni się przed Narodowym Holdingiem Spożywczym</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/64-proc-polskich-firm-dziala-w-chmurze-badanie,196942.html" title="64 proc. polskich firm działa w chmurze (badanie)">
										<small class="date">13:15</small> 										<h3>64 proc. polskich firm działa w chmurze (badanie)</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/cogeca-debatuje-o-wpr-i-umowach-handlowych,196939.html" title="COGECA debatuje o WPR i umowach handlowych">
										<small class="date">12:42</small> 										<h3>COGECA debatuje o WPR i umowach handlowych</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pzu-rusza-wiosenny-sezon-ubezpieczania-upraw,196936.html" title="PZU: rusza wiosenny sezon ubezpieczania upraw">
										<small class="date">11:38</small> 										<h3>PZU: rusza wiosenny sezon ubezpieczania upraw</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/coraz-mniej-polakow-obawia-sie-utraty-pracy-przez-pandemie,196934.html" title="Coraz mniej Polaków obawia się utraty pracy przez pandemię">
										<small class="date">10:26</small> 										<h3>Coraz mniej Polaków obawia się utraty pracy przez pandemię</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/abramowicz-polski-nie-stac-na-dalsze-blokowanie-gospodarki,196929.html" title="Abramowicz: Polski nie stać na dalsze blokowanie gospodarki">
										<small class="date">09:30</small> 										<h3>Abramowicz: Polski nie stać na dalsze blokowanie gospodarki</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-29-tys-zakazen-pelen-lockdown-na-horyzoncie,196925.html" title="Ponad 29 tys. zakażeń. Pełen lockdown na horyzoncie">
										<small class="date">08:48</small> 										<h3>Ponad 29 tys. zakażeń. Pełen lockdown na horyzoncie</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nasz-dziennik-nie-zamykajcie-kosciolow,196922.html" title="Nasz Dziennik: Nie zamykajcie kościołów">
										<small class="date">07:47</small> 										<h3>Nasz Dziennik: Nie zamykajcie kościołów</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/blisko-jedna-trzecia-spedzi-wielkanoc-nie-tylko-z-domownikami,196921.html" title="Blisko jedna trzecia spędzi Wielkanoc nie tylko z domownikami">
										<small class="date">06:54</small> 										<h3>Blisko jedna trzecia spędzi Wielkanoc nie tylko z domownikami</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mikroplastik-to-siedlisko-patogenow,196919.html" title="Mikroplastik to siedlisko patogenów">
										<small class="date">06:42</small> 										<h3>Mikroplastik to siedlisko patogenów</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/morawiecki-jeszcze-w-tym-tygodniu-nowe-obostrzenia,196915.html" title="Morawiecki: Jeszcze w tym tygodniu nowe obostrzenia">
										<small class="date">06:38</small> 										<h3>Morawiecki: Jeszcze w tym tygodniu nowe obostrzenia</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ozywienia-gospodarczego-po-pandemii-moze-nie-byc,196914.html" title="Ożywienia gospodarczego po pandemii może nie być">
										<small class="date">Wto 18:35</small> 										<h3>Ożywienia gospodarczego po pandemii może nie być</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rzad-zamknie-sklepy-budowlane-i-rtv-agd,196904.html" title="Rząd zamknie sklepy budowlane i RTV/AGD?">
										<small class="date">Wto 16:55</small> 										<h3>Rząd zamknie sklepy budowlane i RTV/AGD?</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/copa-cogeca-zakaz-promocji-miesa-niezgodny-z-prawem-ue,196531.html" title="Copa-Cogeca: Zakaz promocji mięsa niezgodny z prawem UE">
										<small>1</small>
										<h3>Copa-Cogeca: Zakaz promocji mięsa niezgodny z prawem UE</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rzad-zamknie-sklepy-budowlane-i-rtv-agd,196904.html" title="Rząd zamknie sklepy budowlane i RTV/AGD?">
										<small>2</small>
										<h3>Rząd zamknie sklepy budowlane i RTV/AGD?</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowi-faworyci-pracodawcow,196787.html" title="Nowi faworyci pracodawców">
										<small>3</small>
										<h3>Nowi faworyci pracodawców</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mz-koscioly-otwarte-na-takich-samych-zasadach-jak-sklepy,196800.html" title="MZ: Kościoły otwarte na takich samych zasadach jak sklepy">
										<small>4</small>
										<h3>MZ: Kościoły otwarte na takich samych zasadach jak sklepy</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bezpieczenstwo-zywnosci-czego-mozemy-zazdroscic-litwinom,196414.html" title="Bezpieczeństwo żywności. Czego możemy zazdrościć Litwinom?">
										<small>5</small>
										<h3>Bezpieczeństwo żywności. Czego możemy zazdrościć Litwinom?</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/obajtek-mam-czyste-sumienie-a-dzialki-od-rodzicow,196754.html" title="Obajtek: mam czyste sumienie a działki od rodziców">
										<small>6</small>
										<h3>Obajtek: mam czyste sumienie a działki od rodziców</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pis-zaprezentowal-10-glownych-hasel-nowego-ladu,196512.html" title="PiS zaprezentował 10 głównych haseł Nowego Ładu">
										<small>7</small>
										<h3>PiS zaprezentował 10 głównych haseł Nowego Ładu</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/xiii-europejski-kongres-gospodarczy-jest-juz-data,196413.html" title="XIII Europejski Kongres Gospodarczy. Jest już data!">
										<small>8</small>
										<h3>XIII Europejski Kongres Gospodarczy. Jest już data!</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-zdrowia-oglosil-lockdown-w-calym-kraju,196666.html" title="Minister zdrowia ogłosił lockdown w całym kraju">
										<small>9</small>
										<h3>Minister zdrowia ogłosił lockdown w całym kraju</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tempo-podwyzek-cen-paliw-najwyzsze-od-lat,196790.html" title="Tempo podwyżek cen paliw najwyższe od lat">
										<small>10</small>
										<h3>Tempo podwyżek cen paliw najwyższe od lat</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-wnioski-o-doplaty-tylko-za-pomoca-aplikacji-ewniosekplus,196515.html" title="ARiMR: wnioski o dopłaty tylko za pomocą aplikacji eWniosekPlus">
										<small>11</small>
										<h3>ARiMR: wnioski o dopłaty tylko za pomocą aplikacji eWniosekPlus</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wyzsza-kwota-wolna-od-podatku-ma-zalety-w-wyrownywaniu-nierownosci-dochodowych,196506.html" title="Wyższa kwota wolna od podatku ma zalety w wyrównywaniu nierówności dochodowych">
										<small>12</small>
										<h3>Wyższa kwota wolna od podatku ma zalety w wyrównywaniu nierówności dochodowych</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ekspert-polska-zywnosc-najlepsza-na-swiecie-to-falszywa-teza,195297.html#comment" title="Ekspert: Polska żywność najlepsza na świecie? To fałszywa teza">
										<small>16</small>
										<h3>Ekspert: Polska żywność najlepsza na świecie? To fałszywa teza</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/inpost-i-allegro-wsrod-laureatow-nagrody-wnpawards,195482.html#comment" title="InPost i Allegro - wśród laureatów nagrody #WNPAwards">
										<small>16</small>
										<h3>InPost i Allegro - wśród laureatów nagrody #WNPAwards</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/morawiecki-z-polska-wizja-regulacji-dotyczaca-zarzadzania-przestrzenia-cyfrowa,195280.html#comment" title="Morawiecki z &quot;polską wizją regulacji dotyczącą zarządzania przestrzenią cyfrową&quot;">
										<small>9</small>
										<h3>Morawiecki z "polską wizją regulacji dotyczącą zarządzania przestrzenią cyfrową"</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zrealizowano-67-proc-flagowych-projektow-planu-morawieckiego,195375.html#comment" title="Zrealizowano 67 proc. flagowych projektów Planu Morawieckiego">
										<small>6</small>
										<h3>Zrealizowano 67 proc. flagowych projektów Planu Morawieckiego</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/obajtek-mam-czyste-sumienie-a-dzialki-od-rodzicow,196754.html#comment" title="Obajtek: mam czyste sumienie a działki od rodziców">
										<small>5</small>
										<h3>Obajtek: mam czyste sumienie a działki od rodziców</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czeskie-polki-problemem-dla-polskich-producentow-zywnosci,194619.html#comment" title="&quot;Czeskie półki&quot; problemem dla polskich producentów żywności?">
										<small>4</small>
										<h3>"Czeskie półki" problemem dla polskich producentów żywności?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/minister-rolnictwa-skrytykowal-miejska-mlodziez,194820.html#comment" title="Minister rolnictwa skrytykował miejską młodzież">
										<small>3</small>
										<h3>Minister rolnictwa skrytykował miejską młodzież</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/puda-rekordowe-wplywy-z-eksportu-zywnosci-w-2020-r,195536.html#comment" title="Puda: rekordowe wpływy z eksportu żywności w 2020 r.">
										<small>3</small>
										<h3>Puda: rekordowe wpływy z eksportu żywności w 2020 r.</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/warminsko-mazurskie-skrajna-otylosc-przyczyna-smierci-46-latka,195441.html#comment" title="Warmińsko-mazurskie: Skrajna otyłość przyczyna śmierci 46-latka">
										<small>2</small>
										<h3>Warmińsko-mazurskie: Skrajna otyłość przyczyna śmierci 46-latka</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/morawiecki-krancowy-podatek-cit-w-polsce-jest-jednym-z-najnizszych-w-europie,195080.html#comment" title="Morawiecki: krańcowy podatek CIT w Polsce jest jednym z najniższych w Europie">
										<small>2</small>
										<h3>Morawiecki: krańcowy podatek CIT w Polsce jest jednym z najniższych w Europie</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/media-protestuja-przeciwko-wprowadzeniu-podatku-od-reklam,195099.html#comment" title="Media protestują przeciwko wprowadzeniu podatku od reklam">
										<small>2</small>
										<h3>Media protestują przeciwko wprowadzeniu podatku od reklam</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-zdecydowalismy-o-przedluzeniu-programu-bezzwrotnych-dotacji-dla-mikro-i-malych-firm,194637.html#comment" title="Premier: zdecydowaliśmy o przedłużeniu programu bezzwrotnych dotacji dla mikro i małych firm">
										<small>2</small>
										<h3>Premier: zdecydowaliśmy o przedłużeniu programu bezzwrotnych dotacji dla mikro i małych firm</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/polska-strategicznym-rynkiem-dla-lavazzy-wywiad,196816.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/79/59/127959_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Polska strategicznym rynkiem dla Lavazzy (wywiad)</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/handel/wiadomosci/podatek-reklamowy-a-handel-rzad-wyleje-dziecko-z-kapiela,196682.html">Podatek reklamowy a handel - rząd wyleje dziecko z kąpielą?</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów kakao, czekolady i lodów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


					</div>
										<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/dostawcy/124/apel_o_wsparcie_dla_malych_sklepow_i_horeca,7380.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/94/33/009433_r0_300.jpg" alt="Apel o wsparcie dla małych sklepów i HoReCa">
		<div class="desc">
			<span>Apel o wsparcie dla małych sklepów i HoReCa</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/cacek_w_obecnym_lockdownie_sfinks_zamknal_trzy_lokale,7377.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/94/30/009430_r0_300.jpg" alt="Cacek: W obecnym lockdownie Sfinks zamknął trzy lokale">
				</div>
				<div class="desc">
					<h3>Cacek: W obecnym lockdownie Sfinks zamknął trzy lokale</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/cybruch_czuc_ducha_walki_w_branzy_gastronomicznej,7373.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/94/26/009426_r0_300.jpg" alt="Cybruch: czuć ducha walki w branży gastronomicznej">
				</div>
				<div class="desc">
					<h3>Cybruch: czuć ducha walki w branży gastronomicznej</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/gastronomia/114/izba_gospodarcza_gastronomii_polskiej_apeluje_m_in_o_otwarcie_ogrodkow,7372.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/94/25/009425_r0_300.jpg" alt="Izba Gospodarcza Gastronomii Polskiej apeluje  m.in. o otwarcie ogródków">
				</div>
				<div class="desc">
					<h3>Izba Gospodarcza Gastronomii Polskiej apeluje  m.in. o otwarcie ogródków</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
								<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:1dc31f05dc9cdf2e9b0a8d51dbb96ca7_uri, cached:yes, cache:miss, rt:0,2265, mc:24 -->
</body>
</html>