<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Włochy dofinansują rolnictwo - Biznes technologie</title>
	<meta property="og:title" content="Włochy dofinansują rolnictwo - Biznes technologie" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Włochy planują zainwestować około 2,8 miliarda euro środków z europejskiego instrumentu odbudowy po pandemii (Next Generation EU) w bardziej zrównoważoną gospodarkę rolno-spożywczą." />
	<meta property="og:description" content="Włochy planują zainwestować około 2,8 miliarda euro środków z europejskiego instrumentu odbudowy po pandemii (Next Generation EU) w bardziej zrównoważoną gospodarkę rolno-spożywczą." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/12/99/94/129994_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;900&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.portalspozywczy.pl/css/style2021.css?v=77">	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
		
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=5"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"W\u0142ochy dofinansuj\u0105 rolnictwo","author":{"@type":"Person","name":"farmer.pl"},"creator":{"@type":"Person","name":"farmer.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/12\/99\/94\/129994_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/12\/99\/94\/129994_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/wlochy-dofinansuja-rolnictwo,198624.html","headline":"W\u0142ochy planuj\u0105 zainwestowa\u0107 oko\u0142o 2,8 miliarda euro \u015brodk\u00f3w z europejskiego instrumentu o...","description":"W\u0142ochy planuj\u0105 zainwestowa\u0107 oko\u0142o 2,8 miliarda euro \u015brodk\u00f3w z europejskiego instrumentu odbudowy po pandemii (Next Generation EU) w bardziej zr\u00f3wnowa\u017con\u0105 gospodark\u0119 rolno-spo\u017cywcz\u0105.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	<div class="pageWidth">
		<section class="one">
			<div class="box-0"><div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.1"></div>
	</div>
</div>
</div>
					<div class="box-1">
		<div class="scroller-wrap-partners">
			<ul class="list-3 scroller">
							<li>
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/Fanex|pspoz14012021.xml?http://www.portalspozywczy.pl/partner/fanex,14/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/fanex_logo.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/krynica-vitamin-sa,16/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/krynica_vitami.jpg" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="https://www.portalspozywczy.pl/partner/supravis-s-a,15/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/supravis.png" alt="partner portalu" /></a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/WERNERKENKELpartnerROS|PS01042021.xml?https://wernerkenkel.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		</div>
		<span>Partnerzy portalu</span>	
	</div>
	


		</section>
	</div>
	<header>
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><img src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></h1>
				</a>
			</div>
			<ul class="list-2">
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp; Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
			
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/hotele/118/hotele_znow_otwarte,7931.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/97/129997_r0_300.jpg" alt="Hotele znów są otwarte">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/hotele/118/hotele_znow_otwarte,7931.html">
											<h3>Hotele znów są otwarte</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-inwestuje-i-stawia-na-regionalnych-producentow-zywnosci,198580.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/92/129992_r0_300.jpg" alt="Dino inwestuje i stawia na regionalnych producentów żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-inwestuje-i-stawia-na-regionalnych-producentow-zywnosci,198580.html">
											<h3>Dino inwestuje i stawia na regionalnych producentów żywności</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-niedziele-sklepy-zamkniete,198619.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/88/129988_r0_300.jpg" alt="W niedzielę sklepy zamknięte">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-niedziele-sklepy-zamkniete,198619.html">
											<h3>W niedzielę sklepy zamknięte</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/wiadomosc/,7929.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/86/129986_r0_300.jpg" alt="Holendrzy pokochali zamawianie jedzenia na wynos">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/wiadomosc/,7929.html">
											<h3>Holendrzy pokochali zamawianie jedzenia na wynos</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/belgia_otwiera_ogrodki_restauracyjne,7928.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/84/129984_r0_300.jpg" alt="8 maja Belgia otwiera ogródki restauracyjne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/belgia_otwiera_ogrodki_restauracyjne,7928.html">
											<h3>8 maja Belgia otwiera ogródki restauracyjne</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/hotele/118/hotele_znow_otwarte,7931.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/97/129997_r0_300.jpg" alt="Hotele znów są otwarte">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/hotele/118/hotele_znow_otwarte,7931.html">
											<h3>Hotele znów są otwarte</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/eksplozja-w-kawiarni-fanow-klubu-pilkarskiego-ajax,198626.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/96/129996_r0_300.jpg" alt="Eksplozja w kawiarni fanów klubu piłkarskiego Ajax">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/eksplozja-w-kawiarni-fanow-klubu-pilkarskiego-ajax,198626.html">
											<h3>Eksplozja w kawiarni fanów klubu piłkarskiego Ajax</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/od-soboty-hotele-wznawiaja-dzialalnosc,198622.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/91/129991_r0_300.jpg" alt="Od soboty hotele wznawiają działalność">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/od-soboty-hotele-wznawiaja-dzialalnosc,198622.html">
											<h3>Od soboty hotele wznawiają działalność</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/wiadomosc/,7929.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/86/129986_r0_300.jpg" alt="Holendrzy pokochali zamawianie jedzenia na wynos">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/wiadomosc/,7929.html">
											<h3>Holendrzy pokochali zamawianie jedzenia na wynos</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/belgia_otwiera_ogrodki_restauracyjne,7928.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/84/129984_r0_300.jpg" alt="8 maja Belgia otwiera ogródki restauracyjne">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/belgia_otwiera_ogrodki_restauracyjne,7928.html">
											<h3>8 maja Belgia otwiera ogródki restauracyjne</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ogromne-straty-na-mazowszu-przez-grype-ptakow,198613.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/81/129981_r0_300.jpg" alt="Ogromne straty na Mazowszu przez grypę ptaków">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ogromne-straty-na-mazowszu-przez-grype-ptakow,198613.html">
											<h3>Ogromne straty na Mazowszu przez grypę ptaków</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/fermy-wozniak-poza-europa-nie-mowi-sie-o-chowach-alternatywnych,198605.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/72/129972_r0_300.jpg" alt="Fermy Woźniak: Poza Europą nie mówi się o chowach alternatywnych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/fermy-wozniak-poza-europa-nie-mowi-sie-o-chowach-alternatywnych,198605.html">
											<h3>Fermy Woźniak: Poza Europą nie mówi się o chowach alternatywnych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-na-mazowszu-nie-podmyje-branzy,198589.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/50/129950_r0_300.jpg" alt="Grypa ptaków na Mazowszu nie podmyje branży?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/grypa-ptakow-na-mazowszu-nie-podmyje-branzy,198589.html">
											<h3>Grypa ptaków na Mazowszu nie podmyje branży?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ksg-agro-trzykrotnie-zwieksza-wskaznik-ebitda,198581.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/45/129945_r0_300.jpg" alt="KSG Agro trzykrotnie zwiększa wskaźnik EBITDA">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ksg-agro-trzykrotnie-zwieksza-wskaznik-ebitda,198581.html">
											<h3>KSG Agro trzykrotnie zwiększa wskaźnik EBITDA</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/anna-olewnik-trend-na-niejedzenie-miesa-bedzie-sie-poglebial,198537.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/83/129883_r0_300.jpg" alt="Anna Olewnik: Trend na niejedzenie mięsa będzie się pogłębiał">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/anna-olewnik-trend-na-niejedzenie-miesa-bedzie-sie-poglebial,198537.html">
											<h3>Anna Olewnik: Trend na niejedzenie mięsa będzie się pogłębiał</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-ciagu-miesiaca-zdrozaly-maslo-i-omp,198600.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/65/129965_r0_300.jpg" alt="W ciągu miesiąca zdrożały masło i OMP">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/w-ciagu-miesiaca-zdrozaly-maslo-i-omp,198600.html">
											<h3>W ciągu miesiąca zdrożały masło i OMP</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/brexit-nie-oznacza-zamkniecia-rynku-brytyjskiego,198596.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/62/129962_r0_300.jpg" alt="Brexit nie oznacza zamknięcia rynku brytyjskiego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/brexit-nie-oznacza-zamkniecia-rynku-brytyjskiego,198596.html">
											<h3>Brexit nie oznacza zamknięcia rynku brytyjskiego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/horeca-ma-duze-znaczenie-dla-mleczarstwa,198590.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/57/129957_r0_300.jpg" alt="HoReCa ma duże znaczenie dla mleczarstwa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/horeca-ma-duze-znaczenie-dla-mleczarstwa,198590.html">
											<h3>HoReCa ma duże znaczenie dla mleczarstwa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsumenci-nie-godza-sie-na-zywnosc-gmo,198570.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/35/129935_r0_300.jpg" alt="Konsumenci nie godzą się na żywność GMO">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/konsumenci-nie-godza-sie-na-zywnosc-gmo,198570.html">
											<h3>Konsumenci nie godzą się na żywność GMO</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/smietanki-laciate-dodaj-do-ulubionych,198512.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/57/129857_r0_300.jpg" alt="Śmietanki Łaciate – Dodaj do ulubionych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/smietanki-laciate-dodaj-do-ulubionych,198512.html">
											<h3>Śmietanki Łaciate – Dodaj do ulubionych</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/artykuly/zastosowanie-analizy-strategicznej-do-zmian-technologicznych-w-malym-zakladzie-piekarniczo-cukierniczym,198559.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/32/129932_r0_300.jpg" alt="Zastosowanie analizy strategicznej do zmian technologicznych w małym zakładzie piekarniczo-cukierniczym">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/artykuly/zastosowanie-analizy-strategicznej-do-zmian-technologicznych-w-malym-zakladzie-piekarniczo-cukierniczym,198559.html">
											<h3>Zastosowanie analizy strategicznej do zmian technologicznych w małym zakładzie piekarniczo-cukierniczym</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gis-wycofuje-olejek-konopny-intenson,198525.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/70/129870_r0_300.jpg" alt="GIS wycofuje olejek konopny Intenson">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gis-wycofuje-olejek-konopny-intenson,198525.html">
											<h3>GIS wycofuje olejek konopny Intenson</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/feerum-opublikowalo-wyniki-za-2020-rok,198524.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/69/129869_r0_300.jpg" alt="FEERUM opublikowało wyniki za 2020 rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/feerum-opublikowalo-wyniki-za-2020-rok,198524.html">
											<h3>FEERUM opublikowało wyniki za 2020 rok</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/proces-smazenia-oleju-spozywczego-pod-lupa-naukowca,198520.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/65/129865_r0_300.jpg" alt="Proces smażenia oleju spożywczego pod lupą naukowca">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/proces-smazenia-oleju-spozywczego-pod-lupa-naukowca,198520.html">
											<h3>Proces smażenia oleju spożywczego pod lupą naukowca</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-zywnosc-roslinna-oraz-bio-coraz-popularniejsze,198518.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/63/129863_r0_300.jpg" alt="Soligrano: Żywność roślinna oraz BIO coraz popularniejsze">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-zywnosc-roslinna-oraz-bio-coraz-popularniejsze,198518.html">
											<h3>Soligrano: Żywność roślinna oraz BIO coraz popularniejsze</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-przymrozkami-w-polowie-kraju,198629.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/99/129999_r0_300.jpg" alt="IMGW ostrzega przed przymrozkami w połowie kraju">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-przymrozkami-w-polowie-kraju,198629.html">
											<h3>IMGW ostrzega przed przymrozkami w połowie kraju</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/warzywa-lisciaste-chronia-przed-chorobami-serca,198628.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/98/129998_r0_300.jpg" alt="Warzywa liściaste chronią przed chorobami serca">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/warzywa-lisciaste-chronia-przed-chorobami-serca,198628.html">
											<h3>Warzywa liściaste chronią przed chorobami serca</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/truskawki_2021_ile_trzeba_zaplacic_za_pierwsze_owoce,26110.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/80/129980_r0_300.jpg" alt="Truskawki 2021. Ile kosztują pierwsze owoce?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/truskawki_2021_ile_trzeba_zaplacic_za_pierwsze_owoce,26110.html">
											<h3>Truskawki 2021. Ile kosztują pierwsze owoce?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-zimna-pogoda-ogranicza-handel,198579.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/44/129944_r0_300.jpg" alt="Bronisze: Zimna pogoda ogranicza handel">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/bronisze-zimna-pogoda-ogranicza-handel,198579.html">
											<h3>Bronisze: Zimna pogoda ogranicza handel</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/na_bronisze_trafiaja_pierwsze_dostawy_fasolki_szparagowej_spod_oslon,26100.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/37/129937_r0_300.jpg" alt="Coraz więcej krajowych warzyw w hurcie. Ich ceny bywają wysokie">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/na_bronisze_trafiaja_pierwsze_dostawy_fasolki_szparagowej_spod_oslon,26100.html">
											<h3>Coraz więcej krajowych warzyw w hurcie. Ich ceny bywają wysokie</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">
						
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/heura-popularna-marka-zamiennikow-miesa-wchodzi-do-polski,198583.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/48/129948_r0_300.jpg" alt="Heura - popularna marka zamienników mięsa wchodzi do Polski">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/heura-popularna-marka-zamiennikow-miesa-wchodzi-do-polski,198583.html">
											<h3>Heura - popularna marka zamienników mięsa wchodzi do Polski</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/anna-olewnik-trend-na-niejedzenie-miesa-bedzie-sie-poglebial,198537.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/83/129883_r0_300.jpg" alt="Anna Olewnik: Trend na niejedzenie mięsa będzie się pogłębiał">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/anna-olewnik-trend-na-niejedzenie-miesa-bedzie-sie-poglebial,198537.html">
											<h3>Anna Olewnik: Trend na niejedzenie mięsa będzie się pogłębiał</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-zywnosc-roslinna-oraz-bio-coraz-popularniejsze,198518.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/63/129863_r0_300.jpg" alt="Soligrano: Żywność roślinna oraz BIO coraz popularniejsze">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/soligrano-zywnosc-roslinna-oraz-bio-coraz-popularniejsze,198518.html">
											<h3>Soligrano: Żywność roślinna oraz BIO coraz popularniejsze</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-inwestuje-w-roslinne-alternatywy-miesa-i-ryb,198460.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/97/99/129799_r0_300.jpg" alt="Cargill inwestuje w roślinne alternatywy mięsa i ryb">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/cargill-inwestuje-w-roslinne-alternatywy-miesa-i-ryb,198460.html">
											<h3>Cargill inwestuje w roślinne alternatywy mięsa i ryb</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-idealna-dla-zdrowia-i-planety,198057.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/93/22/129322_r0_300.jpg" alt="Dieta idealna - dla zdrowia i planety">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/dieta-idealna-dla-zdrowia-i-planety,198057.html">
											<h3>Dieta idealna - dla zdrowia i planety</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/zmiany-klimatyczne-wplywaja-na-sektor-winiarski,198621.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/90/129990_r0_300.jpg" alt="Zmiany klimatyczne wpływają na sektor winiarski">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/zmiany-klimatyczne-wplywaja-na-sektor-winiarski,198621.html">
											<h3>Zmiany klimatyczne wpływają na sektor winiarski</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/skonfiskowano-wodke-wyprodukowana-z-surowcow-spod-czarnobyla,198620.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/89/129989_r0_300.jpg" alt="Skonfiskowano wódkę wyprodukowaną z surowców spod Czarnobyla">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/skonfiskowano-wodke-wyprodukowana-z-surowcow-spod-czarnobyla,198620.html">
											<h3>Skonfiskowano wódkę wyprodukowaną z surowców spod Czarnobyla</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/afrodyzjak-z-truskawkami-czyli-pare-slow-o-szampanie-wywiad,198585.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/54/129954_r0_300.jpg" alt="Afrodyzjak z truskawkami, czyli parę słów o szampanie (wywiad)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/afrodyzjak-z-truskawkami-czyli-pare-slow-o-szampanie-wywiad,198585.html">
											<h3>Afrodyzjak z truskawkami, czyli parę słów o szampanie (wywiad)</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/szef-carlsberg-polska-nasza-strategia-zdala-test-podczas-covid,198545.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/92/129892_r0_300.jpg" alt="Szef Carlsberg Polska: nasza strategia zdała test podczas Covid">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/szef-carlsberg-polska-nasza-strategia-zdala-test-podczas-covid,198545.html">
											<h3>Szef Carlsberg Polska: nasza strategia zdała test podczas Covid</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nielseniq-polacy-kupuja-mniej-alkoholu-w-pandemii,198547.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/95/129895_r0_300.jpg" alt="NielsenIQ: Polacy kupują mniej alkoholu w pandemii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/nielseniq-polacy-kupuja-mniej-alkoholu-w-pandemii,198547.html">
											<h3>NielsenIQ: Polacy kupują mniej alkoholu w pandemii</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/wspolpraca-naukowa-ur-i-producentow-sokow,198630.html">
											<img src="https://pliki.portalspozywczy.pl/i/13/00/00/130000_r0_300.jpg" alt="Współpraca naukowa UR i producentów soków">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/wspolpraca-naukowa-ur-i-producentow-sokow,198630.html">
											<h3>Współpraca naukowa UR i producentów soków</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napoje-energetyczne-rosna-mimo-spadku-na-rynku-napojow,198573.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/38/129938_r0_300.jpg" alt="Napoje energetyczne rosną mimo spadku na rynku napojów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/napoje-energetyczne-rosna-mimo-spadku-na-rynku-napojow,198573.html">
											<h3>Napoje energetyczne rosną mimo spadku na rynku napojów</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/maciej-witucki-przewodniczacym-rady-nadzorczej-krynicy-vitamin-sa,198564.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/28/129928_r0_300.jpg" alt="Prezydent Konfederacji Lewiatan przewodniczącym RN Krynicy Vitamin">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/maciej-witucki-przewodniczacym-rady-nadzorczej-krynicy-vitamin-sa,198564.html">
											<h3>Prezydent Konfederacji Lewiatan przewodniczącym RN Krynicy Vitamin</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/producenci-sokow-wzrost-kosztow-mocno-naruszy-nasza-konkurencyjnosc,198529.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/74/129874_r0_300.jpg" alt="Producenci soków: wzrost kosztów mocno naruszy naszą konkurencyjność">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/producenci-sokow-wzrost-kosztow-mocno-naruszy-nasza-konkurencyjnosc,198529.html">
											<h3>Producenci soków: wzrost kosztów mocno naruszy naszą konkurencyjność</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/excellence-z-duzym-wzrostem-zysku-za-2020-rok,198475.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/98/18/129818_r0_300.jpg" alt="Excellence z dużym wzrostem zysku za 2020 rok">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/excellence-z-duzym-wzrostem-zysku-za-2020-rok,198475.html">
											<h3>Excellence z dużym wzrostem zysku za 2020 rok</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nieuczciwe-praktyki-sklepow-ws-lodow-ekipa-koral-ogranicza-dostawy,198608.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/76/129976_r0_300.jpg" alt="Nieuczciwe praktyki sklepów ws lodów Ekipa. Koral ogranicza dostawy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nieuczciwe-praktyki-sklepow-ws-lodow-ekipa-koral-ogranicza-dostawy,198608.html">
											<h3>Nieuczciwe praktyki sklepów ws lodów Ekipa. Koral ogranicza dostawy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fenomen-lodow-ekipa-i-40-lat-historii-marketingu-ppl-koral,198568.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/33/129933_r0_300.jpg" alt="Fenomen lodów Ekipa i 40 lat historii  marketingu PPL Koral">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/fenomen-lodow-ekipa-i-40-lat-historii-marketingu-ppl-koral,198568.html">
											<h3>Fenomen lodów Ekipa i 40 lat historii  marketingu PPL Koral</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/barwnik-e171-nie-jest-juz-uwazany-za-bezpieczny,198578.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/43/129943_r0_300.jpg" alt="Barwnik E171 nie jest już uważany za bezpieczny">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/barwnik-e171-nie-jest-juz-uwazany-za-bezpieczny,198578.html">
											<h3>Barwnik E171 nie jest już uważany za bezpieczny</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wyszkolone-pszczoly-wykrywaja-koronawirusa,198575.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/40/129940_r0_300.jpg" alt="Wyszkolone pszczoły wykrywają koronawirusa">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/wyszkolone-pszczoly-wykrywaja-koronawirusa,198575.html">
											<h3>Wyszkolone pszczoły wykrywają koronawirusa</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/historia-marketingu-ppl-koral-od-figury-przez-dode-az-po-ekipe,198560.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/23/129923_r0_300.jpg" alt="Historia marketingu PPL Koral: od Figury, przez Dodę, aż po Ekipę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/historia-marketingu-ppl-koral-od-figury-przez-dode-az-po-ekipe,198560.html">
											<h3>Historia marketingu PPL Koral: od Figury, przez Dodę, aż po Ekipę</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">
						
												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a></li>
													</ul>
												
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-bedzie-informowac-o-rzadowych-programach-antysmogowych,198631.html">
											<img src="https://pliki.portalspozywczy.pl/i/13/00/01/130001_r0_300.jpg" alt="ARiMR będzie informować o rządowych programach antysmogowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-bedzie-informowac-o-rzadowych-programach-antysmogowych,198631.html">
											<h3>ARiMR będzie informować o rządowych programach antysmogowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-przymrozkami-w-polowie-kraju,198629.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/99/129999_r0_300.jpg" alt="IMGW ostrzega przed przymrozkami w połowie kraju">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-przymrozkami-w-polowie-kraju,198629.html">
											<h3>IMGW ostrzega przed przymrozkami w połowie kraju</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-stawia-na-szybki-wzrost-gospodarczy,198625.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/95/129995_r0_300.jpg" alt="Premier stawia na szybki wzrost gospodarczy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-stawia-na-szybki-wzrost-gospodarczy,198625.html">
											<h3>Premier stawia na szybki wzrost gospodarczy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/94/129994_r0_300.jpg" alt="Włochy dofinansują rolnictwo">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html">
											<h3>Włochy dofinansują rolnictwo</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-wydluzyla-zycie-banknotow,198623.html">
											<img src="https://pliki.portalspozywczy.pl/i/12/99/93/129993_r0_300.jpg" alt="Pandemia wydłużyła życie banknotów">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-wydluzyla-zycie-banknotow,198623.html">
											<h3>Pandemia wydłużyła życie banknotów</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
									
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>

		</div>
	</nav>
</header>
	<div class="pageWidth">
		<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.5"></div>
	</div>
</div>


	</div>
	<main>
		<div class="pageWidth">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/technologie/"><span>Biznes i technologie</span></a>
</div>

<div class="article">
	<h1>Włochy dofinansują rolnictwo</h1>
	<div class="desc">
		<span>
					Włochy planują zainwestować około 2,8 miliarda euro środków z europejskiego instrumentu odbudowy po pandemii (Next Generation EU) w bardziej zrównoważoną gospodarkę rolno-spożywczą.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fwlochy-dofinansuja-rolnictwo%2C198624.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fwlochy-dofinansuja-rolnictwo%2C198624.html&text=W%C5%82ochy+dofinansuj%C4%85+rolnictwo">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/198624.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor">
			<ul>
							<li>
				<a href="http://www.farmer.pl/" rel="external nofollow">					<img src="https://pliki.ptwp.pl/pliki/04/30/89/043089.png" alt="www.farmer.pl" />
				</a>				</li>
							<li>Autor: farmer.pl</li>
				<li>Data: 08-05-2021, 11:38</li>
			</ul>
		</div>
			
					<div class="img">
			<img alt="Włochy dofinansują rolnictwo" title="Włochy dofinansują rolnictwo /fot. Unsplash" src="https://pliki.portalspozywczy.pl/i/12/99/94/129994_r0_940.jpg">
					</div>
						<div class="img-desc">
				<span>Włochy dofinansują rolnictwo /fot. Unsplash</span>
			</div>
							
				
	<div class="box-0">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.2"></div>
	</div>
</div>

			</div>
						
	<ul style="list-style-type: undefined;">
<li><strong>W przemyśle rolno-spożywczym 800 milionów euro ma zostać przeznaczone na poprawę logistyki w rolnictwie i przemyśle spożywczym, rybołówstwie, leśnictwie oraz uprawie kwiatów i roślin.</strong></li>
<li><strong>500 mln euro przeznaczono na odnowę parku maszyn w rolnictwie i przemyśle spożywczym.</strong></li>
<li><strong>Włoski rząd oczekuje, że rolnicy dostosują swoje metody produkcji do strategii „od pola do stołu”.</strong></li>
</ul>
<p>Wynika to z planu odbudowy, który rząd włoski przekazał Komisji Europejskiej. W związku z tym rząd w Rzymie ma do dyspozycji łącznie 235,14 miliardów euro, z czego 191,5 miliarda euro z programu stymulacji gospodarczej, a kolejne 13 miliardów euro z europejskiej pomocy po pandemii i 30 miliardów euro ze źródeł krajowych.</p>
<p> W przemyśle rolno-spożywczym 800 milionów euro ma zostać przeznaczone na poprawę logistyki w rolnictwie i przemyśle spożywczym, rybołówstwie, leśnictwie oraz uprawie kwiatów i roślin. Z 1,5 miliarda euro lwia część ma zostać zainwestowana w systemy słoneczne. Zdaniem rządu inwestycje w systemy solarne mają posłużyć do reorganizacji zaopatrzenia w energię dla przedsiębiorstw rolnych. Koszty energii stanowiły 20% kosztów bieżących, w niektórych branżach nawet więcej.</p>
<p>Zgodnie z planem przebudowy na dachach budynku ma zostać zamontowanych łącznie 4,3 mln m2 nowych systemów solarnych.</p>
<p>Kolejne 500 mln euro przeznaczono na odnowę parku maszyn w rolnictwie i przemyśle spożywczym. Obecnie 80% pojazdów rolniczych nadal należy do klasy Euro 1.</p>
<p>Rząd oczekuje, że rolnicy dostosują swoje metody produkcji do strategii „od pola do stołu”, a przede wszystkim będą polegać na nowoczesnych technologiach. Zapewni to ochronę środowiska, zwiększy odporność upraw na zmiany klimatu i zoptymalizuje zużycie zasobów.</p>
<p>Więcej na farmer.pl</p>
		
</div>

					
	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/wlochy,642.html">Włochy</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_642.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/rolnictwo,2432.html">rolnictwo</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_2432.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/od-pola-do-stolu,57273.html">Od pola do stołu</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_57273.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				<section class="big-list-grey">
					
					<div class="head"></div>
					<h3>Powiązane tematy:</h3>

<ul class="list-18">
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-poinformuje-rolnikow-o-rzadowych-programach-antysmogowych,198606.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/99/74/129974_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>ARiMR poinformuje rolników o rządowych programach antysmogowych</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/naukowcy-analizuja-pestycydy-w-europejskich-glebach,198593.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/99/59/129959_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Naukowcy analizują pestycydy w europejskich glebach</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/pomoc-na-start-dla-grup-producentow-tylko-do-konca-maja,198511.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/98/56/129856_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Pomoc na start dla grup producentów tylko do końca maja</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/trwaja-prace-dot-elektronicznego-wniosku-o-platnosci-w-ramach-prow,198508.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/98/54/129854_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Trwają prace dot. elektronicznego wniosku o płatności w ramach PROW</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wyposazony-w-elektrody-robot-moze-zrewolucjonizowac-rolnictwo,198368.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/96/73/129673_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Wyposażony w elektrody robot może zrewolucjonizować rolnictwo?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/okienko-dla-rolnika-nowa-e-usluga,198316.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/96/12/129612_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Okienko dla Rolnika - nowa e-usługa</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ke-opracowuje-plan-zapobiegajacy-kryzysom-zywnosciowym,198262.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/95/53/129553_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>KE opracowuje plan zapobiegający kryzysom żywnościowym</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.horecatrends.pl/gastronomia/114/prawie_milion_wlochow_po_raz_pierwszy_od_pol_roku_zjadlo_w_restauracji,7814.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/95/50/129550_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Milion Włochów po raz pierwszy od pół roku zjadło w restauracji</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mf-planuje-obnizyc-stawki-vat-na-srodki-poprawiajace-glebe,198245.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/95/35/129535_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>MF planuje obniżyć stawki VAT na środki poprawiające glebę</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/problemy-rolnictwa-tematem-spotkania-ministrow-rolnictwa-ue,198233.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/95/20/129520_r0_300.jpg" alt="">
							</div>
			<div class="desc">
				<h3>Problemy rolnictwa tematem spotkania ministrów rolnictwa UE</h3>
			</div>
		</a>
	</li>
</ul>
					
				</section>	
				
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				
				<div id="target-1b"></div>
				
			</div>
			<div class="right">
									<div id="target-2">
							
					</div>
								
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/arimr-bedzie-informowac-o-rzadowych-programach-antysmogowych,198631.html" title="ARiMR będzie informować o rządowych programach antysmogowych">
								<small class="date">14:52</small>								<span>ARiMR będzie informować o rządowych programach antysmogowych</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/wspolpraca-naukowa-ur-i-producentow-sokow,198630.html" title="Współpraca naukowa UR i producentów soków">
								<small class="date">13:57</small>								<span>Współpraca naukowa UR i producentów soków</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/imgw-ostrzega-przed-przymrozkami-w-polowie-kraju,198629.html" title="IMGW ostrzega przed przymrozkami w połowie kraju">
								<small class="date">13:54</small>								<span>IMGW ostrzega przed przymrozkami w połowie kraju</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/warzywa-lisciaste-chronia-przed-chorobami-serca,198628.html" title="Warzywa liściaste chronią przed chorobami serca">
								<small class="date">13:46</small>								<span>Warzywa liściaste chronią przed chorobami serca</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.horecatrends.pl/hotele/118/hotele_znow_otwarte,7931.html" title="Hotele znów są otwarte">
								<small class="date">13:05</small>								<span>Hotele znów są otwarte</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/eksplozja-w-kawiarni-fanow-klubu-pilkarskiego-ajax,198626.html" title="Eksplozja w kawiarni fanów klubu piłkarskiego Ajax">
								<small class="date">12:23</small>								<span>Eksplozja w kawiarni fanów klubu piłkarskiego Ajax</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/premier-stawia-na-szybki-wzrost-gospodarczy,198625.html" title="Premier stawia na szybki wzrost gospodarczy">
								<small class="date">12:18</small>								<span>Premier stawia na szybki wzrost gospodarczy</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wlochy-dofinansuja-rolnictwo,198624.html" title="Włochy dofinansują rolnictwo">
								<small class="date">11:38</small>								<span>Włochy dofinansują rolnictwo</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pandemia-wydluzyla-zycie-banknotow,198623.html" title="Pandemia wydłużyła życie banknotów">
								<small class="date">11:30</small>								<span>Pandemia wydłużyła życie banknotów</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/dino-inwestuje-i-stawia-na-regionalnych-producentow-zywnosci,198580.html" title="Dino inwestuje i stawia na regionalnych producentów żywności">
								<small class="date">10:05</small>								<span>Dino inwestuje i stawia na regionalnych producentów żywności</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/od-soboty-hotele-wznawiaja-dzialalnosc,198622.html" title="Od soboty hotele wznawiają działalność">
								<small class="date">09:17</small>								<span>Od soboty hotele wznawiają działalność</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/zmiany-klimatyczne-wplywaja-na-sektor-winiarski,198621.html" title="Zmiany klimatyczne wpływają na sektor winiarski">
								<small class="date">09:14</small>								<span>Zmiany klimatyczne wpływają na sektor winiarski</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/majowka-2021-jak-beda-otwarte-sklepy,198266.html" title="Majówka 2021. Jak będą otwarte sklepy?">
								<small>1</small>
								<span>Majówka 2021. Jak będą otwarte sklepy?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ile-zarabiaja-czlonkowie-zarzadu-eurocash,198153.html" title="Ile zarabiają członkowie zarządu Eurocash?">
								<small>2</small>
								<span>Ile zarabiają członkowie zarządu Eurocash?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ppl-koral-nie-mamy-wplywu-na-ceny-lodow-ekipy-w-sklepach,198191.html" title="PPL Koral: Nie mamy wpływu na ceny Lodów Ekipy w sklepach">
								<small>3</small>
								<span>PPL Koral: Nie mamy wpływu na ceny Lodów Ekipy w sklepach</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/cieple-lody-slodki-posmak-dziecinstwa,198324.html" title="Ciepłe lody – słodki posmak dzieciństwa">
								<small>4</small>
								<span>Ciepłe lody – słodki posmak dzieciństwa</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/branza-drobiarska-w-obliczu-drugiego-tsunami-analiza,198188.html" title="Branża drobiarska w obliczu drugiego tsunami (analiza)">
								<small>5</small>
								<span>Branża drobiarska w obliczu drugiego tsunami (analiza)</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/freeganizm-z-czym-to-sie-je,198335.html" title="Freeganizm - z czym to się je?">
								<small>6</small>
								<span>Freeganizm - z czym to się je?</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipy-jaki-maja-sklad,198342.html" title="Lody Ekipy - jaki mają skład?">
								<small>7</small>
								<span>Lody Ekipy - jaki mają skład?</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lody-ekipa-w-zabce-beda-we-wszystkich-sklepach,198238.html" title="Lody Ekipa w Żabce. Będą we wszystkich sklepach">
								<small>8</small>
								<span>Lody Ekipa w Żabce. Będą we wszystkich sklepach</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/eurocash-na-rozdrozu-wyboru-strategii,198312.html" title="Eurocash na rozdrożu wyboru strategii">
								<small>9</small>
								<span>Eurocash na rozdrożu wyboru strategii</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/turecki-gigant-kupuje-akcje-zpc-otmuchow-i-pwc-odra,198530.html" title="Turecki gigant kupuje akcje ZPC Otmuchów i PWC Odra">
								<small>10</small>
								<span>Turecki gigant kupuje akcje ZPC Otmuchów i PWC Odra</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/lubella-koko-jambo-reklama-makaronu-podbija-siec-wideo,198509.html" title="Lubella Koko Jambo. Reklama makaronu podbija sieć (wideo)">
								<small>11</small>
								<span><i>wideo</i>&nbsp;Lubella Koko Jambo. Reklama makaronu podbija sieć (wideo)</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lody-ekipa-laguny-przejecia-w-mleczarstwie-3-hity-kwietnia,198402.html" title="Lody Ekipa, laguny, przejęcia w mleczarstwie - 3 hity kwietnia">
								<small>12</small>
								<span>Lody Ekipa, laguny, przejęcia w mleczarstwie - 3 hity kwietnia</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="12" data-per-page="6">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ile-zarabiaja-czlonkowie-zarzadu-eurocash,198153.html#comment" title="Ile zarabiają członkowie zarządu Eurocash?">
								<small>27</small>
								<span>Ile zarabiają członkowie zarządu Eurocash?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-przejmuje-grupe-producentow-mleka,197698.html#comment" title="Mlekovita przejmuje grupę producentów mleka">
								<small>22</small>
								<span>Mlekovita przejmuje grupę producentów mleka</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wlasciciel-zm-zbyszko-aresztowany,197037.html#comment" title="Właściciel ZM Zbyszko aresztowany">
								<small>19</small>
								<span>Właściciel ZM Zbyszko aresztowany</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/czarny-pr-mleka-nalezy-zwalczac-usmiechem,196602.html#comment" title="Czarny PR mleka należy zwalczać uśmiechem">
								<small>18</small>
								<span>Czarny PR mleka należy zwalczać uśmiechem</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rzad-zamknie-sklepy-budowlane-i-rtv-agd,196904.html#comment" title="Rząd zamknie sklepy budowlane i RTV/AGD?">
								<small>16</small>
								<span>Rząd zamknie sklepy budowlane i RTV/AGD?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-realizuje-nowy-projekt-biznesowy-z-cpf-poland-s-a,196586.html#comment" title="Mlekovita realizuje nowy projekt biznesowy z CPF Poland S.A.">
								<small>15</small>
								<span>Mlekovita realizuje nowy projekt biznesowy z CPF Poland S.A.</span>
							</a>
						</li>
											<li class="el-7">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-rocznie-wytwarza-42-tys-ton-serow-miekkich,197176.html#comment" title="Mlekovita rocznie wytwarza 42 tys. ton serów miękkich">
								<small>15</small>
								<span>Mlekovita rocznie wytwarza 42 tys. ton serów miękkich</span>
							</a>
						</li>
											<li class="el-8">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-rusza-z-darmowa-dostawa,196824.html#comment" title="InPost rusza z darmową dostawą">
								<small>15</small>
								<span>InPost rusza z darmową dostawą</span>
							</a>
						</li>
											<li class="el-9">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-ekipa-czyli-jak-koral-rozbil-bank-z-youtuberami,197580.html#comment" title="Lody Ekipa, czyli jak Koral rozbił bank z youtuberami">
								<small>15</small>
								<span>Lody Ekipa, czyli jak Koral rozbił bank z youtuberami</span>
							</a>
						</li>
											<li class="el-10">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/jak-przelamac-czarny-pr-mleka,196878.html#comment" title="Jak przełamać czarny PR mleka">
								<small>14</small>
								<span>Jak przełamać czarny PR mleka</span>
							</a>
						</li>
											<li class="el-11">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mongolia-czeka-na-dostawcow-zywnosci-z-polski-wywiad,197683.html#comment" title="Mongolia czeka na dostawców żywności z Polski (wywiad)">
								<small>14</small>
								<span>Mongolia czeka na dostawców żywności z Polski (wywiad)</span>
							</a>
						</li>
											<li class="el-12">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/jbb-z-trudnego-roku-wyszlismy-obronna-reka,196996.html#comment" title="JBB: Z trudnego roku wyszliśmy obronną ręką">
								<small>12</small>
								<span>JBB: Z trudnego roku wyszliśmy obronną ręką</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
	<span>
		<a href="https://www.portalspozywczy.pl/strefa-premium/">
			<img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/prem-2021.svg" alt="">
		</a>
	</span>
						
		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/historia-marketingu-ppl-koral-od-figury-przez-dode-az-po-ekipe,198560.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/12/99/23/129923_r0_300.jpg" alt="Historia marketingu PPL Koral: od Figury, przez Dodę, aż po Ekipę" />
							</div>
			<div class="desc">
				<span>Historia marketingu PPL Koral: od Figury, przez Dodę, aż po Ekipę</span>
			</div>
		</a>
	</div>
	
		<ul class="list-10">
			<li>
			<span><a href="https://www.portalspozywczy.pl/handel/wiadomosci/sieci-spozywcze-wchodza-w-outlety-co-z-tego-wyniknie,198531.html">Sieci spożywcze wchodzą w outlety. Co z tego wyniknie?</a></span>
		</li>
			<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczarstwo-przetrwalo-pandemiczny-czas,198467.html">Mleczarstwo przetrwało pandemiczny czas</a></span>
		</li>
		</ul>
		
	<ul class="list-11">
				<li><a href="https://sklep.ptwp.pl/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/dostep.svg" alt="" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/korzysci.svg" alt="" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/faq.svg" alt="" /><small>FAQ</small></a></li>
	</ul>
						
	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>

		<ul class="list-12 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="Lista producentów wód mineralnych, soków i napojów - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów wód mineralnych, soków i napojów - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="Lista firm z branży piekarniczo-cukierniczej - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</span>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img loading="lazy" src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020" />
									</div>
				<div class="desc">
					<span>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</span>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg" alt="" /></a>
	</div>						
						
	
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.3"></div>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.16.1.4"></div>
	</div>
</div>
				
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>


			</div>
		</div>
		
	</main>

	
	
	<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="pageWidth">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_198624" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="198624" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="198624" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>
	<section class="newsletter">
	<div class="pageWidth">
		<h3><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></h3>
		<span>Bądź na bieżąco!</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input type="text" id="newsletterMail" name="pemail" placeholder="Adres email…">
			<button type="submit" value="ZAPISZ" name="nlsend">Zapisz się!</button>
		</form>
	</div>
</section>
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.portalspozywczy.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/></a>
			<img src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.16.1.2','');
bmone2n.addPosition('20690.16.1.1','');
bmone2n.addPosition('20690.16.1.3','');
bmone2n.addPosition('20690.16.1.5','');
bmone2n.addPosition('20690.16.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.16.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.16.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.16.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:333a00399f085430970dcc7aae87c4c7_vars, cached:yes, cache:miss, rt:0,1216, mc:26 -->
</body>
</html>