<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Wsparcie sektora Agrifood przy udziale NCBR</title>
	<meta property="og:title" content="Wsparcie sektora Agrifood przy udziale NCBR" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="W ciągu 15 lat istnienia NCBR finansowało projekty związane tematycznie z sektorem rolno-spożywczym zarówno w ramach dedykowanych temu sektorowi programów, jak i programów o tematyce horyzontalnej. Finansuje projekty związane ze wszystkimi " />
	<meta property="og:description" content="W ciągu 15 lat istnienia NCBR finansowało projekty związane tematycznie z sektorem rolno-spożywczym zarówno w ramach dedykowanych temu sektorowi programów, jak i programów o tematyce horyzontalnej. Finansuje projekty związane ze wszystkimi " />
	<meta name="robots" content="max-image-preview:large" />

	<link rel="icon" type="image/png" sizes="192x192" href="https://www.portalspozywczy.pl/images/ico/favicon-192x192.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/15/26/69/152669_940.jpg"/>
	<meta property="twitter:image" content="https://pliki.portalspozywczy.pl/i/15/26/69/152669_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=79" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=27"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.amp" />
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Wsparcie sektora Agrifood przy udziale NCBR","author":{"@type":"Person","name":"Roman Wieczorkiewicz"},"creator":{"@type":"Person","name":"Roman Wieczorkiewicz"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/26\/69\/152669_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/26\/69\/152669_r0_300.jpg","datePublished":"2022-11-28T14:46:00+01:00","dateModified":"2022-11-28T15:08:00+01:00","mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html","headline":"W ci\u0105gu 15 lat istnienia NCBR finansowa\u0142o projekty zwi\u0105zane tematycznie z sektorem rolno-spo...","description":"W ci\u0105gu 15 lat istnienia NCBR finansowa\u0142o projekty zwi\u0105zane tematycznie z sektorem rolno-spo\u017cywczym zar\u00f3wno w ramach dedykowanych temu sektorowi program\u00f3w, jak i program\u00f3w o tematyce horyzontalnej. Finansuje projekty zwi\u0105zane ze wszystkimi elementami \u0142a\u0144cucha \u017cywno\u015bciowego, pocz\u0105wszy od produkcji pierwotnej, przez wytwarzanie, przetwarzanie i przechowywanie \u017cywno\u015bci, jej transport, sprzeda\u017c, a\u017c do projekt\u00f3w zwi\u0105zanych np. z zagospodarowaniem produkt\u00f3w ubocznych czy inteligentnymi opakowaniami.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalspozywczy.pl\/"},{"@type":"ListItem","position":2,"name":"Biznes i technologie","item":"https:\/\/www.portalspozywczy.pl\/technologie\/"},{"@type":"ListItem","position":3,"name":"Wsparcie sektora Agrifood przy udziale NCBR","item":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html"}]}]</script>

</head>

<body id="read_page">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav2">
    <div class="pageWidth">
        <button class="menu" onclick="document.body.classList.toggle('open-mobile')">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <h1><a href="/"> <span data-nosnippet> <img loading="lazy" width="361" height="26" loading="lazy" src="/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"> </span> </a></h1>
        <ul>
            <li>
                <a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry <br />Produkt</a>
            </li>
            <li class="separator">
                <a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku <br />Spożywczego i Handlu</a>
            </li>
            <li class="newsletter">
                <a href="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html">
                <svg xmlns="http://www.w3.org/2000/svg" width="24.579" height="17.282" viewBox="0 0 24.579 17.282">
                    <g id="mail_3_" data-name="mail (3)" transform="translate(0 -76)">
                        <g id="Group_4" data-name="Group 4" transform="translate(0 76)">
                            <path id="Path_70" data-name="Path 70" d="M22.418,76H2.16A2.163,2.163,0,0,0,0,78.16V91.122a2.163,2.163,0,0,0,2.16,2.16H22.418a2.163,2.163,0,0,0,2.16-2.16V78.16A2.162,2.162,0,0,0,22.418,76Zm-.3,1.44-8.3,8.255a2.16,2.16,0,0,1-3.056,0l-8.3-8.254ZM1.44,90.829V78.454l6.223,6.191Zm1.024,1.013L8.685,85.66l1.059,1.053a3.6,3.6,0,0,0,5.09,0l1.06-1.055,6.221,6.181Zm20.675-1.013-6.223-6.184,6.223-6.191Z" transform="translate(0 -76)" fill="#fff" />
                        </g>
                    </g>
                </svg> <span>Newsletter</span> </a>
            </li>
            <li class="account separator userload">
                <button class="login loginform" title="Zaloguj się">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <path id="shape" d="M62-38A12,12,0,0,0,50-26,12,12,0,0,0,62-14,12,12,0,0,0,74-26,12,12,0,0,0,62-38Zm0,3.6a3.6,3.6,0,0,1,3.6,3.6A3.6,3.6,0,0,1,62-27.2a3.6,3.6,0,0,1-3.6-3.6A3.6,3.6,0,0,1,62-34.4Zm0,17.04a8.641,8.641,0,0,1-7.2-3.864c.036-2.388,4.8-3.7,7.2-3.7s7.164,1.308,7.2,3.7A8.641,8.641,0,0,1,62-17.36Z" transform="translate(-50 38)" fill="#fff" />
                    </svg>
                </button>
            </li>
            <li class="search separator">
                <button onclick="document.querySelector('.searchform').classList.toggle('open')">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24.002" height="24" viewBox="0 0 24.002 24">
                        <path id="Path_402" data-name="Path 402" d="M925.154-1399.906h-1.089l-.379-.376a8.877,8.877,0,0,0,2.151-5.8,8.919,8.919,0,0,0-8.919-8.919,8.919,8.919,0,0,0-8.919,8.919,8.919,8.919,0,0,0,8.919,8.919,8.879,8.879,0,0,0,5.8-2.149l.379.376v1.087l6.858,6.848,2.046-2.046-6.844-6.861Zm-8.236,0a6.173,6.173,0,0,1-6.175-6.175,6.174,6.174,0,0,1,6.176-6.175,6.175,6.175,0,0,1,6.174,6.174,6.174,6.174,0,0,1-6.175,6.176Z" transform="translate(-907.999 1415.001)" fill="#fff" fill-rule="evenodd" />
                    </svg>
                </button>
            </li>
        </ul>
        <div class="searchform">
            <form action="https://www.portalspozywczy.pl/szukaj/" method="get">
                <input type="text" id="search" name="szukaj" placeholder="szukaj w portalu...">
                <button type="submit">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24.002" height="24" viewBox="0 0 24.002 24">
                        <path id="Path_402" data-name="Path 402" d="M925.154-1399.906h-1.089l-.379-.376a8.877,8.877,0,0,0,2.151-5.8,8.919,8.919,0,0,0-8.919-8.919,8.919,8.919,0,0,0-8.919,8.919,8.919,8.919,0,0,0,8.919,8.919,8.879,8.879,0,0,0,5.8-2.149l.379.376v1.087l6.858,6.848,2.046-2.046-6.844-6.861Zm-8.236,0a6.173,6.173,0,0,1-6.175-6.175,6.174,6.174,0,0,1,6.176-6.175,6.175,6.175,0,0,1,6.174,6.174,6.174,6.174,0,0,1-6.175,6.176Z" transform="translate(-907.999 1415.001)" fill="#fff" fill-rule="evenodd" />
                    </svg>
                </button>
            </form>
        </div>
    </div>
</header>


	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.1" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>
			<ul class="list-7 slideable" data-active-page="1" data-count="6" data-per-page="2"  data-per-page-mobile="3">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/agus,30/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/33/53/433353.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/20/417420.png" alt="partner portalu" /></a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/74/17/417417.png" alt="partner portalu" /></a>
				</li>
							<li class="el-4 ">
					<a href="https://www.wnp.pl/klik/biuletyn/634bf49f06aa5b9a9669af60435cd630/Purella|pspozPartner29042022.xml?https://beraw.pl/kids/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/42/33/44/423344.png" alt="partner portalu" /></a>
				</li>
							<li class="el-5 ">
					<a href="https://www.portalspozywczy.pl/partner/sklodowscy,36/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/95/29/439529.png" alt="partner portalu" /></a>
				</li>
							<li class="el-6 ">
					<a href="https://www.wnp.pl/klik/biuletyn/ad70da721ea1cdf61e0573c6e001ac81/WernerKenkel|pspozPartner5092022.xml?https://wernerkenkel.com.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/58/76/435876.jpg" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
                <li class="social">
                    <a href="https://www.facebook.com/portalspozywczy/" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="fb" d="M16.6,26.648h3.3V18.667h2.2l.291-2.75H19.9V14.54c0-.717.068-1.1,1.1-1.1h1.375V10.69h-2.2c-2.643,0-3.573,1.334-3.573,3.578v1.651H14.951v2.75H16.6Zm2.071,6.689A14.668,14.668,0,1,1,33.337,18.669,14.668,14.668,0,0,1,18.671,33.337Z" transform="translate(-4.001 -4.001)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://pl.linkedin.com/showcase/portalspozywczy" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="ln" d="M26.9,25.581V19.854c0-3.068-1.638-4.5-3.822-4.5A3.3,3.3,0,0,0,20.086,17V15.593h-3.32c.044.937,0,9.988,0,9.988h3.32V20a2.264,2.264,0,0,1,.11-.809,1.816,1.816,0,0,1,1.7-1.214c1.2,0,1.682.916,1.682,2.258v5.344H26.9ZM13.27,14.23a1.731,1.731,0,1,0,.022-3.451,1.73,1.73,0,1,0-.043,3.451Zm5.4,19.107A14.668,14.668,0,1,1,33.337,18.669,14.668,14.668,0,0,1,18.67,33.337Zm-3.74-7.756V15.593H11.611v9.988Z" transform="translate(-4.001 -4.001)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://twitter.com/portalspozywczy" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <path id="tt" d="M20.706,12.939a2.966,2.966,0,0,0-2,2.983l.031.508-.512-.062a8.326,8.326,0,0,1-4.877-2.4l-.676-.673-.174.5a2.994,2.994,0,0,0,.635,3.066c.41.435.317.5-.389.238a1.217,1.217,0,0,0-.482-.114,3.722,3.722,0,0,0,.369,1.388,3.31,3.31,0,0,0,1.4,1.326l.5.238-.594.01c-.574,0-.594.01-.532.228a3.1,3.1,0,0,0,1.916,1.7l.635.217-.553.332a5.746,5.746,0,0,1-2.746.766,3.011,3.011,0,0,0-.841.083,7.828,7.828,0,0,0,1.977.911,8.645,8.645,0,0,0,6.721-.767,9.007,9.007,0,0,0,3.412-4.02,10.684,10.684,0,0,0,.7-3.107c0-.477.031-.539.6-1.108a6.754,6.754,0,0,0,.717-.8c.1-.2.092-.2-.43-.021-.871.311-.994.269-.563-.2a3.019,3.019,0,0,0,.7-1.108c0-.031-.154.021-.328.114a5.663,5.663,0,0,1-.9.352l-.553.177-.5-.342A4.164,4.164,0,0,0,22.5,12.9a3.5,3.5,0,0,0-1.794.039Zm-2.037,20.4A14.668,14.668,0,1,1,33.337,18.67,14.668,14.668,0,0,1,18.669,33.339Z" transform="translate(-4.001 -4.003)" fill="#fff" fill-rule="evenodd"/>
                        </svg>
                    </a>

                    <a href="https://www.instagram.com/portalspozywczy.pl/" rel="external nofollow">
                        <svg xmlns="http://www.w3.org/2000/svg" width="29.336" height="29.336" viewBox="0 0 29.336 29.336">
                            <g id="insta" transform="translate(-0.001 0)">
                                <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.553" cy="2.553" r="2.553" transform="translate(11.995 12.235)" fill="#fff"/>
                                <path id="Path_1" data-name="Path 1" d="M26.759,19.2H20.376a3.171,3.171,0,0,0-2.263.812,3.171,3.171,0,0,0-.812,2.263v6.384a3.2,3.2,0,0,0,.87,2.321,3.272,3.272,0,0,0,2.263.812H26.76a3.171,3.171,0,0,0,2.263-.812,2.973,2.973,0,0,0,.87-2.263V22.334a3.272,3.272,0,0,0-.812-2.263A3.107,3.107,0,0,0,26.759,19.2ZM23.568,29.414a3.947,3.947,0,1,1,3.492-1.947,3.946,3.946,0,0,1-3.492,1.947Zm4.12-7.138a.929.929,0,1,1,.929-.929.917.917,0,0,1-.929.929Z" transform="translate(-9.02 -10.676)" fill="#fff"/>
                                <path id="Path_2" data-name="Path 2" d="M18.368,5.2A14.658,14.658,0,1,0,28.744,9.493,14.668,14.668,0,0,0,18.368,5.2Zm7.811,18.127a4.727,4.727,0,0,1-1.312,3.4,4.64,4.64,0,0,1-3.339,1.252h-6.5a4.64,4.64,0,0,1-3.339-1.252,4.492,4.492,0,0,1-1.312-3.4V16.768a4.413,4.413,0,0,1,4.651-4.651h6.559a4.4,4.4,0,0,1,4.591,4.651v6.559Z" transform="translate(-3.7 -5.2)" fill="#fff"/>
                            </g>
                        </svg>
                    </a>
                </li>

							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="">
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
    							    						</ul>
						
											</div>
				</li>
							<li class="has-sub">
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

						    						<ul class="list-sub">
    							    								<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
    							    								<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
    							    						</ul>
						
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>

			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<span data-nosnippet>
    <ul class="breadcrumb">
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/">STRONA GŁÓWNA</a></li>
		<li class="breadcrumb-el"><a class="breadcrumb-link" href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></li>
		<li class="breadcrumb-el">Wsparcie sektora Agrifood przy udziale NCBR</li>
	</ul>
</span>

<div class="head">
	<span>Biznes i technologie</span>
</div>

<div class="article">
		<h1>Wsparcie sektora Agrifood przy udziale NCBR</h1>

			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: Roman Wieczorkiewicz</li>
				<li>Data: 28-11-2022, 15:08</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html">
		</div>
			
	<div class="desc">
		<span>
					W ciągu 15 lat istnienia NCBR finansowało projekty związane tematycznie z sektorem rolno-spożywczym zarówno w ramach dedykowanych temu sektorowi programów, jak i programów o tematyce horyzontalnej. Finansuje projekty związane ze wszystkimi elementami łańcucha żywnościowego, począwszy od produkcji pierwotnej, przez wytwarzanie, przetwarzanie i przechowywanie żywności, jej transport, sprzedaż, aż do projektów związanych np. z zagospodarowaniem produktów ubocznych czy inteligentnymi opakowaniami.
				</span>
	</div>

		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spożywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fwsparcie-sektora-agrifood-przy-udziale-ncbr%2C216544.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Ftechnologie%2Fwiadomosci%2Fwsparcie-sektora-agrifood-przy-udziale-ncbr%2C216544.html&text=Wsparcie+sektora+Agrifood+przy+udziale+NCBR">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/216544.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
					<div class="img">

			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/15/26/69/152669_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/15/26/69/152669_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Wsparcie sektora Agrifood przy udziale NCBR" title="Wsparcie sektora Agrifood przy udziale NCBR /fot. Unsplash" src="https://pliki.portalspozywczy.pl/i/15/26/69/152669_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Wsparcie sektora Agrifood przy udziale NCBR /fot. Unsplash</span>
			</div>
					
			
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.5" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>

			</div>

	<div class="article-body">
		<h2>BIOSTRATEG flagowym programem NCBR</h2>
<p>Jak mówi dr inż. Adrianna Pawlik, ekspert operacyjny Narodowego Centrum Badań i Rozwoju (NCBR), flagowym programem NCBR przeznaczonym dla sektora był program „Środowisko naturalne, rolnictwo i leśnictwo” - „BIOSTRATEG” z budżetem 500 mln zł i 3 konkursami, które zostały przeprowadzone w latach 2014-2017, w ramach których wyłoniono ponad 40 projektów o sporych budżetach, przekraczających 5 mln zł dofinansowania. Projekty te już zostały zrealizowane i większość z nich jest w okresie wdrażania wyników.</p>
<blockquote>
<p>- W ramach programu BIOSTRATEG sfinansowaliśmy wiele interesujących przedsięwzięć dotyczących szerokiej tematyki rolno-środowiskowo-żywnościowej. Opracowano np. innowacyjną metodę obliczania śladu węglowego dla podstawowego koszyka produktów żywnościowych oraz zagospodarowania pełnowartościowego przemysłowego odpadu, powstającego podczas produkcji mrożonek warzywnych. W ramach innego projektu zajmowano się ochroną zasobów genetycznych i wszechstronnym wykorzystaniem zwierząt ras rodzimych. Opracowano także innowacyjne opakowania z wykorzystaniem surowców odnawialnych i impregnatów parafinowych. W ramach kolejnego projektu opracowano mobilny system iniekcyjnego nawadniania i nawożenia roślin</p>
<p>– mówi Adrianna Pawlik.</p>
</blockquote>
<p>Jeśli chodzi o programy horyzontalne, projekty związane z rolnictwem i żywnością były finansowane głównie w ramach Programu Inteligentny Rozwój. Były to projekty wpisujące się zazwyczaj w KIS II: Innowacyjne Technologie, Procesy i Produkty Sektora Rolno-Spożywczego i Leśno-Drzewnego.</p>
<p>W ramach konkursów POIR, organizowanych w latach 2016-2021, NCBR dofinansowało ponad 500 projektów związanych z rolnictwem, żywnością, i biotechnologią rolniczą. Projekty te uzyskały blisko 2 mld złotych dofinansowania.</p>
<blockquote>
<p>- Także i tu mieliśmy bardzo zróżnicowaną tematykę projektów, duża ich część dotyczyła technologii żywności, żywności funkcjonalnej, ale także weterynarii, produkcji pasz, chowu i hodowli zwierząt czy np. alternatywnych źródeł białka</p>
<p>– wymienia Adrianna Pawlik.</p>
</blockquote>
<p>W ramach programu operacyjnego inteligentny rozwój, w roku 2020 NCBR ogłosił dedykowany dla sektora rolno- żywnościowego konkurs „Szybka Ścieżka Agrotech”. Był to konkurs ukierunkowany na rozwój nowych technologii w sektorze rolnym. Projekty dotyczyły szeroko rozumianej robotyzacji, automatyzacji, ale także przyjaznej środowisku produkcji żywności, bioenergii i biomateriałów.</p>
<blockquote>
<p>- W konkursie Agrotech wyłoniliśmy do dofinansowania ponad 50 projektów, które wsparliśmy kwotą ponad 360 mln zł. Dofinansowaliśmy m.in. projekt dotyczący zagospodarowania niepełnowartościowych jaj spożywczych celem przeciwdziałania marnotrawieniu żywności</p>
<p>- mówi ekspertka NCBR.</p>
</blockquote>
<p>Wskazuje również, że najbliższej przyszłości NCBR rozpocznie wdrażanie nowego programu operacyjnego: Fundusze Europejskie dla Nowoczesnej Gospodarki (FENG). W ramach 1. priorytetu FENG „Wsparcie dla przedsiębiorców” finansowane będą kompleksowe, modułowe projekty, z modułami takimi jak:</p>
<ul>
<li>prace B+R,</li>
<li>wdrożenia innowacji,</li>
<li>rozwój infrastruktury B+R,</li>
<li>internacjonalizacja</li>
<li>rozwój kompetencji pracowników i osób zarządzających przedsiębiorstwem,</li>
<li>cyfryzacja przedsiębiorstw,</li>
<li>„zazieleniania” przedsiębiorstw,</li>
</ul>
<p>Warto zaznaczyć, że jeden z modułów: prace B+R lub wdrożenie innowacji będzie obligatoryjny – a w przypadku dużych firm moduł B+R będzie zawsze obligatoryjny. Zakres tematyczny dotyczyć będzie obszarów Krajowych Inteligentnych Specjalizacji.</p>
<h2>Współpraca międzynarodowa</h2>
<p>Adrianna Pawlik podkreśla, że Narodowe Centrum Badań i Rozwoju od początku swojego istnienia prowadzi współpracę międzynarodową i ogłasza konkursy przy współudziale innych państw zarówno z Unii Europejskiej jak i spoza Unii. Jako przykład projektu międzynarodowego z udziałem Polski podaje, iż w ramach projektu o akronimie ConnectFarms opracowane zostaną rekomendacje i narzędzia wsparcia dla zintegrowanej, zrównoważonej produkcji roślinnej i zwierzęcej przy jednoczesnym zwiększeniu odporności gleby na stres i zmianę klimatu .</p>
<blockquote>
<p>- Ponadto, w bieżącym roku ogłosiliśmy program rządowy Nutritech, który ma na celu zwiększenie dostępności produktów i rozwiązań w zakresie prawidłowego żywienia a także wdrażanie zasad zrównoważonego rozwoju w procesy produkcji i dystrybucji żywności prozdrowotnej</p>
<p>– mówi Adrianna Pawlik.</p>
</blockquote>
<p>Obecnie trwa nabór wniosków w pierwszym konkursie Nutritech. Można w nim uzyskać dofinansowanie na projekty m.in. z zakresu nutrigenomiki, żywności wspierającej leczenie chorób, funkcjonalnej, proekologicznej, alternatywnych źródeł białka, badania mikrobiomu, ale program ten nie obejmuje opracowania suplementów diety. Kwota środków do uzyskania na te projekty to 100 mln zł. Minimalna wartość projektu to 1 mln zł, a maksymalna 10 mln zł. O dofinansowanie mogą ubiegać się pojedyncze przedsiębiorstwa oraz konsorcja, maksymalnie 3 podmiotowe, zarówno naukowo -przemysłowe, jak i składające się z samych przedsiębiorców.</p>
<blockquote>
<p>Ekspertka zaznacza iż, trudność w realizacji projektów związana jest często z ich interdyscyplinarnością. - Ponad 90 proc. projektów związanych z sektorem agrifood to projekty interdyscyplinarne. Takie projekty są zawsze trudne w realizacji, zwłaszcza, jeśli obejmują zagadnienia pozornie dalekie od siebie, jak na przykład hodowla zwierząt i IoT</p>
<p>– mówi Adrianna Pawlik.</p>
</blockquote>
<h2><div class="img article-img">
	<img src="https://pliki.portalspozywczy.pl/i/15/26/68/152668_620.jpg" alt="" />
	<figcaption>dr inż. Adrianna Pawlik</figcaption></div></h2>
<h2>Wyzwania dla sektora</h2>
<p>W opinii Adrianna Pawlik, pierwszym i najważniejszym wyzwaniem dla sektora rolno-spożywczego jest zapewnienie bezpieczeństwa żywnościowego.</p>
<blockquote>
<p>- W wymiarze światowym przyszłość sektora to konieczność wyżywienia blisko 10 miliardów ludzi, czyli wyprodukowania wymiernej ilości białka, biorąc pod uwagę kurczące się zasoby ziemi rolnej na świecie. Z drugiej strony dochodzi oczywiście problem marnowania żywności w krajach rozwiniętych</p>
<p>– zauważa Adrianna Pawlik.</p>
</blockquote>
<p>Kolejnym wyzwaniem będzie wzmocnienie sektora w obliczu zmiany klimatu i wszystkich jej niekorzystnych efektów: w naszej szerokości geograficznej chodzi tu głównie o występowanie okresów suszy i przeplatających się z nimi okresów gwałtownych opadów.</p>
<p>Istotną kwestią jest także utrata bioróżnorodności i związane z nią występowanie plag szkodników, utrata stabilności ekosystemów. Ważnym elementem rozwoju i ogromnym wyzwaniem, zarówno pod kątem ekonomii jak i ekologii, będzie przejście na model obiegu zamkniętego, w którym każdy produkt uboczny produkcji rolnej czy przetwórstwa żywności nie będzie odpadem, lecz źródłem wartości dodanej.</p>
<blockquote>
<p>- Kolejnym wyzwaniem będzie np. skrócenie łańcuchów dostaw i zapewnienie informacji o żywności na każdym etapie jej produkcji, przetwarzania, transportu aż do konsumenta i zapewnienie bezpieczeństwa żywności</p>
<p>– mówi ekspert NCBR.</p>
</blockquote>
<p>Zaznacza, że również istotnym problemem związanym z produkcją żywności jest nadużywanie antybiotyków w chowie zwierząt, nieprawidłowe nawożenie, a nawet nieprawidłowa technologia uprawy.</p>
<blockquote>
<p>- Na to wszystko nakłada się specyfika polskiego rolnictwa - duża liczba niewielkich gospodarstw, ograniczone informacje o uczestnikach rynku, starzenie się społeczeństwa, szczególnie widoczne w braku wymiany pokoleń w rodzinach rolniczych. Oczywiście musimy pamiętać także o realiach związanych z ekonomią, polityką, pandemią. Jesteśmy obecnie świadkami nakładania się kryzysu związanego z pandemią i kryzysu spowodowanego napaścią Rosji na Ukrainę. Z tym wszystkim mierzą się rządy, mierzą się przedsiębiorcy i na końcu oczywiście my, jako konsumenci</p>
<p>– mówi Adrianna Pawlik.</p>
</blockquote>
<h2>Znaczenie innowacji</h2>
<p>Innowacje mają kluczowe znaczenie nie tylko dla zwiększenia wydajności rolnictwa w obliczu zmiany klimatu, ale także dla osiągnięcia celów społecznych, gospodarczych, żywieniowych i środowiskowych oraz poprawy tzw. odporności rolnictwa. To już powszechnie rozumiany i akceptowany fakt i od innowacji w sektorze rolno – żywnościowym nie ma odwrotu. W ramach aktualnie zatwierdzonych planów WPR rolnicy otrzymają wsparcie na wprowadzanie innowacji, od rolnictwa precyzyjnego po agroekologiczne metody produkcji. Zatwierdzony polski plan strategiczny obejmuje działania takie jak zmniejszenie ilości pestycydów rolnictwie, poprawa zdrowia i dobrostanu zwierząt gospodarskich.</p>
<blockquote>
<p>– Z perspektywy NCBR największe nadzieje wiążemy z nowymi technologiami w rolnictwie, czyli z rozwojem rolnictwa precyzyjnego, zwanego także rolnictwem 4.0 czy też rolnictwem cyfrowym</p>
<p>– wymienia Adrianna Pawlik.</p>
</blockquote>
<p>Obecnie większość projektów NCBR związanych z sektorem rolno-żywnościowym zawiera elementy rozwiązań ICT, począwszy od analizy obrazu przez wykorzystanie danych satelitarnych aż po zawansowaną robotykę.</p>
<blockquote>
<p>- W przyszłości ten trend będzie się na pewno rozwijać. Potrzebujemy innowacji z zakresu precyzyjnego nawadniania roślin, nawożenia upraw, monitorowania zdrowia zwierząt gospodarskich, systemów wsparcia decyzji w rolnictwie. Równie istotne jest zapewnienie wsparcia w pracach fizycznych, przy użyciu robotów. Ponadto generalnie nie jest konieczne zwiększanie powierzchni użytków rolnych, potrzebujemy raczej maksymalizacji wydajności z hektara i optymalizacji pod względem dostarczania składników pokarmowych roślinom</p>
<p>– uważa ekspert NCBR.</p>
</blockquote>
<p>- Kolejną dużą rolę, mam nadzieję, będą pełnić tak zwane rozwiązania oparte na naturze – nature based solutions. W przyszłości na pewno nastąpi rozwój agroekologii, agroleśnictwa. W szerokiej i już bardzo mocno innowacyjnej perspektywie będzie to także biomimikra, bionika czyli technologie, oparte na rozwiązaniach występujących w przyrodzie, co w ostatnich latach zyskuje popularność np. przy projektowaniu nowych materiałów, czy w architekturze – dodaje.</p>
<h2>Co przyniesie przyszłość?</h2>
<p>Zdaniem eksperta, dużą rolę w przyszłości będzie pełnić technologia blockchain ponieważ zarówno prawodawcy jak i konsumenci chcą otrzymywać precyzyjne informacje o żywności dotyczące każdego etapu jej wytwarzania i przetwarzania. Według badań konsumenci w Europie, dokonują zakupów produktów żywnościowych zwracają uwagą na trzy czynniki: smak, bezpieczeństwo żywności, cenę. Ponadto duże znaczeni dla konsumenta ma zrównoważona produkcja żywności, ponieważ taka żywność postrzegana jest jako zdrowsza (biorąc jednak pod uwagę także cenę).</p>
<blockquote>
<p>Na pewno dużą rolę będą odgrywać innowacje związane z biotechnologią rolniczą i biotechnologią żywności, natomiast wszelkie modyfikacje genetyczne obejmujące żywność są dość kontrowersyjne i niechętnie przyjmowane przez konsumentów. Tym niemniej od jakiegoś czasu do szerokiego zastosowania wchodzą nowe technologie, jak CRISPR, które nie wymagają wprowadzania obcych genów do genomu konkretnego gatunku. Natomiast biotechnologia to oczywiście nie tylko manipulacje w genomie, ale także na przykład produkcja wykorzystująca mikroorganizmy, proces fermentacji, chociażby do uzyskania nowoczesnych i niskokalorycznych substancji zastępujących cukier</p>
<p>– mówi Adrianna Pawlik.</p>
</blockquote>
<p>Międzynarodowy Instytut Badań nad polityką żywnościową podaje, że inwestycje w badania i rozwój odpowiadające 1 proc. globalnej wartości produkcji rolnej mogłyby zwiększyć produkcję żywności o 30 proc. Globalne raporty wskazują, że przyjęcie "zielonych" innowacji w krajach rozwijających się może zmniejszyć emisję spowodowaną przez rolnictwo, leśnictwo i inne użytkowanie gleby o ponad 40 proc., a każdy dolar wydany na badania i rozwój w tych krajach przynosi 10 dolarów zwrotu z inwestycji. Podwojenie obecnych inwestycji publicznych pozwoliłoby przeznaczyć 15 miliardów dolarów na innowacje w krajach rozwijających się.</p>
<blockquote>
<p>- Biorąc pod uwagę prawodawstwo unijne i polskie, w przyszłości możemy spodziewać się napływu wniosków dotyczących innowacyjnego etykietowania owoców i warzyw, kompostowania odpadków organicznych, funkcjonalnych i biodegradowalnych materiałów opakowaniowych przeznaczonych do kontaktu z żywnością. Z drugiej strony spodziewany jest także wzrost liczby wniosków związanych z kaskadowym wykorzystaniem biomasy,. Wymogi dotyczące ograniczenia zużycia środków ochrony roślin, oszczędnego i racjonalnego gospodarowania zasobami oraz zmniejszenie potencjału społecznego w rolnictwie prawdopodobnie spowodują wzrost liczby wniosków dotyczących rolnictwa precyzyjnego. Jest to ogólnoświatowy trend, coraz bardziej widoczny także wśród wnioskodawców POIR</p>
<p>– puentuje Adrianna Pawlik.</p>
</blockquote>
					</div>
	
		
	

</div>


	<div class="copyright">
		<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 220 220">
		  <path id="copyright" d="M110,0A110,110,0,1,0,220,110,110.125,110.125,0,0,0,110,0Zm0,190a80,80,0,1,1,80-80A80.091,80.091,0,0,1,110,190Zm29.718-61.736,16.218,15.065-8.172,7.152a55.928,55.928,0,0,1-36.817,13.89c-30.344,0-55.031-24.178-55.031-53.9C55.916,80.827,80.6,56.7,110.947,56.7a55.7,55.7,0,0,1,36.692,13.764l7.873,6.89L139.97,92.91l-6.9-6.1a33.293,33.293,0,0,0-22.122-8.131c-18.226,0-33.054,14.263-33.054,31.793,0,17.6,14.828,31.918,33.054,31.918a33.337,33.337,0,0,0,22.122-8.258Z"/>
		</svg>
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



			
			
			<div class="player-inline">
		<div class="player-inline-header">
			<a href="https://www.frsih.pl/pl/" class="player-inline-img-cnt">
				<img class="player-inline-img" src="https://www.frsih.pl/images/2022/frsih.svg">
			</a>

			<h2 class="player-inline-title">
				Think Agile: Branża spożywcza zawsze zwinna
			</h2>

			<ul class="player-inline-social">
					                <li>
	                    <a href="https://www.facebook.com/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://twitter.com/portalspozywczy" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	                <li>
	                    <a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
	                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
	                        </svg>
	                    </a>
	                </li>
	            	            	            	                <li>
	                    <a href="https://www.instagram.com/portalspozywczy.pl/" rel="external nofollow" target="_blank">
	                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
								<g transform="translate(-173 -617)">
									<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
									<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
									<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
								</g>
							</svg>
	                    </a>
	                </li>
	            			</ul>

			<div class="player-inline-data">
				<div>WARSZAWA</div>
				<div>7-8 LISTOPADA 2022</div>
				<div>WWW.FRSIH.PL</div>
			</div>
		</div>

		<div class="player-inline-yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=23767&autoplay=0" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>

					<ul class="player-inline-title-list"> 									<li class="active" data-id="5272">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23767&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Think Agile: Branża spożywcza zawsze zwinna
							</span>
						</a>
					</li>
									<li data-id="5273">
						<a class="active" href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23768&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Gorączka przejęć, czyli co wywołało falę konsolidacji
							</span>
						</a>
					</li>
									<li data-id="5274">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23769&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Eksport czasów przełomu: nowe kierunki, nowe możliwości
							</span>
						</a>
					</li>
									<li data-id="5275">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23770&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Żywność i opakowanie bez śladu - reduce, reuse, recycle
							</span>
						</a>
					</li>
									<li data-id="5276">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23771&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Fabryka 4.0 – zautomatyzowana, zrobotyzowana, cyfrowa, ekologiczna
							</span>
						</a>
					</li>
									<li data-id="5277">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23772&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Transformacja branży mięsnej
							</span>
						</a>
					</li>
									<li data-id="5278">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23773&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								GOZ i ROP, czyli kluczowe skróty dla branży FMCG i handlu
							</span>
						</a>
					</li>
									<li data-id="5279">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23774&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Zarządzanie firmą FMCG w dobie zmieniającego się świata
							</span>
						</a>
					</li>
									<li data-id="5282">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23776&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Rynek żywności roślinnej – perspektywiczna nisza rozpycha się w mainstreamie
							</span>
						</a>
					</li>
									<li data-id="5280">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23775&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Alkohole i przekąski – gwiazdy sklepowej półki
							</span>
						</a>
					</li>
									<li data-id="5281">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23902&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Wieczorna  Gala
							</span>
						</a>
					</li>
									<li data-id="5283">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23777&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Nowy handlowy ład
							</span>
						</a>
					</li>
									<li data-id="5290">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23778&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Konsumenckie motto: tanio, online, blisko
							</span>
						</a>
					</li>
									<li data-id="5291">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23779&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								ESG w branży spożywczej i handlowej
							</span>
						</a>
					</li>
									<li data-id="5292">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23780&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Foodtech i Retailtech – innowacje i strat-upy zmieniają obraz rynku
							</span>
						</a>
					</li>
									<li data-id="5287">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23781&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								Power of e-commerce
							</span>
						</a>
					</li>
									<li data-id="5289">
						<a href="javascript:void(0);" data-src="https://video.ptwp.pl/player.html?id=23782&autoplay=0">
							<span>
								<span class="player-inline-title-icon"></span>
								HoReCa TrendsTalks
							</span>
						</a>
					</li>
							</ul>
			</div>

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;700;800&display=swap">
	<link rel="stylesheet" href="https://www.frsih.pl/css/includes/frsih-retransmisje.css?v=22112804">

			<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22112804" defer></script>
	









<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload');
			tag.setAttribute('type','text/plain');

			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}

		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}

		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>



									<div class="box-0 th">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.2" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


					</div>
								<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<h3>komentarze (0)</h3>
			</div>
			
								
<div id="commentWindow_216544" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="216544" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="216544" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script type="text/plain" class="cmplazyload" data-cmp-preview="300x250" 
data-cmp-vendor="s1409" data-cmp-purpose="c14,c11" data-cmp-src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/ncbr,30748.html">NCBR</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_30748.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/adrianna-pawlik,64126.html">Adrianna Pawlik</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_64126.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/wsparcie-dla-firm,35512.html">wsparcie dla firm</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_35512.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
										



<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<style>
			.adsbygoogle_belka_long { width: 750px; height: 200px; }
			@media(max-width: 800px) { .adsbygoogle_belka_long { width: 336px; height: 280px; } }
		</style>
		<ins class="adsbygoogle adsbygoogle_belka_long"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     		     ></ins>
		<script>
			(adsbyptwp = window.adsbyptwp || []).push("googleAd");
		</script>
	</div>
</div>
								<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"216408","title":"NCBR wspiera sektor rolno-spo\u017cywczy od 15 lat","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/ncbr-wspiera-sektor-rolno-spozywczy-od-15-lat,216408.html","head":"NCBR w ci\u0105gu 15 lat dzia\u0142alno\u015bci sfinansowa\u0142 kilkaset projekt\u00f3w z samym tylko sektorem rolno-spo\u017cywczym. By\u0142y to projekty zwi\u0105zane z ca\u0142ym \u0142a\u0144cuchem \u017cywno\u015bciowym - m\u00f3wi Adrianna Pawlik, Ekspert operacyjny Narodowego Centrum Bada\u0144 i Rozwoju (NCBR).","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/25\/41\/152541_r0_300.jpg","imgdesc":"NCBR wspiera sektor rolno-spo\u017cywczy od 15 lat","data":"24-11-2022, 13:10"});PTWP.readmore.push({"id":"214438","title":"Prezydent podpisa\u0142 ustaw\u0119 o pomocy dla przedsi\u0119biorc\u00f3w znad Odry. Kto mo\u017ce liczy\u0107 na jakie wsparcie?","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/technologie\/wiadomosci\/prezydent-podpisal-ustawe-o-pomocy-dla-przedsiebiorcow-znad-odry-kto-moze-liczyc-na-jakie-wsparcie,214438.html","head":"Prezydent Andrzej Duda podpisa\u0142 ustaw\u0119 o szczeg\u00f3lnym wsparciu podmiot\u00f3w poszkodowanych w zwi\u0105zku z sytuacj\u0105 na Odrze. Na wyp\u0142at\u0119 jednorazowego \u015bwiadczenia 3010 z\u0142 na pracownika b\u0119d\u0105 mog\u0142y liczy\u0107 firmy, kt\u00f3re w sierpniu zanotowa\u0142y spadek przychod\u00f3w powy\u017cej 50 proc.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/15\/01\/93\/150193_r0_300.jpg","imgdesc":"Andrzej Duda podpisa\u0142 ustaw\u0119 o szczeg\u00f3lnym wsparciu podmiot\u00f3w poszkodowanych w zwi\u0105zku z sytuacj\u0105 na Odrze. \/ fot. PAP\/Pawe\u0142 Supernak","data":"29-09-2022, 10:51"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ponad-200-mln-zl-rzad-planuje-wyplacic-firmom-znad-odry,213820.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/93/98/149398_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ponad 200 mln zł rząd planuje wypłacić firmom znad Odry</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pfr-umorzenie-z-tarczy-pfr-2-0-wyniesie-prawie-90-proc,212251.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/73/12/147312_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PFR: umorzenie z Tarczy PFR 2.0 wyniesie prawie 90 proc.</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/100-mln-zl-na-innowacje-w-zywieniu-ncbr-oglasza-i-konkurs-nutritech,210871.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/54/83/145483_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>100 mln zł na innowacje w żywieniu. NCBR ogłasza I konkurs Nutritech</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bedzie-pomoc-dla-branz-zamknietych-w-maju-i-czerwcu,201922.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/39/82/133982_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Będzie pomoc dla branż zamkniętych w maju i czerwcu</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rusza-wsparcie-dla-sklepikow-szkolnych,201307.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/32/48/133248_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rusza wsparcie dla sklepików szkolnych</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pfr-kilkadziesiat-tysiecy-decyzji-dotyczacych-umorzenia-subwencji,199633.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/11/83/131183_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PFR: kilkadziesiąt tysięcy decyzji dotyczących umorzenia subwencji</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mlekpol-lubella-tymbark-i-lajkonik-ze-wsparciem-ncbr,199284.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/07/89/130789_r0_300.jpg" alt="">
					<span>Nowoczesny zakład spożywczy</span>				</div>
				<div class="desc">

					<h3>NCBR - które firmy spożywcze dostaną wsparcie?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nieduzak-na-eec-online-trzeba-wspierac-procesy-inwestycyjne-firm,199201.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/06/96/130696_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Niedużak na EEC Online: trzeba wspierać procesy inwestycyjne firm</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rzecznik-msp-apeluje-do-premiera-o-zmiane-przepisow-wsparcia-branz,199002.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/04/49/130449_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Rzecznik MŚP apeluje do premiera o zmianę przepisów wsparcia branż</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/parp-i-ncbr-lacza-sily,198815.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/02/20/130220_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>PARP i  NCBR łączą siły</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
									<div class="box-16">
			<span>Partnerzy serwisu</span>
			<ul class="list-7 many" data-active-page="1" data-count="3" data-per-page="2" data-per-page-mobile="3">
									<li class="el-1 show">
						<a href="https://www.wnp.pl/klik/biuletyn/b5f1e0a5ec6204f304985c28eab649e0/BPSC|pspozPartner01092022.xml?https://www.bpsc.com.pl/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/36/58/45/365845.png" alt="partner portalu" /></a>
					</li>
									<li class="el-2 show">
						<a href="https://www.wnp.pl/klik/biuletyn/0bf1e223569ac206e14aee2cc3cb71b6/BPXGlobal|PartnerSPOŻ1022022.xml?https://www.bpxglobal.com/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/41/58/95/415895.png" alt="partner portalu" /></a>
					</li>
									<li class="el-3 ">
						<a href="https://www.wnp.pl/klik/biuletyn/2c32ca06c9f697e6e530c46329609591/SIG|pspozPartner06092022.xml?http://www.sig.biz/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://pliki.wnp.pl/d/43/62/47/436247.png" alt="partner portalu" /></a>
					</li>
							</ul>

			<div class="count">
				<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
				<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
			</div>
		</div>
	
					</div>
				
								<div class="box-6">
					<div class="top">
	<h2 class="top-title">w portalu</h2>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/piotr-grauer-ktore-sektory-spozywcze-sa-na-swieczniku-inwestorow,216453.html" title="Piotr Grauer: Które sektory spożywcze są na świeczniku inwestorów?">
								<small class="date">16:05</small>								<span>Piotr Grauer: Które sektory spożywcze są na świeczniku inwestorów?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/tyskie-oficjalnym-partnerem-reprezentacji-polski-w-pilce-noznej,216547.html" title="Tyskie oficjalnym partnerem reprezentacji Polski w piłce nożnej  ">
								<small class="date">15:33</small>								<span>Tyskie oficjalnym partnerem reprezentacji Polski w piłce nożnej  </span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/robert-lewandowski-z-nowym-gestem-radosci-ruszyl-konkurs-na-cieszynke,216431.html" title="Robert Lewandowski z nowym gestem radości? Ruszył konkurs na cieszynkę">
								<small class="date">15:32</small>								<span>Robert Lewandowski z nowym gestem radości? Ruszył konkurs na cieszynkę</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/duza-siec-obniza-ceny-zabawek-na-mikolajki-co-mozna-kupic,216543.html" title="Duża sieć obniża ceny zabawek na Mikołajki. Co można kupić?">
								<small class="date">15:29</small>								<span>Duża sieć obniża ceny zabawek na Mikołajki. Co można kupić?</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wsparcie-sektora-agrifood-przy-udziale-ncbr,216544.html" title="Wsparcie sektora Agrifood przy udziale NCBR">
								<small class="date">15:08</small>								<span>Wsparcie sektora Agrifood przy udziale NCBR</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.horecatrends.pl/gastronomia/114/mex_polska_spodziewa_sie_znaczacej_poprawy_wynikow_finansowych,13292.html" title="Mex Polska spodziewa się znaczącej poprawy wyników finansowych">
								<small class="date">14:55</small>								<span>Mex Polska spodziewa się znaczącej poprawy wyników finansowych</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zmiany-wymuszaja-na-biznesie-szybkie-decyzje,216539.html" title="Zmiany wymuszają na biznesie szybkie decyzje">
								<small class="date">14:51</small>								<span>Zmiany wymuszają na biznesie szybkie decyzje</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/czy-polski-przemysl-spozywczy-jest-gotowy-na-przemysl-4-0,216538.html" title="Czy polski przemysł spożywczy jest gotowy na Przemysł 4.0?">
								<small class="date">14:32</small>								<span><i>wideo</i>&nbsp;Czy polski przemysł spożywczy jest gotowy na Przemysł 4.0?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nowe-limity-wegla-na-gospodarstwo-domowe-beda-elastyczne,216541.html" title="Nowe limity węgla na gospodarstwo domowe? &quot;Będą elastyczne&quot;">
								<small class="date">14:23</small>								<span>Nowe limity węgla na gospodarstwo domowe? "Będą elastyczne"</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/dookola-rynku/wiadomosci/kilkadziesiat-osob-ewakuowanych-z-plonacej-hali-w-jankach,216540.html" title="Kilkadziesiąt osób ewakuowanych z płonącej hali w Jankach">
								<small class="date">14:18</small>								<span>Kilkadziesiąt osób ewakuowanych z płonącej hali w Jankach</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/marki-wlasne-rosna-lepiej-niz-caly-rynek-co-jest-przyczyna,216532.html" title="Marki własne rosną lepiej niż cały rynek. Co jest przyczyną?">
								<small class="date">13:54</small>								<span>Marki własne rosną lepiej niż cały rynek. Co jest przyczyną?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/majonez-kielecki-rusza-z-bozonarodzeniowa-kampania,216537.html" title="Majonez Kielecki rusza z bożonarodzeniową kampanią">
								<small class="date">13:48</small>								<span>Majonez Kielecki rusza z bożonarodzeniową kampanią</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/koszt-rekompensat-dot-zamrozenia-cen-gazu-wyniesie-ok-29-mld-zl,216535.html" title="Koszt rekompensat dot. zamrożenia cen gazu wyniesie ok. 29 mld zł">
								<small class="date">13:31</small>								<span>Koszt rekompensat dot. zamrożenia cen gazu wyniesie ok. 29 mld zł</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/w-biedronce-rosnie-popularnosc-borowki-amerykanskiej,216416.html" title="W Biedronce rośnie popularność borówki amerykańskiej">
								<small class="date">13:12</small>								<span>W Biedronce rośnie popularność borówki amerykańskiej</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/szef-ure-nowe-taryfy-na-energie-elektryczna-beda-wyzsze,216534.html" title="Szef URE: nowe taryfy na energię elektryczną będą wyższe">
								<small class="date">12:56</small>								<span>Szef URE: nowe taryfy na energię elektryczną będą wyższe</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kaufland-dolaczyl-do-konfederacji-lewiatan,216533.html" title="Kaufland dołączył do Konfederacji Lewiatan">
								<small class="date">12:45</small>								<span>Kaufland dołączył do Konfederacji Lewiatan</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/gus-podal-ceny-mleka-z-pazdziernika-ile-wzrosly,216531.html" title="GUS podał ceny mleka z października. Ile wzrosły?">
								<small class="date">12:11</small>								<span>GUS podał ceny mleka z października. Ile wzrosły?</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/bledy-w-cenach-w-biedronce-kauflandzie-lidlu-i-aldi-gdzie-najgorzej,216456.html" title="Błędy w cenach w Biedronce, Kauflandzie, Lidlu i Aldi. Gdzie najgorzej?">
								<small class="date">12:10</small>								<span>Błędy w cenach w Biedronce, Kauflandzie, Lidlu i Aldi. Gdzie najgorzej?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/rosnie-liczba-kradziezy-masla-jak-radza-sobie-z-tym-sklepy,216530.html" title="Rośnie liczba kradzieży masła. Jak radzą sobie z tym sklepy?">
								<small class="date">11:58</small>								<span>Rośnie liczba kradzieży masła. Jak radzą sobie z tym sklepy?</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/dookola-rynku/wiadomosci/ostatni-dzwonek-na-zlozenie-wniosku-o-wyprawke-szkolna-dobry-start,216529.html" title="Ostatni dzwonek na złożenie wniosku o wyprawkę szkolną &quot;Dobry start&quot;">
								<small class="date">11:53</small>								<span>Ostatni dzwonek na złożenie wniosku o wyprawkę szkolną "Dobry start"</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-za-wprowadzeniem-kolejnego-pakietu-sankcji-ue-wobec-rosji,216527.html" title="Polska za wprowadzeniem kolejnego pakietu sankcji UE wobec Rosji">
								<small class="date">11:32</small>								<span>Polska za wprowadzeniem kolejnego pakietu sankcji UE wobec Rosji</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tanszy-prad-2023-jak-zlozyc-wniosek-w-srode-mija-termin,216518.html" title="Tańszy prąd 2023. Jak złożyć wniosek? W środę mija termin">
								<small class="date">11:17</small>								<span>Tańszy prąd 2023. Jak złożyć wniosek? W środę mija termin</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/koronawirus-w-polsce-ile-bylo-zakazen-ostatniej-doby,216525.html" title="Koronawirus w Polsce: ile było zakażeń ostatniej doby?">
								<small class="date">10:54</small>								<span>Koronawirus w Polsce: ile było zakażeń ostatniej doby?</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-wyprzedzila-pepsi-elon-musk-nie-dostarczyl-pepsi-elektrycznych-ciezarowek,216526.html" title="Coca-Cola wyprzedziła Pepsi. Elon Musk nie dostarczył Pepsi elektrycznych ciężarówek">
								<small class="date">10:52</small>								<span>Coca-Cola wyprzedziła Pepsi. Elon Musk nie dostarczył Pepsi elektrycznych ciężarówek</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wszystko-o-pomocy-suszowej-2022-terminy-wnioski-stawki,216050.html" title="Wszystko o pomocy suszowej 2022. Terminy, wnioski, stawki">
								<small>1</small>
								<span>Wszystko o pomocy suszowej 2022. Terminy, wnioski, stawki</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pozar-chlewni-na-podlasiu-straty-przekroczyly-pol-miliona-zlotych,216016.html" title="Pożar chlewni na Podlasiu. Straty przekroczyły pół miliona złotych">
								<small>2</small>
								<span>Pożar chlewni na Podlasiu. Straty przekroczyły pół miliona złotych</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lidl-rozda-ponad-milion-zlotych-na-swieta-nowa-loteria-ruszyla,216022.html" title="Lidl rozda ponad milion złotych na święta. Nowa loteria ruszyła">
								<small>3</small>
								<span>Lidl rozda ponad milion złotych na święta. Nowa loteria ruszyła</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/nowy-prezes-i-nowy-zarzad-w-mlekpolu,216349.html" title="Nowy prezes i nowy zarząd w Mlekpolu">
								<small>4</small>
								<span>Nowy prezes i nowy zarząd w Mlekpolu</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/dookola-rynku/wiadomosci/kto-wygra-mundial-2022-typy-bukmacherow-na-mistrzostwa-swiata,215986.html" title="Kto wygra mundial 2022? Typy bukmacherów na mistrzostwa świata">
								<small>5</small>
								<span>Kto wygra mundial 2022? Typy bukmacherów na mistrzostwa świata</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/do-kiedy-zlozyc-wniosek-o-pomoc-suszowa-2022-wydluzono-terminy,215941.html" title="Więcej czasu na złożenie wniosku o pomoc suszową. Do kiedy termin?">
								<small>6</small>
								<span>Więcej czasu na złożenie wniosku o pomoc suszową. Do kiedy termin?</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-na-czarny-piatek-ma-czarnego-hot-doga-ile-kosztuje,215839.html" title="Żabka na Czarny Piątek ma czarnego hot doga. Ile kosztuje?">
								<small>7</small>
								<span>Żabka na Czarny Piątek ma czarnego hot doga. Ile kosztuje?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/czy-27-listopada-to-niedziela-handlowa-i-sklepy-beda-otwarte,216187.html" title="Czy 27 listopada to niedziela handlowa i sklepy będą otwarte?">
								<small>8</small>
								<span>Czy 27 listopada to niedziela handlowa i sklepy będą otwarte?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/dlaczego-polskie-firmy-nie-przejmuja-za-granica-rafal-brzoska-wskazuje-2-czynniki,216044.html" title="Dlaczego polskie firmy nie przejmują za granicą? Rafał Brzoska wskazuje 2 czynniki">
								<small>9</small>
								<span>Dlaczego polskie firmy nie przejmują za granicą? Rafał Brzoska wskazuje 2 czynniki</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/rosyjskie-rakiety-spadly-na-polske-wybuch-na-terenie-suszarni-zboz-zabil-dwie-osoby,215817.html" title="Rosyjskie rakiety spadły na Polskę? Wybuch na terenie suszarni zbóż zabił dwie osoby">
								<small>10</small>
								<span>Rosyjskie rakiety spadły na Polskę? Wybuch na terenie suszarni zbóż zabił dwie osoby</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/psl-arimr-probuje-wdrazac-programy-pomocowe-dla-rolnikow-ale-system-nie-dziala,215812.html" title="PSL: ARiMR próbuje wdrażać programy pomocowe dla rolników, ale system nie działa">
								<small>11</small>
								<span>PSL: ARiMR próbuje wdrażać programy pomocowe dla rolników, ale system nie działa</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/piosenki-na-mundial-2022-oto-hymn-mistrzostw-swiata-w-katarze,216058.html" title="Piosenki na mundial 2022. Oto hymn mistrzostw świata w Katarze">
								<small>12</small>
								<span>Piosenki na mundial 2022. Oto hymn mistrzostw świata w Katarze</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/dookola-rynku/wiadomosci/czy-polska-awansuje-z-grupy-na-mundialu-takie-sa-scenariusze,216503.html" title="Czy Polska awansuje z grupy na mundialu? Takie są scenariusze">
								<small>13</small>
								<span>Czy Polska awansuje z grupy na mundialu? Takie są scenariusze</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/w-swietokrzyskim-wykryto-blisko-pol-tony-krajanki-tytoniowej,216227.html" title="W świętokrzyskim wykryto blisko pół tony krajanki tytoniowej">
								<small>14</small>
								<span>W świętokrzyskim wykryto blisko pół tony krajanki tytoniowej</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/bledy-w-cenach-w-biedronce-kauflandzie-lidlu-i-aldi-gdzie-najgorzej,216456.html" title="Błędy w cenach w Biedronce, Kauflandzie, Lidlu i Aldi. Gdzie najgorzej?">
								<small>15</small>
								<span>Błędy w cenach w Biedronce, Kauflandzie, Lidlu i Aldi. Gdzie najgorzej?</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/spozywczy-gigant-z-duza-inwestycja-w-polsce-nowa-linia-za-38-mln-euro,215844.html" title="Spożywczy gigant z dużą inwestycją w Polsce. Nowa linia za 38 mln euro">
								<small>16</small>
								<span>Spożywczy gigant z dużą inwestycją w Polsce. Nowa linia za 38 mln euro</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/horeca/wiadomosci/strefy-kibica-zapraszaja-gdzie-obejrzec-mecz-polska-meksyk,216095.html" title="Strefy kibica zapraszają. Gdzie obejrzeć mecz Polska - Meksyk?">
								<small>17</small>
								<span>Strefy kibica zapraszają. Gdzie obejrzeć mecz Polska - Meksyk?</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/wina-z-posiadlosci-ksiecia-roberta-de-luxembourg-juz-w-polsce-ile-kosztuja,215870.html" title="Wina z posiadłości Księcia Roberta de Luxembourg już w Polsce. Ile kosztują?">
								<small>18</small>
								<span>Wina z posiadłości Księcia Roberta de Luxembourg już w Polsce. Ile kosztują?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/prezes-van-pur-pandemia-obnizyla-atrakcyjnosc-eksportu-do-chin,216479.html" title="Prezes Van Pur: Pandemia obniżyła atrakcyjność eksportu do Chin">
								<small>19</small>
								<span>Prezes Van Pur: Pandemia obniżyła atrakcyjność eksportu do Chin</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mundial-2022-bez-alkoholu-na-stadionach-fifa-poddala-sie-presji-kataru,216035.html" title="Mundial 2022 bez alkoholu na stadionach. &quot;FIFA poddała się presji Kataru&quot;">
								<small>20</small>
								<span>Mundial 2022 bez alkoholu na stadionach. "FIFA poddała się presji Kataru"</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/unitop-zmienia-wlasciciela-marek-moczulski-odchodzi-z-firmy,215955.html" title="Unitop zmienia właściciela. Marek Moczulski odchodzi z firmy">
								<small>21</small>
								<span>Unitop zmienia właściciela. Marek Moczulski odchodzi z firmy</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/inne/wiadomosci/terminarz-meczow-katar-2022-gdzie-ogladac-mecze-polakow,215802.html" title="Gdzie oglądać mecze mundialu 2022 w Katarze w TV i online?">
								<small>22</small>
								<span>Gdzie oglądać mecze mundialu 2022 w Katarze w TV i online?</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/majami-przejmuje-unitop-ekspert-wroze-sukces-tej-akwizycji,216308.html" title="Majami przejmuje Unitop. Ekspert: Wróżę sukces tej akwizycji">
								<small>23</small>
								<span>Majami przejmuje Unitop. Ekspert: Wróżę sukces tej akwizycji</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/slynny-kerfus-odwiedzi-kolejne-miasta-gdzie-go-bedzie-mozna-spotkac,216428.html" title="Słynny Kerfuś odwiedzi kolejne miasta. Gdzie go będzie można spotkać?">
								<small>24</small>
								<span>Słynny Kerfuś odwiedzi kolejne miasta. Gdzie go będzie można spotkać?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="6" data-per-page="3">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/europejska-gospodarka-stoi-nad-przepascia,216320.html#comment" title="Europejska gospodarka stoi nad przepaścią">
								<small>2</small>
								<span>Europejska gospodarka stoi nad przepaścią</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/malecki-konsolidacja-pkn-orlen-grupy-energa-grupy-lotos-i-pgnig-polska-racja-stanu,215843.html#comment" title="Małecki: konsolidacja PKN Orlen, Grupy Energa, Grupy Lotos i PGNiG polską racją stanu">
								<small>1</small>
								<span>Małecki: konsolidacja PKN Orlen, Grupy Energa, Grupy Lotos i PGNiG polską racją stanu</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ceny-zywnosci-w-hiszpanii-wzrosly-najwiecej-od-prawie-30-lat,215904.html#comment" title="Ceny żywności w Hiszpanii wzrosły najwięcej od prawie 30 lat">
								<small>1</small>
								<span>Ceny żywności w Hiszpanii wzrosły najwięcej od prawie 30 lat</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/bedzie-wiecej-srodkow-w-programie-rybactwo-i-morze,216060.html#comment" title="Będzie więcej środków w programie Rybactwo i Morze">
								<small>1</small>
								<span>Będzie więcej środków w programie Rybactwo i Morze</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ukraina-rosyjscy-wojskowi-musieli-zbudowac-namioty-z-folii-spozywczej-by-sie-ogrzac,216084.html#comment" title="Ukraina: rosyjscy wojskowi musieli zbudować &quot;namioty&quot; z folii spożywczej, by się ogrzać">
								<small>1</small>
								<span>Ukraina: rosyjscy wojskowi musieli zbudować "namioty" z folii spożywczej, by się ogrzać</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sasin-mozemy-utrzymac-zerowy-vat-na-zywnosc-ale-nie-na-prad-i-nawozy,216164.html#comment" title="Sasin: Możemy utrzymać zerowy VAT na żywność, ale nie na prąd i nawozy">
								<small>1</small>
								<span>Sasin: Możemy utrzymać zerowy VAT na żywność, ale nie na prąd i nawozy</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7 v2">
    <span class="logo"> <a href="https://www.portalspozywczy.pl/strefa-premium/"> <img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt=""> </a> </span>

    
    
            <ul class="list-12" data-count="8" data-per-page="1" data-active-page="1">
                                        <li class="el-0 show">
                    <a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jagoda-iwanczuk-prezes-zarzadu-van-pur-s-a-wraca-normalnosc-w-stosunkach-handlowych-z-ukraina-wywiad,216474.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/26/17/152617_r0_300.jpg" alt="Jagoda Iwańczuk, prezes zarządu Van Pur S.A.: Wraca normalność w stosunkach handlowych z Ukrainą (wywiad)" />
                                            </div>
                    <div class="desc">
                        <span>Jagoda Iwańczuk, prezes zarządu Van Pur S.A.: Wraca normalność w stosunkach handlowych z Ukrainą (wywiad)</span>
                    </div> </a>
                </li>
                            <li class="el-1 show">
                    <a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-zakladow-miesnych,216259.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/23/77/152377_r0_300.jpg" alt="Lista zakładów mięsnych" />
                                            </div>
                    <div class="desc">
                        <span>Lista zakładów mięsnych</span>
                    </div> </a>
                </li>
                            <li class="el-2 show">
                    <a href="https://www.portalspozywczy.pl/mieso/wiadomosci/produkcja-miesa-coraz-mniej-oplacalna-zobacz-liste-liderow-branzy,216214.html">
                    <div class="img">
                        <img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/15/23/12/152312_r0_300.jpg" alt="Produkcja mięsa coraz mniej opłacalna. Zobacz listę liderów branży" />
                                            </div>
                    <div class="desc">
                        <span>Produkcja mięsa coraz mniej opłacalna. Zobacz listę liderów branży</span>
                    </div> </a>
                </li>
                    </ul>
    
    
    <button class="box-8-btn">
        <a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a>
    </button>
</div>











									<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
		<ins data-ad-set="false" data-ad-slot="20690.16.1.3" style="position: relative;"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
</div>


								

<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>

				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>

				<script
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" type="text/plain" async defer crossorigin="anonymous" data-cmp-src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v10.0&appId=763070837041630&autoLogAppEvents=1"></script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275">
					<span style="vertical-align: bottom; width: 275px; height: 504px;">
						<iframe
data-cmp-vendor="s7" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250" class="cmplazyload" name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" data-cmp-src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;"></iframe>
					</span>
				</div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>
								<iframe
data-cmp-vendor="s34" data-cmp-purpose="c14,c11" data-cmp-preview="100%x250"  frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" data-cmp-src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button cmplazyload" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
									
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push("googleAd");
			</script>
		</div>
	</div>
</div>
							</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.horecatrends.pl/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.horecatrends.pl/kawiarnie_oraz_puby_coctail_bary/115/">Kawiarnie</a>
				<a href="https://www.horecatrends.pl/gastronomia/114/">Restauracje</a>
				<a href="https://www.horecatrends.pl/street_food/116/">Street food i fast food</a>
				<a href="https://www.horecatrends.pl/delivery/117/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

			<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:6d5f9940733c6ef28d02ed0f274e1437_vars, fp_cached:yes, fp_cache:hit, rt:0,0156, mc:27 -->
</body>
</html>
