<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<title>Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad) - Zboża oleiste</title>
	<meta property="og:title" content="Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad) - Zboża oleiste" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Piekarnia drive thru, e-sklep, w którym można zamawiać produkty z dostawą do domu lub z odbiorem w jednym z punktów oraz infolinia dedykowaną osobom starszym. Piekarnie Cukiernie Asprod zamierzają testować kolejne alternatywne kanały sprzed" />
	<meta property="og:description" content="Piekarnia drive thru, e-sklep, w którym można zamawiać produkty z dostawą do domu lub z odbiorem w jednym z punktów oraz infolinia dedykowaną osobom starszym. Piekarnie Cukiernie Asprod zamierzają testować kolejne alternatywne kanały sprzed" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="/images/favicon2.ico" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<meta http-equiv="Content-Language" content="pl" />
	<link rel="canonical" href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html" />
	<link rel="next" href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268_1.html" />

	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/11/61/02/116102_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:100,400,600,700,900|Roboto:300,400,500&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=4" />
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/spoz2018.css?v=490" /><script src="https://p.ptwp.pl/fs/js/jquery-3.3.1.min.js"></script>
<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
<script src="https://www.portalspozywczy.pl/js/masonry.pkgd.min.js"></script>
<script src="https://www.portalspozywczy.pl/js/crawler.js"></script>


<script src="https://www.portalspozywczy.pl/js/scripts2018.js?v=49"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body >
		
			<div class="box-29">
        <div class="pageWidth">
            <small>Partnerzy portalu</small>
            <div id="auto-scroller">
                           <a href="http://www.wnp.pl/klik/biuletyn/CreditAGRICOLEpartnerPS2020|pspoz01012020.xml?http://www.portalspozywczy.pl/partner/credit-agricole-bank-polska-s-a,7/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/credit-agricole1.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/PURELLApartnerROS|PS07052019.xml?https://beraw.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/purella.jpg" alt="partner portalu" width="95px" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/SUPRAVISpartnerROS|ps032020.xml?http://www.supravis.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/supravis.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/WernerKenkelPartner|ps10042020.xml?https://www.wernerkenkel.com.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/werner_kenkel.jpg" alt="partner portalu" /></a>
			               <a href="http://www.wnp.pl/klik/biuletyn/VEOLIAartnerROSps|PSPOZ19022020.xml?https://www.veolia.pl/" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/loga/veolia.gif" alt="partner portalu" /></a>
			            </div>
        </div>
    </div>
	






	<div class="box-1">
		<div class="pageWidth">
			<div class="left full">
				<div class="ad w750" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.9.1.1"></div>
	</div>
</div>

			</div>
					</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo"><a href="https://www.portalspozywczy.pl/"><img src="https://www.portalspozywczy.pl/images/2018/www/portalspozywczy.png" alt="" width="" /></a></h2>

		<nav id="nav">
			<ul class="main">
								<li>
					<a href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
				</li>
								<li>
					<a href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mieso/">Mięso <br />wędliny ryby</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
				</li>
								<li class="active">
					<a href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
				</li>
								<li>
					<a href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
				</li>
								<li class="premium"><a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa <br />Premium</a></li>
			</ul>

			<div class="box-4">
				<div class="pageWidth">
					<ul class="left">
						                                                                        <li><a href="https://www.horecatrends.pl/">Poznaj nasz nowy portal</a></li>
                                                
					</ul>
					<div class="box-72">
						<a href="https://www.horecatrends.pl/">
							<img src="/images/2018/www/horeca_head.png" alt="">
						</a>
					</div>
					<ul class="left">
						<li><a href="https://www.portalspozywczy.pl/dobryprodukt/">Dobry Produkt 2019</a></li>
						<li><a href="https://www.portalspozywczy.pl/start-up-star/">Food&Retail Start-up Star</a></li>
						<li><a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a></li>

					</ul>
					<ul class="right">
						<li class="search">
							<form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
								<input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu..." />
								<button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka.png" alt="" width="22" /></button>
							</form>
						</li>
						<li class="log-in userload">
							<a class="logoutform logout hidden" href="javascript:void(0);">wyloguj <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
							<a class="loginform login" href="javascript:void(0);">logowanie <img src="https://www.portalspozywczy.pl/images/2018/icons/user.png" alt="user" width="26" /></a>
						</li>
						<li class="social">
							<a href="https://www.facebook.com/portalspozywczy" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb.png" alt="" width="26" /></a>
							<a href="https://twitter.com/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw.png" alt="" width="26" /></a>
							<a href="https://www.linkedin.com/showcase/portalspozywczy/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-white.png" alt="" width="27" /></a>
							<a href="https://www.instagram.com/portalspozywczy.pl/" rel="external"><img src="https://www.portalspozywczy.pl/images/2018/icons/instagram-white.png" alt="" width="27" /></a>
						</li>
					</ul>
				</div>
			</div>


									<div class="box-20">
			<ul>
								<li class="active"><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
								<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
								<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
								<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
								<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
								<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
							</ul>
		</div>
								
			

		</nav>
            <a id="mobileSearch" href="javascript:void(0);"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="Szukaj"></a>
            <div class="search"><a id="mobileSearch" href="javascript:void(0);">
                </a><a class="close" href="javascript:void(0);">×</a>
                <form action="https://www.portalspozywczy.pl/szukaj/" method="get" class="search">
                    <input type="search" id="search" name="szukaj" value="" placeholder="szukaj w portalu...">
                    <button type="submit"><img src="https://www.portalspozywczy.pl/images/2018/icons/lupka-bl.png" alt="" width="22"></button>
                </form>
            </div>
		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</header>



	<div class="box-5">
		<div class="pageWidth">
			<div class="right">
					



				<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.9.1.5"></div>
	</div>
</div>


				</div>
				<article>


	<div class="head">
		<div class="desc">

						<small>
								<a href="https://www.portalspozywczy.pl/zboza/">Zboża</a>			</small>
			
							<h1>Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)</h1>
				<p class="lead">
									Piekarnia drive thru, e-sklep, w którym można zamawiać produkty z dostawą do domu lub z odbiorem w jednym z punktów oraz infolinia dedykowaną osobom starszym. Piekarnie Cukiernie Asprod zamierzają testować kolejne alternatywne kanały sprzedaży. Portalspozywczy.pl rozmawia o piekarnictwie w czasach koronawirusa z Dariuszem Bieleckim, prezesem zarządu Asprod S.A..
								</p>

				

					</div>

					
								<div class="img">
					<div class="img-wrap"><img alt="Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)" title="Asprod S.A.: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych" src="https://pliki.portalspozywczy.pl/i/11/61/02/116102_r0_940.jpg" width="600">
											</div>
					<figcaption>Asprod S.A.: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych</figcaption>				</div>
									
	</div>

	
	<div class="body">
		<div class="right">
						<ul class="inline">
				<li><a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/envelope-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-blue.png" alt="" width="26" /></a></li>
				<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fzboza%2Fwiadomosci%2Fasprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad%2C184268.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fzboza%2Fwiadomosci%2Fasprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad%2C184268.html&text=Asprod%3A+Szukamy+alternatywnych+kana%C5%82%C3%B3w+sprzeda%C5%BCy+pieczywa+i+wyrob%C3%B3w+cukierniczych+%28wywiad%29" rel="external nofollow"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-blue.png" alt="" width="26" /></a></li>
				<li><a href="#comment"><img src="https://www.portalspozywczy.pl/images/2018/icons/comment-blue.png" title="0" width="26" /></a></li>				<li><a href="https://www.portalspozywczy.pl/drukuj/184268.html"><img src="https://www.portalspozywczy.pl/images/2018/icons/print-blue.png" alt="" width="26" /></a></li>
			</ul>
			
			
				
				<div class="meta">
					<br />Autor: Anna Wrona/portalspozywczy.pl
					<br />Data: 28-04-2020, 08:58				</div>
                                
                                
			
			<div id="target-3">
								<div class="box-22">
					<h2>Powiązane tematy:</h2>

					<ul>
											<li>
							<a title="PepsiCo pokonało Coca-Colę. Pomógł koronawirus" href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-pokonalo-coca-cole-pomogl-koronawirus,184383.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/61/85/116185_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>PepsiCo pokonało Coca-Colę. Pomógł koronawirus</h3>
								</div>
							</a>
						</li>
											<li>
							<a title="PRCH: Nie będzie konieczne montowanie kamer termowizyjnych w centrach handlowych" href="https://www.portalspozywczy.pl/handel/wiadomosci/prch-nie-bedzie-konieczne-montowanie-kamer-termowizyjnych-w-centrach-handlowych,184381.html">
								<div class="img">
									<img src="https://pliki.portalspozywczy.pl/i/11/61/84/116184_r0_300.jpg" alt="" />
																	</div>
								<div class="desc">
									<h3>PRCH: Nie będzie konieczne montowanie kamer termowizyjnych w centrach handlowych</h3>
								</div>
							</a>
						</li>
										</ul>
				</div>
				
				<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="auto"
                             data-full-width-responsive="true"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="5628642804"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
			</div>
		</div>

		<div class="left">

			
											<div class="acenter">
					<div class="ad" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.9.1.2"></div>
	</div>
</div>


				</div>
							
			<p><strong>Portalspozywczy.pl: Jak pandemia koronawirusa wpływa na branżę piekarniczą i koszyk zakupowy Polaków?</strong></p>
<p><strong>Dariusz Bielecki, prezes zarządu Asprod&nbsp;S.A.</strong>: Skutki pandemii koronawirusa dla branży piekarniczej, mimo że nie są aż tak drastyczne jak np. dla branży gastronomicznej czy turystycznej, są zdecydowanie mocno zauważalne. Jesteśmy, co prawda w gronie tych przedsiębiorstw, które w dalszym ciągu mogą prowadzić działalność, jednak restrykcje wprowadzone w związku z pandemią oraz zmiany w zachowaniach konsumentów z tym związane są bardzo widoczne zarówno w obrotach, jak i koszykach zakupowych naszych klientów.</p>
<p>Polacy bardzo serio (zresztą bardzo słusznie) potraktowali #zostańwdomu i z naszych obserwacji wynika, że robimy zakupy znacznie rzadziej, za to przy wizytach w sklepie kupujemy znacznie więcej. Koszyk zakupowy jest wyraźnie wyższy, spadała jednak częstotliwość dokonywania zakupów, co jest bardzo widoczne przy ogólnej liczbie klientów.</p>
<p>Zmiany zachowań widoczne są również w segmentach produktów, które są najpopularniejsze wśród klientów. O ile spadki w kategorii pieczywa nie są aż tak wielkie, to spadki w kategorii produktów cukierniczych czy gastronomicznych typu kanapki, przekąski i kawa są już bardzo znaczne. Żyjemy w czasach izolacji, nie spotykamy się z rodziną ani z przyjaciółmi, co ma bardzo istotny wpływ na nasze decyzje zakupowe a co za tym idzie sprzedaż ciast. Mamy teraz również więcej czasu, który w jakiś sposób trzeba zagospodarować, co przyczynia się do tego, że znaczne grono naszych dotychczasowych klientów decyduje się, by samodzielnie piec w domu.</p>
<p>Podobnie wygląda kwestia tortów okolicznościowych, jeżeli już decydujemy się na świętowanie to robimy to w znacznie mniejszym gronie składającym się przeważnie z domowników. Niebagatelny wpływ na spadek sprzedaży wyrobów cukierniczych ma fakt, że wiele uroczystości takich jak wesela, komunie czy eventy firmowe jest odwoływanych lub przekładanych na inne terminy, co znacząco wpływa na liczbę zamówień. Trzeba również zauważyć, że wyroby cukiernicze są produktami przygotowywanymi na świeżo, z dość krótkim terminem przydatności do spożycia, nie kupimy ich na zapas, co stanowi istotną barierę zakupową w okresie pandemii.</p>

						
						
			<div class="pagination">
	
			<span>			1
		</span>		 / 			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268_1.html">			2
		</a>		 / 			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268_2.html">			3
		</a>			
	<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268_1.html" class="next">&#8594;</a></div>

			
			
				
				
				
									<div class="copyright">
						<img src="https://www.portalspozywczy.pl/images/www/copyright.png" alt="">
						<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
					</div>
							
						<div class="box-23">
				<h3>więcej informacji:</h3>
								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/asprod,53396.html">Asprod</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_53396.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/piekarnie,11559.html">piekarnie</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_11559.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/pieczywo,896.html">pieczywo</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_896.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/koronawirus,56731.html">koronawirus</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_56731.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>&nbsp;&nbsp; &nbsp;/&nbsp; &nbsp;								<span class="nowrap"><a href="https://www.portalspozywczy.pl/tagi/dariusz-bielecki,57505.html">Dariusz Bielecki</a>&nbsp;<a href="https://www.portalspozywczy.pl/rss/serwis_rss_57505.xml" class="rss" rel="external">RSS</a>&nbsp;<a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></span>							</div>
					</div>
	</div>

	

</article>









				<div class="ad-tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2050033757"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				





<div class="box">
	<a name="comment"></a>
	
	<div class="box-11">
		<h2>KOMENTARZE (0)</h2>
	</div>
		
	<div class="body comments">
	
		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="184268" class="button big">Dodaj komentarz</a>
		</div>
		
		
									
	</div>
	
			<div class="window commentWindow" id="commentWindow_184268" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_184268'); return false;" class="close"><img src="https://www.portalspozywczy.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="184268" />
					</form>
				</div>
			</div>
		</div>
	</div>
		
</div>


								<div class="acenter">
<div class="ad" data-text="Reklama">
	<div class="wrap">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:750px;height:300px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
</div>				<div id="target-4"></div>
				<div class="box-15 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/finanse/notowania/">notowania</a></h2>

	<ul>
				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/indeksy/WIG-SPOZYW.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/gielda.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Giełda</strong>
					<br />WIG-SPOZYW
					<br /><strong>3001.2000</strong>
					<br />2.89%
				</div>
			</a>
		</li>				<li>
			<div class="img">
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/waluty.png" alt="" width="33" />
				</a>
			</div>
			<div class="desc">
				<strong><a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">Waluty</a> </a></strong>
				<a href="https://www.portalspozywczy.pl/finanse/notowania/waluty/">
					<br />USD
					<br /><strong>4,18</strong>
					<br />-0.08%
				</a>
			</div>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/finanse/notowania/akcje/AST.html">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/spolki.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Spółki</strong>
					<br />ASTARTA
					<br /><strong>12.4000</strong>
					<br />3.33%
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/drob.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Mięso</strong>
					<br />Kurczak - Cwiartka
					<br /><strong>od 3.50 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/gielda/">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/zboza.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Rośliny</strong>
					<br />Żyto paszowe
					<br /><strong>od 460.00 zł</strong>
				</div>
			</a>
		</li>				<li>
			<a href="https://www.portalspozywczy.pl/mrirw.html?dzial=11">
				<div class="img">
					<img src="https://www.portalspozywczy.pl/images/2018/icons/bydlo.png" alt="" width="30" />
				</div>
				<div class="desc">
					<strong>Raporty</strong>
					<br /><strong>MRiRW</strong>
					<br />Mleko
				</div>
			</a>
		</li>	</ul>
</div>

				
				
			</div>

			<div class="left">
				<div class="wrap">
					<div class="box-6 box-shadow-1">
	<div class="tabs main-tabs">
		<div class="navi">
			<a href="javascript:void(0);">w portalu</a>
			<a href="javascript:void(0);" class="active">w dziale</a>		</div>

		<div class="panes">
			<div class="one">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">

											<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.horecatrends.pl/gastronomia/114/sfinks_przedluzyl_termin_zaplaty_za_fabryke_pizzy,4491.html" title="Sfinks przedłużył termin zapłaty za Fabrykę Pizzy">
										<small class="date">22:03</small> 										<h3>Sfinks przedłużył termin zapłaty za Fabrykę Pizzy</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rekordowa-sprzedaz-netto-w-polsce,184384.html" title="Rekordowa sprzedaż Netto w Polsce">
										<small class="date">20:00</small> 										<h3>Rekordowa sprzedaż Netto w Polsce</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/ekspert-dzieci-spozywaja-zbyt-malo-owocow-i-warzyw-naduzywajac-slodyczy-fast-foodow-i-chipsow,184380.html" title="Ekspert: dzieci spożywają zbyt mało owoców i warzyw, nadużywając słodyczy, fast foodów i chipsów">
										<small class="date">19:46</small> 										<h3>Ekspert: dzieci spożywają zbyt mało owoców i warzyw, nadużywając słodyczy, fast foodów i chipsów</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/pepsico-pokonalo-coca-cole-pomogl-koronawirus,184383.html" title="PepsiCo pokonało Coca-Colę. Pomógł koronawirus">
										<small class="date">19:29</small> 										<h3>PepsiCo pokonało Coca-Colę. Pomógł koronawirus</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bnp-paribas-w-polskie-rolnictwo-uderza-nie-tylko-koronawirus-susza-nie-mniej-grozna,184355.html" title="BNP Paribas: w polskie rolnictwo uderza nie tylko koronawirus. Susza nie mniej groźna">
										<small class="date">19:07</small> 										<h3>BNP Paribas: w polskie rolnictwo uderza nie tylko koronawirus. Susza nie mniej groźna</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mrirw-proponuje-zmiany-w-przepisach-ws-odbierania-zwierzat-rolnikom,184382.html" title="MRiRW proponuje zmiany w przepisach ws. odbierania zwierząt rolnikom">
										<small class="date">18:45</small> 										<h3>MRiRW proponuje zmiany w przepisach ws. odbierania zwierząt rolnikom</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/prch-nie-bedzie-konieczne-montowanie-kamer-termowizyjnych-w-centrach-handlowych,184381.html" title="PRCH: Nie będzie konieczne montowanie kamer termowizyjnych w centrach handlowych">
										<small class="date">18:26</small> 										<h3>PRCH: Nie będzie konieczne montowanie kamer termowizyjnych w centrach handlowych</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/wielkopolski-fundusz-rozwoju-przeznaczy-36-mln-zl-na-pozyczki-dla-malych-przedsiebiorcow,184379.html" title="Wielkopolski Fundusz Rozwoju przeznaczy 36 mln zł na pożyczki dla małych przedsiębiorców">
										<small class="date">17:52</small> 										<h3>Wielkopolski Fundusz Rozwoju przeznaczy 36 mln zł na pożyczki dla małych przedsiębiorców</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/raport-jak-ksztaltuja-sie-place-obecnie-a-jak-zmieni-je-covid-19,184366.html" title="Raport: Jak kształtują się płace obecnie, a jak zmieni je COVID-19?">
										<small class="date">17:40</small> 										<h3>Raport: Jak kształtują się płace obecnie, a jak zmieni je COVID-19?</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.horecatrends.pl/street_food/116/targ_sniadaniowy_powraca_w_tymczasowej_formie_ogrodowej,4479.html" title="Targ Śniadaniowy wraca w tymczasowej formie ogrodowej">
										<small class="date">17:20</small> 										<h3>Targ Śniadaniowy wraca w tymczasowej formie ogrodowej</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-wielkiej-brytanii-przez-koronawirusa-i-zamkniete-granice-brakuje-pracownikow-sezonowych,184377.html" title="W Wielkiej Brytanii przez koronawirusa i zamknięte granice brakuje pracowników sezonowych">
										<small class="date">17:07</small> 										<h3>W Wielkiej Brytanii przez koronawirusa i zamknięte granice brakuje pracowników sezonowych</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/sejm-skierowal-projekt-kolejnej-nowelizacji-tzw-tarczy-antykryzysowej-do-komisji-finansow,184376.html" title="Sejm skierował projekt kolejnej nowelizacji tzw. tarczy antykryzysowej do komisji finansów">
										<small class="date">16:52</small> 										<h3>Sejm skierował projekt kolejnej nowelizacji tzw. tarczy antykryzysowej do komisji finansów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ministerstwo-rolnictwa-podalo-liste-12-firm-mleczarskich-sprowadzajacych-ser-i-maslo,184093.html" title="Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło">
										<small>1</small>
										<h3>Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mrirw-w-trosce-o-polskich-dostawcow-publikuje-liste-zakladow-sprowadzajacych-mleko-i-jego-przetwory-z-zagranicy,184027.html" title="MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy">
										<small>2</small>
										<h3>MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-musimy-sprowadzac-ekologiczne-mleko-krajowi-producenci-nie-zaspokajaja-potrzeb-konsumentow,184064.html" title="OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów">
										<small>3</small>
										<h3>OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-resort-rolnictwa-walczy-z-branza,184308.html" title="Mleczna środa: Resort rolnictwa walczy z branżą?">
										<small>4</small>
										<h3>Mleczna środa: Resort rolnictwa walczy z branżą?</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/alkohole-tez-chca-do-internetu,183750.html" title="Casualowy piątek: Alkohole też chcą do internetu!">
										<small>5</small>
										<h3>Casualowy piątek: Alkohole też chcą do internetu!</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/pandemia-wymusi-konsolidacje-branzy-miesnej,183846.html" title="Mięso na wtorek: Pandemia wymusi konsolidację branży mięsnej?">
										<small>6</small>
										<h3>Mięso na wtorek: Pandemia wymusi konsolidację branży mięsnej?</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polska-nie-bedzie-ratowac-firm-zarejestrowanych-w-rajach-podatkowych,183960.html" title="Polska nie będzie ratować firm zarejestrowanych w rajach podatkowych?">
										<small>7</small>
										<h3>Polska nie będzie ratować firm zarejestrowanych w rajach podatkowych?</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lody-z-niecierpliwoscia-czekaja-na-odmrozenie,184077.html" title="Lody z niecierpliwością czekają na odmrożenie">
										<small>8</small>
										<h3>Lody z niecierpliwością czekają na odmrożenie</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/kiedy-kolejne-etapy-lagodzenia-obostrzen,183831.html" title="Kiedy kolejne etapy łagodzenia obostrzeń?">
										<small>9</small>
										<h3>Kiedy kolejne etapy łagodzenia obostrzeń?</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-pandemia-wplywa-na-eksporterow-zywnosci,183828.html" title="Ekonomiczny poniedziałek: Jak pandemia wpływa na eksporterów żywności?">
										<small>10</small>
										<h3>Ekonomiczny poniedziałek: Jak pandemia wpływa na eksporterów żywności?</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ceko-informacja-mrirw-o-importerach-mleka-to-manipulacja,184073.html" title="Ceko: Informacja MRiRW o importerach mleka to manipulacja">
										<small>11</small>
										<h3>Ceko: Informacja MRiRW o importerach mleka to manipulacja</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-eksport-w-i-kwartale-osiagnal-400-mln-zl-wzrost-o-30,184143.html" title="Mlekovita: eksport w I kwartale osiągnął 400 mln zł; wzrost o 30%">
										<small>12</small>
										<h3>Mlekovita: eksport w I kwartale osiągnął 400 mln zł; wzrost o 30%</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mrirw-w-trosce-o-polskich-dostawcow-publikuje-liste-zakladow-sprowadzajacych-mleko-i-jego-przetwory-z-zagranicy,184027.html#comment" title="MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy">
										<small>37</small>
										<h3>MRiRW w trosce o polskich dostawców publikuje listę zakładów sprowadzających mleko i jego przetwory z zagranicy</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/kolejne-mleczarnie-zabieraja-glos-ws-listy-importerow-mleka,184125.html#comment" title="Kolejne mleczarnie zabierają głos ws. listy importerów mleka">
										<small>31</small>
										<h3>Kolejne mleczarnie zabierają głos ws. listy importerów mleka</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/ministerstwo-rolnictwa-podalo-liste-12-firm-mleczarskich-sprowadzajacych-ser-i-maslo,184093.html#comment" title="Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło">
										<small>31</small>
										<h3>Ministerstwo rolnictwa podało listę 12 firm mleczarskich sprowadzających ser i masło</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-mamy-doswiadczenie-w-radzeniu-sobie-ze-szczegolnymi-sytuacjami,182433.html#comment" title="Prezes Mlekovity: Mamy doświadczenie w radzeniu sobie ze szczególnymi sytuacjami">
										<small>26</small>
										<h3>Prezes Mlekovity: Mamy doświadczenie w radzeniu sobie ze szczególnymi sytuacjami</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-osm-kosow-lacki-spadaja-zamowienia-dla-horeca,182674.html#comment" title="Prezes OSM Kosów Lacki: Spadają zamówienia dla HoReCa">
										<small>19</small>
										<h3>Prezes OSM Kosów Lacki: Spadają zamówienia dla HoReCa</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/mf-nowa-matryca-stawek-podatku-vat-od-1-lipca-br,182646.html#comment" title="MF: nowa matryca stawek podatku VAT od 1 lipca br.">
										<small>18</small>
										<h3>MF: nowa matryca stawek podatku VAT od 1 lipca br.</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-przygotowuje-sie-do-dostaw-do-domow-z-kwarantanna,182383.html#comment" title="Mlekovita przygotowuje się do dostaw do domów z kwarantanną">
										<small>18</small>
										<h3>Mlekovita przygotowuje się do dostaw do domów z kwarantanną</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/prezes-mlekovity-polska-to-nasze-wspolne-dzielo,183306.html#comment" title="Prezes Mlekovity: Polska to nasze wspólne dzieło">
										<small>18</small>
										<h3>Prezes Mlekovity: Polska to nasze wspólne dzieło</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/tarczynski-nasze-zaklady-dzialaja-nieprzerwanie-przekazemy-6-ton-produktow-do-szpitali-zakaznych,182475.html#comment" title="Tarczyński: Nasze zakłady działają nieprzerwanie, przekażemy 6 ton produktów do szpitali zakaźnych">
										<small>17</small>
										<h3>Tarczyński: Nasze zakłady działają nieprzerwanie, przekażemy 6 ton produktów do szpitali zakaźnych</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-piatnica-musimy-sprowadzac-ekologiczne-mleko-krajowi-producenci-nie-zaspokajaja-potrzeb-konsumentow,184064.html#comment" title="OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów">
										<small>15</small>
										<h3>OSM Piątnica: Musimy sprowadzać ekologiczne mleko, krajowi producenci nie zaspokajają potrzeb konsumentów</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/osm-kosow-lacki-przeszedl-audyt-inspektorow-kubanskich,182027.html#comment" title="OSM Kosów Lacki przeszedł audyt inspektorów kubańskich">
										<small>14</small>
										<h3>OSM Kosów Lacki przeszedł audyt inspektorów kubańskich</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/handel/wiadomosci/koronawirus-inpost-wydal-rekomendacje-dla-klientow,182014.html#comment" title="Koronawirus: InPost wydał rekomendacje dla klientów">
										<small>13</small>
										<h3>Koronawirus: InPost wydał rekomendacje dla klientów</h3>
									</a>
								</li>
														</ul>
							<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
						</div>
										</div>
				</div>
			</div>

						<div class="one active">
				<div class="tabs tabs-1">
					<div class="navi">
						<a href="javascript:void(0);" class="active">nowe</a>						<a href="javascript:void(0);">popularne</a>						<a href="javascript:void(0);">komentowane</a>					</div>
					<div class="panes">
												<div class="one active">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gus-oziminy-dobrze-zniosly-zime,184351.html" title="GUS: oziminy dobrze zniosły zimę">
										<small class="date">12:25</small> 										<h3>GUS: oziminy dobrze zniosły zimę</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/produkcja-makaronu-wzrosla-w-marcu-o-55-proc-rdr,184314.html" title="Produkcja makaronu wzrosła w marcu o 55 proc. rdr">
										<small class="date">Wto 19:49</small> 										<h3>Produkcja makaronu wzrosła w marcu o 55 proc. rdr</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/szusza-zagraza-tegorocznym-plonom-w-bulgarii,184311.html" title="Szusza zagraża tegorocznym plonom w Bułgarii">
										<small class="date">Wto 18:25</small> 										<h3>Szusza zagraża tegorocznym plonom w Bułgarii</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/naukowcy-nie-ma-pozostalosci-glifosatu-w-oleju-rzepakowym,184281.html" title="Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym">
										<small class="date">Wto 11:04</small> 										<h3>Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html" title="Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)">
										<small class="date">Wto 09:21</small> 										<h3>Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/mimo-suszy-zboze-plynie-za-granice,184267.html" title="Mimo suszy zboże płynie za granicę">
										<small class="date">Wto 08:16</small> 										<h3>Mimo suszy zboże płynie za granicę</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/nadchodza-podwyzki-cen-chleba,184203.html" title="Nadchodzą podwyżki cen chleba">
										<small class="date">Pon 07:38</small> 										<h3>Nadchodzą podwyżki cen chleba</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kasza-z-gigantycznym-wzrostem-produkcji-w-marcu-to-efekt-koronawirusa,184182.html" title="Kasza z gigantycznym wzrostem produkcji w marcu. To efekt koronawirusa">
										<small class="date">Sob 16:45</small> 										<h3>Kasza z gigantycznym wzrostem produkcji w marcu. To efekt koronawirusa</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/produkcja-pieczywa-swiezego-spadla-w-marcu-w-ujeciu-rdr,184180.html" title="Produkcja pieczywa świeżego spadła w marcu w ujęciu rdr">
										<small class="date">Sob 16:10</small> 										<h3>Produkcja pieczywa świeżego spadła w marcu w ujęciu rdr</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrasta-produkcja-maki-pszennej-spory-skok-w-marcu,184181.html" title="Wzrasta produkcja mąki pszennej. Spory skok w marcu">
										<small class="date">Sob 16:09</small> 										<h3>Wzrasta produkcja mąki pszennej. Spory skok w marcu</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ksg-agro-zwiekszyla-eksport-maki-pszennej-do-libii,184133.html" title="KSG Agro zwiększyła eksport mąki pszennej do Libii">
										<small class="date">Pt 12:50</small> 										<h3>KSG Agro zwiększyła eksport mąki pszennej do Libii</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/gis-wycofuje-olej-z-ryzu-mi-ra-o-nr-partii-l0041,184049.html" title="GIS wycofuje olej z ryżu MI’RA o nr partii L0041">
										<small class="date">Czw 14:02</small> 										<h3>GIS wycofuje olej z ryżu MI’RA o nr partii L0041</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
							
											<div class="one">
							<ul class="list-1 slideable" data-count="12" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/brand-manager-sys-zwiekszamy-sprzedaz-online-i-pracujemy-nad-nowymi-produktami,183898.html" title="Brand Manager Sys: Zwiększamy sprzedaż online i pracujemy nad nowymi produktami">
										<small>1</small>
										<h3>Brand Manager Sys: Zwiększamy sprzedaż online i pracujemy nad nowymi produktami</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/asprod-szukamy-alternatywnych-kanalow-sprzedazy-pieczywa-i-wyrobow-cukierniczych-wywiad,184268.html" title="Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)">
										<small>2</small>
										<h3>Asprod: Szukamy alternatywnych kanałów sprzedaży pieczywa i wyrobów cukierniczych (wywiad)</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/putka-jak-kupujemy-pieczywo-w-czasach-koronawirusa-wideo,183903.html" title="Putka: Jak kupujemy pieczywo w czasach koronawirusa? (wideo)">
										<small>3</small>
										<h3><i>wideo</i>&nbsp;Putka: Jak kupujemy pieczywo w czasach koronawirusa? (wideo)</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/dan-cake-zanotowalismy-wzrost-zapotrzebowania-na-chleby-tostowe-i-buleczki-mleczne,184055.html" title="Dan Cake:  Zanotowaliśmy wzrost zapotrzebowania na chleby tostowe i bułeczki mleczne">
										<small>4</small>
										<h3>Dan Cake:  Zanotowaliśmy wzrost zapotrzebowania na chleby tostowe i bułeczki mleczne</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/nadchodza-podwyzki-cen-chleba,184203.html" title="Nadchodzą podwyżki cen chleba">
										<small>5</small>
										<h3>Nadchodzą podwyżki cen chleba</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/we-wloszech-rekordowa-konsumpcja-ryzu-w-czasach-narodowej-kwarantanny,183822.html" title="We Włoszech rekordowa konsumpcja ryżu w czasach narodowej kwarantanny">
										<small>6</small>
										<h3>We Włoszech rekordowa konsumpcja ryżu w czasach narodowej kwarantanny</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/kasza-z-gigantycznym-wzrostem-produkcji-w-marcu-to-efekt-koronawirusa,184182.html" title="Kasza z gigantycznym wzrostem produkcji w marcu. To efekt koronawirusa">
										<small>7</small>
										<h3>Kasza z gigantycznym wzrostem produkcji w marcu. To efekt koronawirusa</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/nowa-inwestycja-podlaskich-zakladow-zbozowych,183893.html" title="Nowa inwestycja Podlaskich Zakładów Zbożowych">
										<small>8</small>
										<h3>Nowa inwestycja Podlaskich Zakładów Zbożowych</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/produkcja-pieczywa-swiezego-spadla-w-marcu-w-ujeciu-rdr,184180.html" title="Produkcja pieczywa świeżego spadła w marcu w ujęciu rdr">
										<small>9</small>
										<h3>Produkcja pieczywa świeżego spadła w marcu w ujęciu rdr</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/wzrasta-produkcja-maki-pszennej-spory-skok-w-marcu,184181.html" title="Wzrasta produkcja mąki pszennej. Spory skok w marcu">
										<small>10</small>
										<h3>Wzrasta produkcja mąki pszennej. Spory skok w marcu</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/naukowcy-nie-ma-pozostalosci-glifosatu-w-oleju-rzepakowym,184281.html" title="Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym">
										<small>11</small>
										<h3>Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym</h3>
									</a>
								</li>
															<li class="el-12">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/w-2019-r-wzrosla-krajowa-produkcja-biokomponentow,183777.html" title="W 2019 r wzrosła krajowa produkcja biokomponentów">
										<small>12</small>
										<h3>W 2019 r wzrosła krajowa produkcja biokomponentów</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
								
											<div class="one">
							<ul class="list-1 slideable" data-count="11" data-per-page="6" data-active-page="1">
															<li class="el-1 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/naukowcy-nie-ma-pozostalosci-glifosatu-w-oleju-rzepakowym,184281.html#comment" title="Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym">
										<small>3</small>
										<h3>Naukowcy: Nie ma pozostałości glifosatu w oleju rzepakowym</h3>
									</a>
								</li>
															<li class="el-2 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ekspert-cukiernie-i-piekarnie-walcza-o-przetrwanie-lodziarnie-maja-najtrudniej,182651.html#comment" title="Ekspert: Cukiernie i piekarnie walczą o przetrwanie. Lodziarnie mają najtrudniej">
										<small>3</small>
										<h3>Ekspert: Cukiernie i piekarnie walczą o przetrwanie. Lodziarnie mają najtrudniej</h3>
									</a>
								</li>
															<li class="el-3 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/tasomix-przekazal-100-tys-zl-na-walke-z-koronawirusem,182516.html#comment" title="Tasomix przekazał 100 tys. zł na walkę z koronawirusem">
										<small>2</small>
										<h3>Tasomix przekazał 100 tys. zł na walkę z koronawirusem</h3>
									</a>
								</li>
															<li class="el-4 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/nadchodza-podwyzki-cen-chleba,184203.html#comment" title="Nadchodzą podwyżki cen chleba">
										<small>2</small>
										<h3>Nadchodzą podwyżki cen chleba</h3>
									</a>
								</li>
															<li class="el-5 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/sawex-producent-kaszy-i-ryzu-niepokoj-odnosnie-dostepnosci-produktow-nie-jest-wskazany,181987.html#comment" title="Sawex, producent kaszy i ryżu: Niepokój odnośnie dostępności produktów nie jest wskazany">
										<small>2</small>
										<h3>Sawex, producent kaszy i ryżu: Niepokój odnośnie dostępności produktów nie jest wskazany</h3>
									</a>
								</li>
															<li class="el-6 show">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/makarony-polskie-notuja-wzrost-popytu-na-swoje-produkty,182093.html#comment" title="Makarony Polskie notują wzrost popytu na swoje produkty">
										<small>1</small>
										<h3>Makarony Polskie notują wzrost popytu na swoje produkty</h3>
									</a>
								</li>
															<li class="el-7">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/cedrob-pasze-rosnie-popularnosc-upraw-slonecznika,183664.html#comment" title="Cedrob Pasze: Rośnie popularność upraw słonecznika">
										<small>1</small>
										<h3>Cedrob Pasze: Rośnie popularność upraw słonecznika</h3>
									</a>
								</li>
															<li class="el-8">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/we-wloszech-rekordowa-konsumpcja-ryzu-w-czasach-narodowej-kwarantanny,183822.html#comment" title="We Włoszech rekordowa konsumpcja ryżu w czasach narodowej kwarantanny">
										<small>1</small>
										<h3>We Włoszech rekordowa konsumpcja ryżu w czasach narodowej kwarantanny</h3>
									</a>
								</li>
															<li class="el-9">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/swiat-poluje-na-drozdze-brakuje-ich-nie-tylko-w-polsce,183577.html#comment" title="Świat poluje na drożdże. Brakuje ich nie tylko w Polsce">
										<small>1</small>
										<h3>Świat poluje na drożdże. Brakuje ich nie tylko w Polsce</h3>
									</a>
								</li>
															<li class="el-10">
									<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/spp-lantm-nnen-unibake-jak-branza-piekarnicza-reaguje-na-zagrozenie-koronawirusem-wywiad,182396.html#comment" title="SPP/Lantmännen Unibake: Jak branża piekarnicza reaguje na zagrożenie koronawirusem? (wywiad)">
										<small>1</small>
										<h3>SPP/Lantmännen Unibake: Jak branża piekarnicza reaguje na zagrożenie koronawirusem? (wywiad)</h3>
									</a>
								</li>
															<li class="el-11">
									<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html#comment" title="Lista firm z branży piekarniczo-cukierniczej - edycja 2020">
										<small>1</small>
										<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
									</a>
								</li>
														</ul>
							
														<div class="count">
								<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-gr.png" alt="" /></a>
								<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2-gr.png" alt="" /></a>
							</div>
													</div>
										</div>
				</div>
			</div>
					</div>
	</div>
</div>
					<div class="box-7 box-shadow-1">
	<h2><a href="https://www.portalspozywczy.pl/strefa-premium/">strefa premium</a></h2>

		<div class="box-8">
		<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/polska-moze-zastapic-chiny-jako-przetworca-amerykanskich-ryb,184235.html">
			<div class="img">
				<img src="https://pliki.portalspozywczy.pl/i/11/60/78/116078_r0_300.jpg" alt="" />
							</div>
			<div class="desc">
				<h3>Polska może zastąpić Chiny jako przetwórca amerykańskich ryb?</h3>
			</div>
		</a>
	</div>
	
		<ul class="list-2">
			<li>
			<h3><a href="https://www.portalspozywczy.pl/technologie/wiadomosci/nadchodzi-ogromna-susza-uderzy-w-rolnikow-i-firmy-spozywcze,184082.html">Nadchodzi ogromna susza. Uderzy w rolników i firmy spożywcze</a></h3>
		</li>
		</ul>
	
	<ul class="list-3">
		<li><a href="https://www.portalspozywczy.pl/subskrypcja/"><img src="https://www.portalspozywczy.pl/images/2018/icons/oferta-wh.png" alt="" width="34" /><small>oferta</small></a></li>
		<li><a href="https://sklep.ptwp.pl/"><img src="https://www.portalspozywczy.pl/images/2018/icons/shopping-cart.png" alt="" width="34" /><small>zamów</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/"><img src="https://www.portalspozywczy.pl/images/2018/icons/korzysci-wh.png" alt="" width="34" /><small>korzyści</small></a></li>
		<li><a href="https://www.portalspozywczy.pl/strefa-premium/faq/"><img src="https://www.portalspozywczy.pl/images/2018/icons/faq-wh.png" alt="" width="34" /><small>FAQ</small></a></li>
	</ul>

	<h2><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></h2>

		<ul class="list-4 slideable" data-count="8" data-per-page="2" data-active-page="1">
			<li class="el-1 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-ryb-i-owocow-morza-edycja-2020,183926.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/58/14/115814_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży przetwórstwa ryb i owoców morza - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-2 show">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-wod-mineralnych-sokow-i-napojow-edycja-2020,182658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/47/44/114744_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów wód mineralnych, soków i napojów - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-3">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-piekarniczo-cukierniczej-edycja-2020,181690.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/38/60/113860_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista firm z branży piekarniczo-cukierniczej - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-4">
			<a href="https://www.portalspozywczy.pl/alkohole-uzywki/artykuly/lista-producentow-i-dystrybutorow-alkoholi-mocnych-wina-i-piwa-edycja-2020,181422.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/36/49/113649_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista producentów i dystrybutorów alkoholi mocnych, wina i piwa - edycja 2020</h3>
				</div>
			</a>
		</li>
			<li class="el-5">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-1700-najwiekszych-firm-spozywczych-w-polsce-edycja-2019,179030.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/11/08/35/110835_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 1700 największych firm spożywczych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-6">
			<a href="https://www.portalspozywczy.pl/rankingi/trendbook-2019-inspiracje-wartosci-koncepty-kulinaria,177474.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/91/10/109110_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>TRENDBOOK 2019 #inspiracje #wartości #koncepty #kulinaria</h3>
				</div>
			</a>
		</li>
			<li class="el-7">
			<a href="https://www.portalspozywczy.pl/rankingi/lista-500-zakladow-miesnych-w-polsce-edycja-2019,176658.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/82/45/108245_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Lista 500 zakładów mięsnych w Polsce - edycja 2019</h3>
				</div>
			</a>
		</li>
			<li class="el-8">
			<a href="https://www.portalspozywczy.pl/rankingi/raport-o-cenach-zywnosci-i-chemii-gospodarczej-2011-2019,175263.html">
				<div class="img">
					<img src="https://pliki.portalspozywczy.pl/i/10/80/01/108001_r0_300.jpg" alt="" />
									</div>
				<div class="desc">
					<h3>Raport o cenach żywności i chemii gospodarczej 2011-2019</h3>
				</div>
			</a>
		</li>
		</ul>

	<div class="count">
		<a href="javascript:void(0);" class="prev"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr.png" alt="" /></a>

		<a href="javascript:void(0);" class="next"><img src="https://www.portalspozywczy.pl/images/2018/icons/new-arr-2.png" alt="" /></a>
	</div>
	
</div>
					<div class="box-9 box-shadow-1">
	<h2>subskrybuj portalspozywczy.pl</h2>

	<div class="tabs tabs-2">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset"></div>

				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=763070837041630&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"></div>

				<br /><br />
				<div class="fb-page" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true"></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/" target="_blank">Obserwuj Portal Spożywczy na Twitterze</a></p>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>

				<br />
				<a class="twitter-timeline" href="https://twitter.com/portalspozywczy?ref_src=twsrc%5Etfw" data-height="500">Tweets by portalspozywczy</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>


			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>

		</div>
		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active"><img src="https://www.portalspozywczy.pl/images/2018/icons/fb-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="tw-v"><img src="https://www.portalspozywczy.pl/images/2018/icons/tw-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/insta-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/linkedin-gr.png" alt="" width="27" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/rss-gr.png" alt="" /></a>
			<a href="javascript:void(0);" class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/mail-gr.png" alt="" /></a>
			<a href="javascript:void(0); "class="v"><img src="https://www.portalspozywczy.pl/images/2018/icons/pencil.png" alt="" /></a>
		</div>
	</div>
</div>

					<div class="ad-place-1 box-shadow-1">
						<div class="ad no-margin acenter" data-text="Reklama">
	<div class="wrap">
		<div id="bmone2n-20690.9.1.3"></div>
	</div>
</div>


					</div>
					<div class="box-51">
	<h3><a href="https://www.horecatrends.pl/" rel="external"><img src="/images/2018/icons/horeca.png" alt=""></a></h3>

	<a href="https://www.horecatrends.pl/hotele/118/branza_hotelarska_ozyje,4486.html" rel="external">
		<img src="https://pliki.horecatrends.pl/i/00/59/81/005981_r0_300.jpg" alt="Branża hotelarska ożyje">
		<div class="desc">
			<span>Branża hotelarska ożyje</span>
		</div>
	</a>

	<ul class="list-4">
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/eec_online_w_dniach_18_20_maja_2020_r_po_raz_pierwszy_zorganizowane_zdalnie,4485.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/59/84/005984_r0_300.jpg" alt="EEC Online w dniach 18-20 maja 2020 r.: po raz pierwszy zorganizowane zdalnie">
				</div>
				<div class="desc">
					<h3>EEC Online w dniach 18-20 maja 2020 r.: po raz pierwszy zorganizowane zdalnie</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/street_food/116/tworcy_gastro_fajer_z_unikatowa_projekcja_swietlna_na_fasadzie_katowickiego_spodka,4484.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/59/79/005979_r0_300.jpg" alt="Twórcy Gastro Fajer z unikatową projekcją świetlną na fasadzie katowickiego Spodka">
				</div>
				<div class="desc">
					<h3>Twórcy Gastro Fajer z unikatową projekcją świetlną na fasadzie katowickiego Spodka</h3>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.horecatrends.pl/trendy/119/internauci_wspieraja_restauratorow_i_uslugodawcow_za_pomoca_platformy_lunchnext_com,4483.html" rel="external">
				<div class="img">
					<img src="https://pliki.horecatrends.pl/i/00/59/78/005978_r0_300.jpg" alt="Internauci wspierają restauratorów i usługodawców za pomocą platformy LunchNext.com">
				</div>
				<div class="desc">
					<h3>Internauci wspierają restauratorów i usługodawców za pomocą platformy LunchNext.com</h3>
				</div>
			</a>
		</li>
		</ul>

</div>										
<div class="ad-place-2">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
				</div>
			</div>

		</div>
	</div>
	<footer id="footer">
	<div class="pageWidth">
		<ul class="menu">
			<li>
				<h3><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h3>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h3>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h3><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h3>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h3>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h3><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h3>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h3>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h3><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h3>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h3>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h3><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h3>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h3><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h3>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/inne/polityka-i-spoleczenstwo/">Dookoła rynku</a>
			</li>
			<li>
				<h3><a href="https://www.portalspozywczy.pl/">Strona główna</a></h3>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
                                <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.portalspozywczy.pl/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
                                <a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu.<br>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalspozywczy.pl/images/logo_PortalSpozywczy.png" width="240" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-210151-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '.KfgwfwqY7ynqFQfXvCwMOVEDowRc_cEXGqsRwL60ST.i7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>

	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.9.1.2','');
bmone2n.addPosition('20690.9.1.1','');
bmone2n.addPosition('20690.9.1.3','');
bmone2n.addPosition('20690.9.1.5','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.5'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
<!-- ampd-framework:v3.03|uid:c3a436404df6c9012381f1554d4029b0_uri, cached:yes, cache:miss, rt:1,2608, mc:24 -->
</body>
</html>