<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.portalspozywczy.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://fonts.gstatic.com">
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M44QL26');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Ceny zbóż:  Eksporterom trudno kupuje się ziarno - Zboża oleiste</title>
	<meta property="og:title" content="Ceny zbóż:  Eksporterom trudno kupuje się ziarno - Zboża oleiste" />
	<meta name="google-site-verification" content="nc0UOuOFzk5VCkV3x2P39mOriVGoC-54Y2q9c7RP47M" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<meta charset="utf-8">
	<meta name="Description" content="Poważne zakłócenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne przełożą się na wzrost wywozu ziarna zbóż z Polski i innych krajów UE - informuje Izba Zbożowo-Paszowa." />
	<meta property="og:description" content="Poważne zakłócenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne przełożą się na wzrost wywozu ziarna zbóż z Polski i innych krajów UE - informuje Izba Zbożowo-Paszowa." />

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalspozywczy.pl/images/ico/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalspozywczy.pl/images/ico/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalspozywczy.pl/images/ico/favicon-16x16.png">
	<link rel="manifest" href="https://www.portalspozywczy.pl/images/ico/site.webmanifest">
	<link rel="mask-icon" href="https://www.portalspozywczy.pl/images/ico/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-config" content="https://www.portalspozywczy.pl/images/ico/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="Content-Language" content="pl" />
		<link rel="canonical" href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html" />
	<meta property="og:url" content="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalspozywczy.pl/i/14/26/06/142606_940.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalspozywczy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Proza+Libre:wght@400;600;700;800&display=swap" >
<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;900&display=swap" >
<link rel="stylesheet" type="text/css" href="https://www.portalspozywczy.pl/css/jplayer.blue.monday.css?v=5" />
<link href="https://www.portalspozywczy.pl/css/style2021.css?v=35" rel="stylesheet" type="text/css" media="all">	
	<script>
	(function(){
		window.PTWP=window.PTWP||{};
		window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
		window.PTWP.readmore = [];

		var subscribeID=0;
		window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
	})();
	</script>
	
	<script src="https://www.portalspozywczy.pl/js/jquery-3.6.0.min.js?v=1"></script>
					
	
	<script src="https://www.portalspozywczy.pl/js/common2021.js?v=16"></script>

	<script async defer src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Najważniejsze informacje" href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mleko" href="https://www.portalspozywczy.pl/rss/mleko.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Mięso" href="https://www.portalspozywczy.pl/rss/mieso.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Owoce / Warzywa" href="https://www.portalspozywczy.pl/rss/owoce-warzywa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Zboża / Oleiste" href="https://www.portalspozywczy.pl/rss/zboza-oleiste.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Handel" href="https://www.portalspozywczy.pl/rss/handel.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Finanse" href="https://www.portalspozywczy.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Technologie" href="https://www.portalspozywczy.pl/rss/technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Logistyka" href="https://www.portalspozywczy.pl/rss/logistyka.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Praca" href="https://www.portalspozywczy.pl/rss/praca.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Alkohole" href="https://www.portalspozywczy.pl/rss/alkohole.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Piwo" href="https://www.portalspozywczy.pl/rss/piwo.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Papierosy" href="https://www.portalspozywczy.pl/rss/papierosy.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Napoje" href="https://www.portalspozywczy.pl/rss/napoje.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Kawa" href="https://www.portalspozywczy.pl/rss/kawa.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Słodycze / Przekąski" href="https://www.portalspozywczy.pl/rss/slodycze-przekaski.xml" />
<link rel="alternate" type="application/rss+xml" title="portalspozywczy.pl - Ryby" href="https://www.portalspozywczy.pl/rss/ryby.xml" />
	<link rel="amphtml" href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.amp" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ceny zb\u00f3\u017c:  Eksporterom trudno kupuje si\u0119 ziarno","author":{"@type":"Person","name":"IZP"},"creator":{"@type":"Person","name":"IZP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/26\/06\/142606_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/26\/06\/142606_r0_940.jpg","datePublished":"1970-01-01T01:00:00+01:00","dateModified":"1970-01-01T01:00:00+01:00","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalspozywczy.pl","name":"Portal spo\u017cywczy","url":"https:\/\/www.portalspozywczy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/local.portalspozywczy.pl\/images\/2021\/ps-2021.svg"}},"url":"https:\/\/www.portalspozywczy.pl\/zboza\/wiadomosci\/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html","headline":"Powa\u017cne zak\u0142\u00f3cenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne prze\u0142o\u017c\u0105 si\u0119 na wz...","description":"Powa\u017cne zak\u0142\u00f3cenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne prze\u0142o\u017c\u0105 si\u0119 na wzrost wywozu ziarna zb\u00f3\u017c z Polski i innych kraj\u00f3w UE - informuje Izba Zbo\u017cowo-Paszowa.","keywords":"","publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/17c8f7a45cb752073655f6d50422fc68/client.js" async></script>
</head>
<body>
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M44QL26"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
	
	<header class="p-nav">
	<div class="menu">
		<div class="pageWidth">
			<a href="javascript:void(0);" class="hamburger">
				<img loading="lazy" width="25" height="17" src="https://www.portalspozywczy.pl/images/2021/hamb.svg" alt="">
			</a>
			<div class="logo">
				<a href="https://www.portalspozywczy.pl/">
					<h1><span data-nosnippet><img loading="lazy" width="361" height="26" loading="lazy" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg" alt="Portal Spożywczy - FMCG, handel, rynek spożywczy"></span></h1>
				</a>
			</div>
			<ul class="list-2">
								<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-off">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
				<li>
					<form action="https://www.portalspozywczy.pl/szukaj/" method="get">
						<fieldset>
							<input type="text" id="search" name="szukaj" placeholder="szukaj w portalu…">
							<button type="submit">
								<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/loop-2021.svg" alt="">
							</button>
						</fieldset>
						<fieldset class="userload">
							<a href="javascript:void(0);" class="loginform login">logowanie<i class="icon"></i></a>
						</fieldset>
					</form>
				</li>
			</ul>
		</div>
	</div>
</header>
	<section class="one">
		<div class="pageWidth">
			<div class="box-0 th"><div class="abc btype1" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad2741-20690.9.1.1'></ins>
		<script>
			(function(){ 
				var id = "ad2741-20690.9.1.1";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["2741"+rand,"20690.9.1.1"], false);
			})();
		</script>
	</div>
</div>
</div>
					<div class="box-1">
		<span>Partnerzy portalu</span>	
			<ul class="list-7 slideable" data-active-page="1" data-count="2" data-per-page="2">
							<li class="el-1 show">
					<a href="https://www.portalspozywczy.pl/partner/bankpekaosa,17/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/pekao_pionowe.png" alt="partner portalu" /></a>
				</li>
							<li class="el-2 show">
					<a href="https://www.portalspozywczy.pl/partner/grupa-mroz,27/" rel="external nofollow" target="_blank"><img loading="lazy" src="https://www.portalspozywczy.pl/images/loga/mroz.png" alt="partner portalu" /></a>
				</li>
						</ul>
		<div class="count">
			<a class="prev" href="javascript:void(0);"><img height="10" src="/images/2021/ar-up.svg" width="9"></a> <a class="next" href="javascript:void(0);"><img height="10" src="/images/2021/ar-down.svg" width="9"></a>
		</div>
	</div>
	


		</div>
	</section>
	<header class="p-menu">
	<nav>
		<div class="pageWidth">
			<ul class="list-1">
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/handel/">Handel <br />dystrybucja</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/handel/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a></li>
															<li><a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a></li>
															<li><a href="https://www.portalspozywczy.pl/horeca/">Horeca</a></li>
															<li><a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a></li>
															<li><a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a></li>
															<li><a href="https://www.portalspozywczy.pl/handel-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obajtek-obnizamy-ceny-benzyny-i-oleju-napedowego-na-stacjach,208728.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/20/142620_r0_300.jpg" alt="Obajtek: Obniżamy ceny benzyny i oleju napędowego na stacjach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obajtek-obnizamy-ceny-benzyny-i-oleju-napedowego-na-stacjach,208728.html">
											<h3>Obajtek: Obniżamy ceny benzyny i oleju napędowego na stacjach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kontrola-cen-zywnosci-po-obnizce-vat-uokik-nikogo-nie-ukaral,208719.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/10/142610_r0_300.jpg" alt="Kontrola cen żywności po obniżce VAT. UOKiK nikogo nie ukarał">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kontrola-cen-zywnosci-po-obnizce-vat-uokik-nikogo-nie-ukaral,208719.html">
											<h3>Kontrola cen żywności po obniżce VAT. UOKiK nikogo nie ukarał</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_rozkreca_muzealna_i_pomaga_uchodzcom,10956.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/09/142609_r0_300.jpg" alt="Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_rozkreca_muzealna_i_pomaga_uchodzcom,10956.html">
											<h3>Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
											<h3>UOKiK uruchomił infolinię w języku ukraińskim</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wlochy-w-sklepach-nie-zabraknie-zywnosci,208711.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/01/142601_r0_300.jpg" alt="Włochy: W sklepach nie zabraknie żywności">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wlochy-w-sklepach-nie-zabraknie-zywnosci,208711.html">
											<h3>Włochy: W sklepach nie zabraknie żywności</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.horecatrends.pl/" rel="external">HoReCa <br />kawiarnie</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_rozkreca_muzealna_i_pomaga_uchodzcom,10956.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/09/142609_r0_300.jpg" alt="Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_rozkreca_muzealna_i_pomaga_uchodzcom,10956.html">
											<h3>Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/dostawcy/124/selgros_cash_carry_i_caritas_polska_razem_dla_ukrainy,10938.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/67/142567_r0_300.jpg" alt="Selgros Cash &amp; Carry wspiera Ukrainę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/dostawcy/124/selgros_cash_carry_i_caritas_polska_razem_dla_ukrainy,10938.html">
											<h3>Selgros Cash & Carry wspiera Ukrainę</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/do_gastronomii_powrocil_zawieszony_posilek,10934.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/55/142555_r0_300.jpg" alt="&quot;Zawieszony posiłek&#039;&#039; wrócił do gastronomii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/do_gastronomii_powrocil_zawieszony_posilek,10934.html">
											<h3>"Zawieszony posiłek'' wrócił do gastronomii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/gastronomia/114/warszawska_prochownia_w_rekach_nowego_dzierzawcy_jaka_czeka_ja_przyszlosc,10932.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/49/142549_r0_300.jpg" alt="Warszawska Prochownia ma nowego dzierżawcę. Co dalej z lokalem?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/gastronomia/114/warszawska_prochownia_w_rekach_nowego_dzierzawcy_jaka_czeka_ja_przyszlosc,10932.html">
											<h3>Warszawska Prochownia ma nowego dzierżawcę. Co dalej z lokalem?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.horecatrends.pl/trendy/119/rodzenstwo_gaja_i_jakub_kuroniowie_ambasadorami_kampanii_promujacej_polskie_mieso,10930.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/48/142548_r0_300.jpg" alt="Gaja i Jakub Kuroniowie ambasadorami kampanii promującej polskie mięso">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.horecatrends.pl/trendy/119/rodzenstwo_gaja_i_jakub_kuroniowie_ambasadorami_kampanii_promujacej_polskie_mieso,10930.html">
											<h3>Gaja i Jakub Kuroniowie ambasadorami kampanii promującej polskie mięso</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mieso/">Mięso <br />ryby</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mieso/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a></li>
															<li><a href="https://www.portalspozywczy.pl/drob/">Drób</a></li>
															<li><a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a></li>
															<li><a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a></li>
															<li><a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a></li>
															<li><a href="https://www.portalspozywczy.pl/jaja/">Jaja</a></li>
															<li><a href="https://www.portalspozywczy.pl/mieso-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/naukowcy-stworzyli-algorytm-pozwalajacy-odczytac-emocje-swin,208720.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/11/142611_r0_300.jpg" alt="Naukowcy stworzyli algorytm pozwalający odczytać emocje świń">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/naukowcy-stworzyli-algorytm-pozwalajacy-odczytac-emocje-swin,208720.html">
											<h3>Naukowcy stworzyli algorytm pozwalający odczytać emocje świń</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ksg-agro-produkuje-dalej-spolka-dostarcza-mieso-ukrainskim-szpitalom-i-armii,208688.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/74/142574_r0_300.jpg" alt="KSG Agro produkuje dalej. Spółka dostarcza mięso ukraińskim szpitalom i armii">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/ksg-agro-produkuje-dalej-spolka-dostarcza-mieso-ukrainskim-szpitalom-i-armii,208688.html">
											<h3>KSG Agro produkuje dalej. Spółka dostarcza mięso ukraińskim szpitalom i armii</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wojna-w-ukrainie-podniesie-ceny-miesa,208680.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/65/142565_r0_300.jpg" alt="Wojna w Ukrainie podniesie ceny mięsa? Branża podaje scenariusze">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wojna-w-ukrainie-podniesie-ceny-miesa,208680.html">
											<h3>Wojna w Ukrainie podniesie ceny mięsa? Branża podaje scenariusze</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drozeja-drob-i-jaja-w-hurcie-to-efekt-groznego-zjawiska,208586.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/41/142541_r0_300.jpg" alt="Drożeją drób i jaja w hurcie. To efekt groźnego zjawiska">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drozeja-drob-i-jaja-w-hurcie-to-efekt-groznego-zjawiska,208586.html">
											<h3>Drożeją drób i jaja w hurcie. To efekt groźnego zjawiska</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sieci-nie-przemyslaly-rezygnacji-z-jaj-klatkowych-znow-straci-konsument,208613.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/87/142487_r0_300.jpg" alt="Sieci nie przemyślały rezygnacji z jaj klatkowych? &quot;Znów straci konsument&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/sieci-nie-przemyslaly-rezygnacji-z-jaj-klatkowych-znow-straci-konsument,208613.html">
											<h3>Sieci nie przemyślały rezygnacji z jaj klatkowych? "Znów straci konsument"</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/mleko/">Mleko <br />sery</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/mleko/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a></li>
															<li><a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a></li>
															<li><a href="https://www.portalspozywczy.pl/mleko-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/fattoria-italiana-di-olesno-jak-powstaje-wloska-mozzarella-z-polskiego-mleka,208677.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/62/142562_r0_300.jpg" alt="Fattoria Italiana di Olesno. Jak powstaje włoska mozzarella z polskiego mleka?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/fattoria-italiana-di-olesno-jak-powstaje-wloska-mozzarella-z-polskiego-mleka,208677.html">
											<h3>Fattoria Italiana di Olesno. Jak powstaje włoska mozzarella z polskiego mleka?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-zostaje-w-rosji-szef-koncernu-broni-decyzji-to-wyraz-odpowiedzialnosci-wobec-dostawcow,208604.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/42/142542_r0_300.jpg" alt="Danone zostaje w Rosji. Szef koncernu broni decyzji: &quot;to wyraz odpowiedzialności wobec dostawców&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-zostaje-w-rosji-szef-koncernu-broni-decyzji-to-wyraz-odpowiedzialnosci-wobec-dostawcow,208604.html">
											<h3>Danone zostaje w Rosji. Szef koncernu broni decyzji: "to wyraz odpowiedzialności wobec dostawców"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-wspolpracuje-z-pck-aby-pomoc-obywatelom-ukrainy,208638.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/17/142517_r0_300.jpg" alt="Hochland współpracuje z PCK aby pomóc obywatelom Ukrainy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/hochland-wspolpracuje-z-pck-aby-pomoc-obywatelom-ukrainy,208638.html">
											<h3>Hochland współpracuje z PCK aby pomóc obywatelom Ukrainy</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-podpisal-porozumienie-partnerskie-z-wumed,208619.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/94/142494_r0_300.jpg" alt="Mlekpol podpisał porozumienie partnerskie z WUMed">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekpol-podpisal-porozumienie-partnerskie-z-wumed,208619.html">
											<h3>Mlekpol podpisał porozumienie partnerskie z WUMed</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-wlacza-sie-w-pomoc-dla-ukrainy,208607.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/80/142480_r0_300.jpg" alt="Spomlek włącza się w pomoc dla Ukrainy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/spomlek-wlacza-sie-w-pomoc-dla-ukrainy,208607.html">
											<h3>Spomlek włącza się w pomoc dla Ukrainy</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zboza/">Zboża <br />oleiste</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/zboza/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a></li>
															<li><a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a></li>
															<li><a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/zboza-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/06/142606_r0_300.jpg" alt="Ceny zbóż:  Eksporterom trudno kupuje się ziarno">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html">
											<h3>Ceny zbóż:  Eksporterom trudno kupuje się ziarno</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/fbzpr-chce-zawieszenia-wejscia-w-zycie-reform-zielonego-ladu,208721.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/13/142613_r0_300.jpg" alt="FBZPR chce zawieszenia wejścia w życie reform Zielonego Ładu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/fbzpr-chce-zawieszenia-wejscia-w-zycie-reform-zielonego-ladu,208721.html">
											<h3>FBZPR chce zawieszenia wejścia w życie reform Zielonego Ładu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-niepewnosc-dalszego-rozwoju-sytuacji-geopolitycznej,208714.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/05/142605_r0_300.jpg" alt="Ceny zbóż: Niepewność dalszego rozwoju sytuacji geopolitycznej">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-niepewnosc-dalszego-rozwoju-sytuacji-geopolitycznej,208714.html">
											<h3>Ceny zbóż: Niepewność dalszego rozwoju sytuacji geopolitycznej</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-moze-potoczyc-sie-wojna-trzy-mozliwe-scenariusze,208629.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/03/142603_r0_300.jpg" alt="Jak może potoczyć się wojna? Trzy możliwe scenariusze">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-moze-potoczyc-sie-wojna-trzy-mozliwe-scenariusze,208629.html">
											<h3>Jak może potoczyć się wojna? Trzy możliwe scenariusze</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jak-wojna-w-ukrainie-wplynie-na-ceny-maki,208675.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/59/142559_r0_300.jpg" alt="Jak wojna w Ukrainie wpłynie na ceny mąki?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/jak-wojna-w-ukrainie-wplynie-na-ceny-maki,208675.html">
											<h3>Jak wojna w Ukrainie wpłynie na ceny mąki?</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce <br />warzywa</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a></li>
															<li><a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a></li>
															<li><a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a></li>
															<li><a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a></li>
															<li><a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a></li>
															<li><a href="https://www.portalspozywczy.pl/warzywa-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/amplus-zostal-udzialowcem-w-spolce-terrabio,208615.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/89/142489_r0_300.jpg" alt="Amplus został udziałowcem w spółce Terrabio">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/amplus-zostal-udzialowcem-w-spolce-terrabio,208615.html">
											<h3>Amplus został udziałowcem w spółce Terrabio</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/gis-poinformowal-o-wycofaniu-partii-imbiru-w-proszku,208598.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/72/142472_r0_300.jpg" alt="GIS poinformował o wycofaniu partii imbiru w proszku">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/gis-poinformowal-o-wycofaniu-partii-imbiru-w-proszku,208598.html">
											<h3>GIS poinformował o wycofaniu partii imbiru w proszku</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/iglotex-zapowiada-podwyzki-ceny-strategicznych-surowcow-poszybowaly,208581.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/46/142446_r0_300.jpg" alt="Iglotex zapowiada podwyżki. &quot;Ceny strategicznych surowców poszybowały&quot;">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/iglotex-zapowiada-podwyzki-ceny-strategicznych-surowcow-poszybowaly,208581.html">
											<h3>Iglotex zapowiada podwyżki. "Ceny strategicznych surowców poszybowały"</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/jak-rozpoznac-czy-produkt-jest-ekologiczny-i-pochodzi-z-polski,208529.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/69/142369_r0_300.jpg" alt="Jak rozpoznać, czy produkt jest ekologiczny i pochodzi z Polski?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/jak-rozpoznac-czy-produkt-jest-ekologiczny-i-pochodzi-z-polski,208529.html">
											<h3>Jak rozpoznać, czy produkt jest ekologiczny i pochodzi z Polski?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/grupa-maspex-wspiera-swoich-pracownikow-z-ukrainy-chce-zatrudniac-kolejne-osoby,208503.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/29/142329_r0_300.jpg" alt="Grupa Maspex wspiera swoich pracowników z Ukrainy. Chce zatrudniać kolejne osoby">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/grupa-maspex-wspiera-swoich-pracownikow-z-ukrainy-chce-zatrudniac-kolejne-osoby,208503.html">
											<h3>Grupa Maspex wspiera swoich pracowników z Ukrainy. Chce zatrudniać kolejne osoby</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/zywnosc-roslinna/">Żywność <br />roślinna</a>
					<div class="sub">

						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/planty-nowa-marka-roslinna-pojawi-sie-w-sieciach-handlowych,208730.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/24/142624_r0_300.jpg" alt="Planty - nowa marka roślinna pojawi się w sieciach handlowych">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/planty-nowa-marka-roslinna-pojawi-sie-w-sieciach-handlowych,208730.html">
											<h3>Planty - nowa marka roślinna pojawi się w sieciach handlowych</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/restauracja-mihiderka-dostarcza-roslinne-zamienniki-do-netto,208723.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/15/142615_r0_300.jpg" alt="Restauracja Mihiderka dostarcza roślinne zamienniki do Netto">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/restauracja-mihiderka-dostarcza-roslinne-zamienniki-do-netto,208723.html">
											<h3>Restauracja Mihiderka dostarcza roślinne zamienniki do Netto</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/foodtech-ac-otwiera-rekrutacje-do-akceleratora,208724.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/16/142616_r0_300.jpg" alt="Foodtech.ac otwiera rekrutację do akceleratora">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/foodtech-ac-otwiera-rekrutacje-do-akceleratora,208724.html">
											<h3>Foodtech.ac otwiera rekrutację do akceleratora</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rosleko-wprowadza-kolejny-roslinny-produkt-jaki-ma-sklad,208499.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/31/142331_r0_300.jpg" alt="Rośleko wprowadza kolejny roślinny produkt. Jaki ma skład?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rosleko-wprowadza-kolejny-roslinny-produkt-jaki-ma-sklad,208499.html">
											<h3>Rośleko wprowadza kolejny roślinny produkt. Jaki ma skład?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rynek-produktow-roslinnych-z-duzym-wzrostem-raport,208464.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/22/82/142282_r0_300.jpg" alt="Rynek produktów roślinnych z dużym wzrostem (raport)">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rynek-produktow-roslinnych-z-duzym-wzrostem-raport,208464.html">
											<h3>Rynek produktów roślinnych z dużym wzrostem (raport)</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole <br />papierosy</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a></li>
															<li><a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a></li>
															<li><a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a></li>
															<li><a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a></li>
															<li><a href="https://www.portalspozywczy.pl/alkohole-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-ginu-w-polsce-dynamicznie-sie-rozwija,208725.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/19/142619_r0_300.jpg" alt="Rynek ginu w Polsce dynamicznie się rozwija">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-ginu-w-polsce-dynamicznie-sie-rozwija,208725.html">
											<h3>Rynek ginu w Polsce dynamicznie się rozwija</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jonston-distillery-w-polskiej-branzy-alkoholi-jest-coraz-wiecej-kobiet,208695.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/12/142612_r0_300.jpg" alt="Jonston Distillery: W polskiej branży alkoholi jest coraz więcej kobiet">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jonston-distillery-w-polskiej-branzy-alkoholi-jest-coraz-wiecej-kobiet,208695.html">
											<h3>Jonston Distillery: W polskiej branży alkoholi jest coraz więcej kobiet</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mazurska-manufaktura-s-a-zebrala-1-4-mln-zl-i-wystartuje-na-newconnect,208644.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/23/142523_r0_300.jpg" alt="Mazurska Manufaktura S.A. zebrała 1,4 mln zł i wystartuje na NewConnect">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mazurska-manufaktura-s-a-zebrala-1-4-mln-zl-i-wystartuje-na-newconnect,208644.html">
											<h3>Mazurska Manufaktura S.A. zebrała 1,4 mln zł i wystartuje na NewConnect</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/holenderski-heineken-calkowicie-wycofuje-sie-z-rosji,208625.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/99/142499_r0_300.jpg" alt="Holenderski Heineken całkowicie wycofuje się z Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/holenderski-heineken-calkowicie-wycofuje-sie-z-rosji,208625.html">
											<h3>Holenderski Heineken całkowicie wycofuje się z Rosji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/efekt-putina-koniec-wodki-stolichnaya-producent-odcina-sie-od-rosji-i-zmienia-nazwe,208611.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/85/142485_r0_300.jpg" alt="Efekt Putina: koniec wódki Stolichnaya. Producent odcina się od Rosji i zmienia nazwę">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/efekt-putina-koniec-wodki-stolichnaya-producent-odcina-sie-od-rosji-i-zmienia-nazwe,208611.html">
											<h3>Efekt Putina: koniec wódki Stolichnaya. Producent odcina się od Rosji i zmienia nazwę</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/napoje/">Napoje <br />kawa herbata</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/napoje/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a></li>
															<li><a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a></li>
															<li><a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a></li>
															<li><a href="https://www.portalspozywczy.pl/napoje-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-regulacje-ekologiczne-sa-zrodlem-olbrzymiego-biznesu,208726.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/18/142618_r0_300.jpg" alt="Krynica Vitamin: Regulacje ekologiczne są źródłem olbrzymiego biznesu">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-regulacje-ekologiczne-sa-zrodlem-olbrzymiego-biznesu,208726.html">
											<h3>Krynica Vitamin: Regulacje ekologiczne są źródłem olbrzymiego biznesu</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-najlepszym-formatem-sa-opakowania-aluminiowe,208722.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/14/142614_r0_300.jpg" alt="Krynica Vitamin: najlepszym formatem są opakowania aluminiowe">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-najlepszym-formatem-sa-opakowania-aluminiowe,208722.html">
											<h3>Krynica Vitamin: najlepszym formatem są opakowania aluminiowe</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-o-systemie-kaucyjnym-wzorujmy-sie-na-innych-krajach,208687.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/75/142575_r0_300.jpg" alt="Coca-cola o systemie kaucyjnym: wzorujmy się na innych krajach">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-o-systemie-kaucyjnym-wzorujmy-sie-na-innych-krajach,208687.html">
											<h3>Coca-cola o systemie kaucyjnym: wzorujmy się na innych krajach</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kawa-non-profit-dla-ukrainy-od-coffeedesk-bero-i-5-polskich-palarni,208658.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/38/142538_r0_300.jpg" alt="Kawa non-profit dla Ukrainy od Coffeedesk, Bero i 5 polskich palarni">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/kawa-non-profit-dla-ukrainy-od-coffeedesk-bero-i-5-polskich-palarni,208658.html">
											<h3>Kawa non-profit dla Ukrainy od Coffeedesk, Bero i 5 polskich palarni</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/woseba-wstrzymuje-sprzedaz-kaw-do-rosji,208626.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/00/142500_r0_300.jpg" alt="Woseba wstrzymuje sprzedaż kaw do Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/woseba-wstrzymuje-sprzedaz-kaw-do-rosji,208626.html">
											<h3>Woseba wstrzymuje sprzedaż kaw do Rosji</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze <br />przekąski</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a></li>
															<li><a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a></li>
															<li><a href="https://www.portalspozywczy.pl/lody/">Lody</a></li>
															<li><a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a></li>
															<li><a href="https://www.portalspozywczy.pl/slodycze-pozostale/">Pozostałe</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lorenz-otworzyl-wlasnie-dwie-nowe-linie-produkcyjne-chipsow-w-rosji,208692.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/78/142578_r0_300.jpg" alt="Lorenz otworzył właśnie dwie nowe linie produkcyjne chipsów w Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lorenz-otworzyl-wlasnie-dwie-nowe-linie-produkcyjne-chipsow-w-rosji,208692.html">
											<h3>Lorenz otworzył właśnie dwie nowe linie produkcyjne chipsów w Rosji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lindt-spr-ngli-zawiesza-dzialalnosc-w-rosji,208668.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/52/142552_r0_300.jpg" alt="Lindt &amp; Sprüngli zawiesza działalność w Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lindt-spr-ngli-zawiesza-dzialalnosc-w-rosji,208668.html">
											<h3>Lindt & Sprüngli zawiesza działalność w Rosji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nestle-zawiesza-inwestycje-kapitalowe-w-rosji,208623.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/97/142497_r0_300.jpg" alt="Nestle zawiesza inwestycje kapitałowe w Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/nestle-zawiesza-inwestycje-kapitalowe-w-rosji,208623.html">
											<h3>Nestle zawiesza inwestycje kapitałowe w Rosji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rosyjscy-zolnierze-rozkradaja-fabryke-czekolady,208494.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/25/142325_r0_300.jpg" alt="Rosyjscy żołnierze rozkradają fabrykę czekolady">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/rosyjscy-zolnierze-rozkradaja-fabryke-czekolady,208494.html">
											<h3>Rosyjscy żołnierze rozkradają fabrykę czekolady</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bedzie-35-5-mln-zl-pomocy-dla-pszczelarzy,208495.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/26/142326_r0_300.jpg" alt="Będzie 35,5 mln zł pomocy dla pszczelarzy">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/bedzie-35-5-mln-zl-pomocy-dla-pszczelarzy,208495.html">
											<h3>Będzie 35,5 mln zł pomocy dla pszczelarzy</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
							<li>
					<a class="link-to-open" href="https://www.portalspozywczy.pl/technologie/">Biznes <br />technologie</a>
					<div class="sub">

												<ul class="list-sub">
															<li><a href="https://www.portalspozywczy.pl/technologie/">Serwis główny</a></li>
															<li><a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a></li>
															<li><a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a></li>
															<li><a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a></li>
															<li><a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a></li>
															<li><a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a></li>
															<li><a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a></li>
															<li><a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a></li>
															<li><a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a></li>
															<li><a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a></li>
													</ul>
						
												<ul class="list-13">
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-wojna-na-ukrainie-wplynie-na-ceny-i-rynek-zywnosci,208605.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/27/142627_r0_300.jpg" alt="Jak wojna na Ukrainie wpłynie na ceny i rynek żywności?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-wojna-na-ukrainie-wplynie-na-ceny-i-rynek-zywnosci,208605.html">
											<h3>Jak wojna na Ukrainie wpłynie na ceny i rynek żywności?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-kwietniu-mozliwa-zmiana-w-obostrzeniach-koniec-z-maseczkami,208729.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/22/142622_r0_300.jpg" alt="W kwietniu możliwa zmiana w obostrzeniach. Koniec z maseczkami?">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-kwietniu-mozliwa-zmiana-w-obostrzeniach-koniec-z-maseczkami,208729.html">
											<h3>W kwietniu możliwa zmiana w obostrzeniach. Koniec z maseczkami?</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/instagram-zablokowany-w-rosji,208717.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/08/142608_r0_300.jpg" alt="Instagram zablokowany w Rosji">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/instagram-zablokowany-w-rosji,208717.html">
											<h3>Instagram zablokowany w Rosji</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bialka-z-wielu-zrodel-moga-obnizac-ryzyko-nadcisnienia-tetniczego,208716.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/07/142607_r0_300.jpg" alt="Białka z wielu źródeł mogą obniżać ryzyko nadciśnienia tętniczego">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bialka-z-wielu-zrodel-moga-obnizac-ryzyko-nadcisnienia-tetniczego,208716.html">
											<h3>Białka z wielu źródeł mogą obniżać ryzyko nadciśnienia tętniczego</h3>
										</a>
									</div>
								</li>
															<li>
									<div class="img">
										<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-wojna-spowolni-wzrost-gospodarczy-w-polsce,208713.html">
											<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/04/142604_r0_300.jpg" alt="PIE: Wojna spowolni wzrost gospodarczy w Polsce">
										</a>
									</div>
									<div class="desc">
																				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-wojna-spowolni-wzrost-gospodarczy-w-polsce,208713.html">
											<h3>PIE: Wojna spowolni wzrost gospodarczy w Polsce</h3>
										</a>
									</div>
								</li>
													</ul>
											</div>
				</li>
			
				<li class="premium">
					<a href="https://www.portalspozywczy.pl/strefa-premium/">Strefa<br>
					Premium</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/star/">Food &amp Retail<br />Start-up Star</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">Dobry<br />Produkt</a>
				</li>
				<li class="mobile-on">
					<a href="https://www.portalspozywczy.pl/frsih/">Forum Rynku<br />Spożywczego i Handlu</a>
				</li>
			</ul>
		</div>
	</nav>
</header>
		<main>
		<div class="pageWidth post_main">
			<div class="left">
									<div id="target-1"></div>
								<div class="head">
	<a href="https://www.portalspozywczy.pl/zboza/"><span>Zboża</span></a>
</div>

<div class="article">
	<h1>Ceny zbóż:  Eksporterom trudno kupuje się ziarno</h1>
	<div class="desc">
		<span>
					Poważne zakłócenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne przełożą się na wzrost wywozu ziarna zbóż z Polski i innych krajów UE - informuje Izba Zbożowo-Paszowa.
				</span>
	</div>
	
		<div class="social">
		<ul>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu Spozywczego&amp;body=Polecam tekst pod adresem: https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html">
					<svg id="Group_96" data-name="Group 96" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
						<path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html">
					<svg id="Group_44" data-name="Group 44" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Fzboza%2Fwiadomosci%2Fceny-zboz-eksporterom-trudno-kupuje-sie-ziarno%2C208715.html&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Fzboza%2Fwiadomosci%2Fceny-zboz-eksporterom-trudno-kupuje-sie-ziarno%2C208715.html&text=Ceny+zb%C3%B3%C5%BC%3A++Eksporterom+trudno+kupuje+si%C4%99+ziarno">
					<svg id="Group_45" data-name="Group 45" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="#comment">
					<svg id="Group_95" data-name="Group 95" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#5a67d8"/>
					</svg>
				</a>
			</li>
						<li>
				<a href="https://www.portalspozywczy.pl/drukuj/208715.html">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					  <g id="Group_514" data-name="Group 514" transform="translate(-1545 -650)">
					    <circle id="Ellipse_14" data-name="Ellipse 14" cx="13" cy="13" r="13" transform="translate(1545 650)" fill="#5a67d8"/>
					    <g id="printer-" transform="translate(1550 655.5)">
					      <g id="Group_513" data-name="Group 513">
					        <path id="Path_291" data-name="Path 291" d="M4,12.5v3h8v-5H4Zm1-1h6v1H5Zm0,2h6v1H5Z" fill="#fff"/>
					        <path id="Path_292" data-name="Path 292" d="M12,3.5V.5H4v5h8Z" fill="#fff"/>
					        <path id="Path_293" data-name="Path 293" d="M14,3.5H13v3H3v-3H2a2.151,2.151,0,0,0-2,2v5a2.151,2.151,0,0,0,2,2H3v-3H13v3h1a2.151,2.151,0,0,0,2-2v-5A2.151,2.151,0,0,0,14,3.5Z" fill="#fff"/>
					      </g>
					    </g>
					  </g>
					</svg>
				</a>
			</li>
		</ul>
	</div>
	
			<div class="autor" data-nosnippet>
			<ul>
							<li>Autor: IZP</li>
				<li>Data: 14-03-2022, 12:38</li>
			</ul>
			<meta itemprop="mainEntityOfPage" content="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html">
		</div>
			
					<div class="img">
			
			<figure>
				<picture>
					<source srcset="https://pliki.portalspozywczy.pl/i/14/26/06/142606_r0_300.jpg" media="(max-width: 425px)">
					<source srcset="https://pliki.portalspozywczy.pl/i/14/26/06/142606_r0_620.jpg" media="(max-width: 768px)">
					<img loading="lazy" alt="Ceny zbóż:  Eksporterom trudno kupuje się ziarno" title="Po okresie większych zakupów ziarna eksporterom trudno kupuje się zboża; fot. unsplash" src="https://pliki.portalspozywczy.pl/i/14/26/06/142606_r0_940.jpg">
				</picture>
			</figure>
					</div>
						<div class="img-desc">
				<span>Po okresie większych zakupów ziarna eksporterom trudno kupuje się zboża; fot. unsplash</span>
			</div>
							
				
	<div class="box-0">
					<div class="abc btype5" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad1379-20690.9.1.5'></ins>
		<script>
			(function(){ 
				var id = "ad1379-20690.9.1.5";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["1379"+rand,"20690.9.1.5"], false);
			})();
		</script>
	</div>
</div>

			</div>
						
	<p>Po bardzo słabym lutym, w marcu br. eksport pszenicy drogą morską będzie większy i powinien wynieść około 120-130 tys. ton, a więc nieco mniej od wcześniejszych ocen. Wzrostu eksportu ziarna z kraju należy spodziewać się w ostatnim kwartale bieżącego sezonu (kwiecień-czerwiec).</p>
<p>Poważne zakłócenia w eksporcie kukurydzy i pszenicy z Ukrainy zapewne przełożą się na wzrost wywozu ziarna zbóż z Polski i innych krajów UE.</p>
<p>Należy jednak zaznaczyć, iż po okresie większych zakupów ziarna, obecnie eksporterom także trudno kupuje się zboża. Większość rolników i podmiotów skupowych, które dysponują znacznymi zapasami zbóż wstrzymuje się bowiem z jego sprzedażą.</p>
<h2>Ceny zbóż</h2>
<p>Według danych IZP, w końcu tygodnia, ceny zbóż oferowane przez eksporterów z dostawą do portów kształtowały się następująco:<br />• pszenica konsumpcyjna (12.5/76/250) – 1800-1810 PLN/t (dostawa G/G, III-V),<br />• pszenżyto – 1400 PLN/t (dostawa G/G, III/IV),<br />• żyto paszowe - 1300 PLN/t (dostawa G/G, III/IV),<br />• kukurydza – 1650-1655 PLN/t (dostawa G/G, III/V).</p>
<p>Z kolei, ceny zbóż ze zbiorów 2022 roku oferowane przez eksporterów z dostawą do portów kształtowały się następująco:<br />• pszenica konsumpcyjna (12.5/76/250) – 1400-1420 PLN/t (dostawa Sz/G/G, VIII-IX),<br />• żyto paszowe – 1200-1220 PLN/t (dostawa G/G/, VIII/IX),<br />• pszenżyto – 1300-1320 PLN/t (dostawa Sz/G/G, VIII/IX),<br />• kukurydza – 1340-1350 PLN/t (dostawa G/G, X/XI)</p>
			
			<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
			<style>
				#widgetUkraina {height:380px; width: 100%; border:none;overflow:hidden;}
			</style>
		
			
</div>

					





			


			
			
	
					
					
					
					
					
					
					
					



					<div class="box-0">
						<div class="abc btype2 done" data-text="Reklama">
								<div class="abc btype2" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad9387-20690.9.1.2'></ins>
		<script>
			(function(){ 
				var id = "ad9387-20690.9.1.2";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["9387"+rand,"20690.9.1.2"], false);
			})();
		</script>
	</div>
</div>

						</div>
					</div>
				<div id="target-2b">
			
		
	
	
	
	<div class="box-comment" id="dodaj_komentarz">
		<div class="">
			<div class="head">
				<a href=""><h3>komentarze (0)</h3></a>
			</div>
			
								
<div id="commentWindow_208715" class="box-head">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<fieldset class="el-1">
			<input type="hidden" name="comm_id" value=""/>
			<input type="hidden" name="article_id" value="208715" />

			
			<textarea cols="5" rows="3" name="komentarz" placeholder="..." data-art-id="208715" onclick="OpenForm(this);"></textarea>
		</fieldset>

		<fieldset class="el-2">
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LexaHIUAAAAAJcSz3l11PKdul20RSkqdy6LVCRo"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</fieldset>

		<fieldset class="el-2">
			<label>Podpis:</label>
			<input type="text" name="imie" value="" id="imie" placeholder="Podaj swoję imię">

			<button type="submit">Dodaj komentarz</button>
			<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.portalspozywczy.pl/regulamin_forum.html">regulamin forum</a></small>
		</fieldset>

	</form>
</div>
						
			<a name="comment"></a>
	
				
					
	
				
											
		</div>
	</div>
	
	</div>					<div class="box-3">
		<h3>więcej informacji:</h3>
		<ul>
					<li><a href="https://www.portalspozywczy.pl/tagi/ceny-zboz,4096.html">ceny zbóż</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_4096.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>					<li><a href="https://www.portalspozywczy.pl/tagi/eksport-zboz,6382.html">eksport zbóż</a></li>
			<li><a href="https://www.portalspozywczy.pl/rss/serwis_rss_6382.xml" class="rss" rel="external">RSS</a></li>
			<li><a href="https://konto.ptwp.pl/alert/portalspozywczy-alert.html" class="alert">ALERT</a></li>				</ul>						
	</div>
				
	
	
	
<div class="ad" data-text="Reklama" style="width: 900px;">
	<div class="wrap">
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4305024054"
		     data-ad-format="auto"
		     data-full-width-responsive="true"
		     ></ins>
		<script>
			(psAds = window.psAds || []).push("googleAd");
		</script>
	</div>
</div>
				<section class="big-list-grey">

					<div class="head"></div>
					<h3>Powiązane tematy:</h3>
<script>PTWP.readmore.push({"id":"208714","title":"Ceny zb\u00f3\u017c: Niepewno\u015b\u0107 dalszego rozwoju sytuacji geopolitycznej","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/zboza\/wiadomosci\/ceny-zboz-niepewnosc-dalszego-rozwoju-sytuacji-geopolitycznej,208714.html","head":"Podobnie jak na innych rynkach surowcowych, na krajowym rynku zbo\u017cowym utrzymuje si\u0119 du\u017ca nerwowo\u015b\u0107 i niepewno\u015b\u0107 co do dalszego rozwoju sytuacji geopolitycznej - informuje Izba Zbo\u017cowo-Paszowa.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/26\/05\/142605_r0_300.jpg","imgdesc":"Notowany na przestrzeni ostatnich dni wyra\u017any wzrost cen zb\u00f3\u017c mo\u017ce wywo\u0142a\u0107 trudno\u015bci z realizacj\u0105 wcze\u015bniej zawartych kontrakt\u00f3w po ni\u017cszych cenach; fot. unsplash","data":"14-03-2022, 07:39"});PTWP.readmore.push({"id":"208689","title":"Rosja wstrzymuje eksport zb\u00f3\u017c z Rosji do kraj\u00f3w EAUG","attrwinietka":null,"link":"https:\/\/www.portalspozywczy.pl\/zboza\/wiadomosci\/rosja-wstrzymuje-eksport-zboz-z-rosji-do-krajow-eaug,208689.html","head":"Wstrzymanie przez Rosj\u0119 eksportu zb\u00f3\u017c do pa\u0144stw Euroazjatyckiej Unii Gospodarczej (EAUG), czyli Bia\u0142orusi, Armenii, Kazachstanu i Kirgistanu wynika w rzeczywisto\u015bci z jego niskiej dochodowo\u015bci, braku wp\u0142yw\u00f3w z ce\u0142 eksportowych \u2013 t\u0142umaczy w pi\u0105tkowej analizie O\u015brodek Studi\u00f3w Wschodnich.","imgsrc":"https:\/\/pliki.portalspozywczy.pl\/i\/14\/25\/76\/142576_r0_300.jpg","imgdesc":"Rosja wstrzymuje eksport zb\u00f3\u017c z Rosji do kraj\u00f3w EAUG \/fot. Shutterstock","data":"11-03-2022, 14:40"});</script><ul class="list-18">
													<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/skokowy-wzrost-cen-zboz-na-gieldach-swiatowych-i-w-polsce,208579.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/24/47/142447_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Skokowy wzrost cen zbóż na giełdach światowych i w Polsce</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-zaklocenia-w-eksporcie-kukurydzy-i-pszenicy,208533.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/72/142372_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ceny zbóż: Zakłócenia w eksporcie kukurydzy i pszenicy</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/skokowy-wzrost-cen-zboz-ile-kosztuje-pszenica-i-rzepak,208517.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/23/55/142355_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Skokowy wzrost cen zbóż. Ile kosztuje pszenica i rzepak?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/bloomberg-ceny-zboz-groza-kryzysem-na-rynku-zywnosciowym,208420.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/22/31/142231_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Bloomberg: ceny zbóż grożą kryzysem na rynku żywnościowym</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-wzmozone-zakupy-pszenicy-przez-eksporterow,208310.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/20/89/142089_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ceny zbóż: Wzmożone zakupy pszenicy przez eksporterów</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-handel-ziarnem-w-dalszym-ciagu-umiarkowany,208075.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/18/06/141806_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Ceny zbóż: Handel ziarnem w dalszym ciągu umiarkowany</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/eksport-zboz-droga-morska-w-lutym-nieznacznie-przekroczy-100-tys-ton,208076.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/18/07/141807_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Eksport zbóż drogą morską w lutym nieznacznie przekroczy 100 tys. ton</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/eksport-zywnosci-padl-kolejny-rekord,207950.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/16/47/141647_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Eksport żywności: Padł kolejny rekord</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/eksport-zboz-jakie-ceny-pszenicy-i-zyta-oferuja-eksporterzy,207896.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/15/68/141568_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Eksport zbóż: Jakie ceny pszenicy i żyta oferują eksporterzy?</h3>
				</div>
			</a>
		</li>
								<li>
			<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/polska-pszenica-malo-konkurencyjna-na-rynku-swiatowym,207708.html" >
				<div class="img">
					<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/12/90/141290_r0_300.jpg" alt="">
									</div>
				<div class="desc">

					<h3>Polska pszenica mało konkurencyjna na rynku światowym</h3>
				</div>
			</a>
		</li>
			</ul>
<script defer src=/js/postloader/main.js?v=2></script>
				</section>

				<div id="target-1b"></div>

			</div>
			<div class="right">
									<div id="target-2">
							
					</div>
				
								<div class="box-6">
					<div class="top">
	<a href="javascript:void(0);">w portalu</a>
</div>
<div class="wrap">
	<div class="one active">
		<div class="tabs">
			<div class="navi">
				<a class="active" href="javascript:void(0);">nowe</a>				<a href="javascript:void(0);">popularne</a> 				<a href="javascript:void(0);">komentowane</a>			</div>
			<div class="panes">
					
								<div class="one active">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-eksporterom-trudno-kupuje-sie-ziarno,208715.html" title="Ceny zbóż:  Eksporterom trudno kupuje się ziarno">
								<small class="date">12:38</small>								<span>Ceny zbóż:  Eksporterom trudno kupuje się ziarno</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-wojna-na-ukrainie-wplynie-na-ceny-i-rynek-zywnosci,208605.html" title="Jak wojna na Ukrainie wpłynie na ceny i rynek żywności?">
								<small class="date">12:33</small>								<span>Jak wojna na Ukrainie wpłynie na ceny i rynek żywności?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-regulacje-ekologiczne-sa-zrodlem-olbrzymiego-biznesu,208726.html" title="Krynica Vitamin: Regulacje ekologiczne są źródłem olbrzymiego biznesu">
								<small class="date">12:32</small>								<span>Krynica Vitamin: Regulacje ekologiczne są źródłem olbrzymiego biznesu</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/planty-nowa-marka-roslinna-pojawi-sie-w-sieciach-handlowych,208730.html" title="Planty - nowa marka roślinna pojawi się w sieciach handlowych">
								<small class="date">11:39</small>								<span>Planty - nowa marka roślinna pojawi się w sieciach handlowych</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/w-kwietniu-mozliwa-zmiana-w-obostrzeniach-koniec-z-maseczkami,208729.html" title="W kwietniu możliwa zmiana w obostrzeniach. Koniec z maseczkami?">
								<small class="date">11:27</small>								<span>W kwietniu możliwa zmiana w obostrzeniach. Koniec z maseczkami?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obajtek-obnizamy-ceny-benzyny-i-oleju-napedowego-na-stacjach,208728.html" title="Obajtek: Obniżamy ceny benzyny i oleju napędowego na stacjach">
								<small class="date">11:19</small>								<span>Obajtek: Obniżamy ceny benzyny i oleju napędowego na stacjach</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-najlepszym-formatem-sa-opakowania-aluminiowe,208722.html" title="Krynica Vitamin: najlepszym formatem są opakowania aluminiowe">
								<small class="date">10:43</small>								<span>Krynica Vitamin: najlepszym formatem są opakowania aluminiowe</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rynek-ginu-w-polsce-dynamicznie-sie-rozwija,208725.html" title="Rynek ginu w Polsce dynamicznie się rozwija">
								<small class="date">10:39</small>								<span>Rynek ginu w Polsce dynamicznie się rozwija</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/restauracja-mihiderka-dostarcza-roslinne-zamienniki-do-netto,208723.html" title="Restauracja Mihiderka dostarcza roślinne zamienniki do Netto">
								<small class="date">10:17</small>								<span>Restauracja Mihiderka dostarcza roślinne zamienniki do Netto</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/foodtech-ac-otwiera-rekrutacje-do-akceleratora,208724.html" title="Foodtech.ac otwiera rekrutację do akceleratora">
								<small class="date">09:45</small>								<span>Foodtech.ac otwiera rekrutację do akceleratora</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/fbzpr-chce-zawieszenia-wejscia-w-zycie-reform-zielonego-ladu,208721.html" title="FBZPR chce zawieszenia wejścia w życie reform Zielonego Ładu">
								<small class="date">09:14</small>								<span>FBZPR chce zawieszenia wejścia w życie reform Zielonego Ładu</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/jonston-distillery-w-polskiej-branzy-alkoholi-jest-coraz-wiecej-kobiet,208695.html" title="Jonston Distillery: W polskiej branży alkoholi jest coraz więcej kobiet">
								<small class="date">09:00</small>								<span>Jonston Distillery: W polskiej branży alkoholi jest coraz więcej kobiet</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/naukowcy-stworzyli-algorytm-pozwalajacy-odczytac-emocje-swin,208720.html" title="Naukowcy stworzyli algorytm pozwalający odczytać emocje świń">
								<small class="date">08:25</small>								<span>Naukowcy stworzyli algorytm pozwalający odczytać emocje świń</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/kontrola-cen-zywnosci-po-obnizce-vat-uokik-nikogo-nie-ukaral,208719.html" title="Kontrola cen żywności po obniżce VAT. UOKiK nikogo nie ukarał">
								<small class="date">08:20</small>								<span>Kontrola cen żywności po obniżce VAT. UOKiK nikogo nie ukarał</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_rozkreca_muzealna_i_pomaga_uchodzcom,10956.html" title="Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację">
								<small class="date">07:55</small>								<span>Tomasz Czudowski po zamknięciu Fortów rozkręca nową restaurację</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ceny-zboz-niepewnosc-dalszego-rozwoju-sytuacji-geopolitycznej,208714.html" title="Ceny zbóż: Niepewność dalszego rozwoju sytuacji geopolitycznej">
								<small class="date">07:39</small>								<span>Ceny zbóż: Niepewność dalszego rozwoju sytuacji geopolitycznej</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/instagram-zablokowany-w-rosji,208717.html" title="Instagram zablokowany w Rosji">
								<small class="date">07:39</small>								<span>Instagram zablokowany w Rosji</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/bialka-z-wielu-zrodel-moga-obnizac-ryzyko-nadcisnienia-tetniczego,208716.html" title="Białka z wielu źródeł mogą obniżać ryzyko nadciśnienia tętniczego">
								<small class="date">07:32</small>								<span>Białka z wielu źródeł mogą obniżać ryzyko nadciśnienia tętniczego</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/pie-wojna-spowolni-wzrost-gospodarczy-w-polsce,208713.html" title="PIE: Wojna spowolni wzrost gospodarczy w Polsce">
								<small class="date">07:25</small>								<span>PIE: Wojna spowolni wzrost gospodarczy w Polsce</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-moze-potoczyc-sie-wojna-trzy-mozliwe-scenariusze,208629.html" title="Jak może potoczyć się wojna? Trzy możliwe scenariusze">
								<small class="date">Nd 18:50</small>								<span>Jak może potoczyć się wojna? Trzy możliwe scenariusze</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ukraincy-ktorzy-chca-zostac-w-polsce-moga-sie-ubiegac-o-numer-pesel-od-16-marca,208705.html" title="Ukraińcy, którzy chcą zostać w Polsce, mogą się ubiegać o numer PESEL od 16 marca">
								<small class="date">Nd 18:44</small>								<span>Ukraińcy, którzy chcą zostać w Polsce, mogą się ubiegać o numer PESEL od 16 marca</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html" title="UOKiK uruchomił infolinię w języku ukraińskim">
								<small class="date">Nd 18:44</small>								<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/ulatwienia-dla-ukraincow-w-zakresie-prowadzenia-firm,208712.html" title="Ułatwienia dla Ukraińców w zakresie prowadzenia firm">
								<small class="date">Nd 15:33</small>								<span>Ułatwienia dla Ukraińców w zakresie prowadzenia firm</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wlochy-w-sklepach-nie-zabraknie-zywnosci,208711.html" title="Włochy: W sklepach nie zabraknie żywności">
								<small class="date">Nd 15:16</small>								<span>Włochy: W sklepach nie zabraknie żywności</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
									
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/rustam-tariko-kim-jest-rosyjski-krol-wodki-i-byly-wlasciciel-cedc,208404.html" title="Rustam Tariko. Kim jest rosyjski król wódki i były właściciel CEDC?">
								<small>1</small>
								<span>Rustam Tariko. Kim jest rosyjski król wódki i były właściciel CEDC?</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/leroy-merlin-zostaje-w-rosji-i-poszerza-swoja-oferte-polska-centrala-tlumaczy,208703.html" title="Leroy Merlin zostaje w Rosji i poszerza swoją ofertę. Polska centrala tłumaczy">
								<small>2</small>
								<span>Leroy Merlin zostaje w Rosji i poszerza swoją ofertę. Polska centrala tłumaczy</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/witold-franczak-rosyjskie-wodki-prawie-nie-istnieja-na-swiecie-to-duza-szansa-dla-polski,208466.html" title="Witold Franczak: Rosyjskie wódki prawie nie istnieją na świecie. To duża szansa dla Polski">
								<small>3</small>
								<span>Witold Franczak: Rosyjskie wódki prawie nie istnieją na świecie. To duża szansa dla Polski</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drozeja-drob-i-jaja-w-hurcie-to-efekt-groznego-zjawiska,208586.html" title="Drożeją drób i jaja w hurcie. To efekt groźnego zjawiska">
								<small>4</small>
								<span>Drożeją drób i jaja w hurcie. To efekt groźnego zjawiska</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-wycofuja-rosyjskie-i-bialoruskie-produkty,208350.html" title="Które sklepy wycofują rosyjskie i białoruskie produkty?">
								<small>5</small>
								<span>Które sklepy wycofują rosyjskie i białoruskie produkty?</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/ben-jerry-s-w-ogniu-krytyki-po-inwazji-rosji-na-ukraine,208454.html" title="Ben&amp;Jerry&#039;s w ogniu krytyki po inwazji Rosji na Ukrainę">
								<small>6</small>
								<span>Ben&Jerry's w ogniu krytyki po inwazji Rosji na Ukrainę</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-danone-opuszczaja-jednak-rynek-rosyjski,208507.html" title="Coca-Cola i Danone opuszczają jednak rynek rosyjski?">
								<small>7</small>
								<span>Coca-Cola i Danone opuszczają jednak rynek rosyjski?</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/mazurska-manufaktura-s-a-zebrala-1-4-mln-zl-i-wystartuje-na-newconnect,208644.html" title="Mazurska Manufaktura S.A. zebrała 1,4 mln zł i wystartuje na NewConnect">
								<small>8</small>
								<span>Mazurska Manufaktura S.A. zebrała 1,4 mln zł i wystartuje na NewConnect</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-wojna-zmieni-nasz-biznes-ale-dni-putina-sa-policzone,208405.html" title="Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone">
								<small>9</small>
								<span>Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-o-szczegolach-przejecia-cedc,208484.html" title="Maspex o szczegółach przejęcia CEDC">
								<small>10</small>
								<span>Maspex o szczegółach przejęcia CEDC</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/zabka-oferuje-prace-dla-uchodzcow-z-ukrainy,208652.html" title="Żabka oferuje pracę dla uchodźców z Ukrainy">
								<small>11</small>
								<span>Żabka oferuje pracę dla uchodźców z Ukrainy</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/danone-zostaje-w-rosji-szef-koncernu-broni-decyzji-to-wyraz-odpowiedzialnosci-wobec-dostawcow,208604.html" title="Danone zostaje w Rosji. Szef koncernu broni decyzji: &quot;to wyraz odpowiedzialności wobec dostawców&quot;">
								<small>12</small>
								<span>Danone zostaje w Rosji. Szef koncernu broni decyzji: "to wyraz odpowiedzialności wobec dostawców"</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/polsko-ukrainskie-piwo-no-to-war-dochod-ze-sprzedazy-trafi-na-ukraine,208364.html" title="Polsko-ukraińskie piwo No To War. Dochód ze sprzedaży trafi na Ukrainę">
								<small>13</small>
								<span>Polsko-ukraińskie piwo No To War. Dochód ze sprzedaży trafi na Ukrainę</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-sa-otwarte-w-niedziele-lista-placowek,208476.html" title="Które sklepy są otwarte w niedziele? (lista placówek)">
								<small>14</small>
								<span>Które sklepy są otwarte w niedziele? (lista placówek)</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/miliardy-rubli-plynace-do-rosji-te-koncerny-wydawaly-krocie-na-reklame,208651.html" title="Miliardy rubli płynące do Rosji. Te koncerny wydawały krocie na reklamę">
								<small>15</small>
								<span>Miliardy rubli płynące do Rosji. Te koncerny wydawały krocie na reklamę</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/jak-moze-potoczyc-sie-wojna-trzy-mozliwe-scenariusze,208629.html" title="Jak może potoczyć się wojna? Trzy możliwe scenariusze">
								<small>16</small>
								<span>Jak może potoczyć się wojna? Trzy możliwe scenariusze</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ekspansja-dino-naklady-inwestycyjne-do-konca-roku-na-poziomie-1-5-mld-zl,208670.html" title="Ekspansja Dino. Nakłady inwestycyjne do końca roku na poziomie 1,5 mld zł">
								<small>17</small>
								<span>Ekspansja Dino. Nakłady inwestycyjne do końca roku na poziomie 1,5 mld zł</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/biedronka-nie-ma-konkurencji-portugalczycy-chwala-wyniki,208640.html" title="Biedronka nie ma konkurencji. Portugalczycy chwalą wyniki">
								<small>18</small>
								<span>Biedronka nie ma konkurencji. Portugalczycy chwalą wyniki</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/rafal-brzoska-nie-chce-wspolpracy-z-rosja-trudna-i-konieczna-decyzja,208332.html" title="Rafał Brzoska nie chce współpracy z Rosją. &quot;Trudna i konieczna decyzja&quot;">
								<small>19</small>
								<span>Rafał Brzoska nie chce współpracy z Rosją. "Trudna i konieczna decyzja"</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/luty-2022-w-branzy-spozywczej-i-handlowej,208531.html" title="Luty 2022 w branży spożywczej i handlowej">
								<small>20</small>
								<span>Luty 2022 w branży spożywczej i handlowej</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-pepsico-zawieszaja-dzialalnosc-w-rosji,208597.html" title="Coca-Cola i PepsiCo zawieszają działalność w Rosji">
								<small>21</small>
								<span>Coca-Cola i PepsiCo zawieszają działalność w Rosji</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/wojna-inflacja-i-pandemia-niestraszne-biedronce-bedzie-130-nowych-sklepow,208660.html" title="Wojna, inflacja i pandemia niestraszne Biedronce. Będzie 130 nowych sklepów!">
								<small>22</small>
								<span>Wojna, inflacja i pandemia niestraszne Biedronce. Będzie 130 nowych sklepów!</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/mhp-drobiarski-gigant-wstrzymuje-eksport-i-pomaga-walczacym-o-ukraine,208540.html" title="MHP. Drobiarski gigant wstrzymuje eksport i pomaga walczącym o Ukrainę">
								<small>23</small>
								<span>MHP. Drobiarski gigant wstrzymuje eksport i pomaga walczącym o Ukrainę</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/lista-100-najwiekszych-marek-z-ukrainy-nie-tylko-wodki,208508.html" title="Lista 100 największych marek z Ukrainy. Nie tylko wódki!">
								<small>24</small>
								<span>Lista 100 największych marek z Ukrainy. Nie tylko wódki!</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
								
								<div class="one">
					<ul class="list-5 slideable" data-active-page="1" data-count="24" data-per-page="12">
											<li class="el-1 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/inpost-uruchomil-voicebot-ma-na-imie-mat-i-odpowiada-na-pytania,207192.html#comment" title="InPost uruchomił VoiceBot. Ma na imię Mat i odpowiada na pytania">
								<small>17</small>
								<span>InPost uruchomił VoiceBot. Ma na imię Mat i odpowiada na pytania</span>
							</a>
						</li>
											<li class="el-2 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/handel-w-niedziele-jak-bedzie-czynna-zabka-od-1-lutego,207332.html#comment" title="Handel w niedziele. Jak będzie czynna Żabka od 1 lutego?">
								<small>16</small>
								<span>Handel w niedziele. Jak będzie czynna Żabka od 1 lutego?</span>
							</a>
						</li>
											<li class="el-3 show">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/100-lat-temu-w-diecie-polakow-bylo-70-roznych-produktow-dzis-jest-ich-kilka,207040.html#comment" title="100 lat temu w diecie Polaków było 70 różnych produktów. Dziś jest ich kilka">
								<small>15</small>
								<span>100 lat temu w diecie Polaków było 70 różnych produktów. Dziś jest ich kilka</span>
							</a>
						</li>
											<li class="el-4 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/drobiarze-chca-przeprosin-za-reportaz-manipulacja-emocjami-widzow,207727.html#comment" title="Drobiarze chcą przeprosin za reportaż. &quot;Manipulacja emocjami widzów&quot;">
								<small>14</small>
								<span>Drobiarze chcą przeprosin za reportaż. "Manipulacja emocjami widzów"</span>
							</a>
						</li>
											<li class="el-5 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/maspex-o-szczegolach-przejecia-cedc,208484.html#comment" title="Maspex o szczegółach przejęcia CEDC">
								<small>11</small>
								<span>Maspex o szczegółach przejęcia CEDC</span>
							</a>
						</li>
											<li class="el-6 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/herbata-quebonafide-ile-kosztuje-i-gdzie-mozna-ja-kupic-wiemy-kiedy-znajdzie-sie-w-zabce,207793.html#comment" title="Herbaty Quebonafide zaleją rynek? Wiemy, kiedy trafią do Żabki i Biedronki">
								<small>11</small>
								<span>Herbaty Quebonafide zaleją rynek? Wiemy, kiedy trafią do Żabki i Biedronki</span>
							</a>
						</li>
											<li class="el-7 show">
							<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/biedronka-chipsy-lay-s-zniknely-z-polek-wiemy-dlaczego-i-czy-moga-tam-wrocic,207864.html#comment" title="Biedronka: chipsy Lay’s zniknęły z półek. Wiemy dlaczego i czy mogą tam wrócić">
								<small>10</small>
								<span>Biedronka: chipsy Lay’s zniknęły z półek. Wiemy dlaczego i czy mogą tam wrócić</span>
							</a>
						</li>
											<li class="el-8 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/ktore-sklepy-wycofuja-rosyjskie-i-bialoruskie-produkty,208350.html#comment" title="Które sklepy wycofują rosyjskie i białoruskie produkty?">
								<small>9</small>
								<span>Które sklepy wycofują rosyjskie i białoruskie produkty?</span>
							</a>
						</li>
											<li class="el-9 show">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/sklep-oglosil-sie-dworcem-autobusowym-wezwano-policje,207723.html#comment" title="Sklep ogłosił się dworcem autobusowym. Wezwano policję">
								<small>9</small>
								<span>Sklep ogłosił się dworcem autobusowym. Wezwano policję</span>
							</a>
						</li>
											<li class="el-10 show">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-rozpycha-sie-na-rynku-alkoholi-jak-ocenia-go-branza,207068.html#comment" title="Janusz Palikot rozpycha się na rynku alkoholi. Jak ocenia go branża?">
								<small>8</small>
								<span>Janusz Palikot rozpycha się na rynku alkoholi. Jak ocenia go branża?</span>
							</a>
						</li>
											<li class="el-11 show">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/coca-cola-i-danone-opuszczaja-jednak-rynek-rosyjski,208507.html#comment" title="Coca-Cola i Danone opuszczają jednak rynek rosyjski?">
								<small>8</small>
								<span>Coca-Cola i Danone opuszczają jednak rynek rosyjski?</span>
							</a>
						</li>
											<li class="el-12 show">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/wzrost-kosztow-w-branzy-miesnej-wedliny-powinny-zdrozec-o-30-procent,207679.html#comment" title="Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?">
								<small>8</small>
								<span>Wzrost kosztów w branży mięsnej. Wędliny powinny zdrożeć o 30 procent?</span>
							</a>
						</li>
											<li class="el-13">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/piotr-duda-wolne-niedziele-zorganizujmy-referendum,207883.html#comment" title="Piotr Duda: Wolne niedziele? Zorganizujmy referendum">
								<small>8</small>
								<span>Piotr Duda: Wolne niedziele? Zorganizujmy referendum</span>
							</a>
						</li>
											<li class="el-14">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-produkuje-30-proc-masla-w-polsce,207909.html#comment" title="Mlekovita produkuje 30 proc. masła w Polsce">
								<small>7</small>
								<span>Mlekovita produkuje 30 proc. masła w Polsce</span>
							</a>
						</li>
											<li class="el-15">
							<a href="https://www.portalspozywczy.pl/zboza/wiadomosci/ile-kosztuje-chleb-ile-kosztuje-bulka-ceny-w-piekarniach,207570.html#comment" title="Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach">
								<small>7</small>
								<span>Ile kosztuje chleb? Ile kosztuje bułka? Ceny w piekarniach</span>
							</a>
						</li>
											<li class="el-16">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/dlaczego-mleko-ma-w-polsce-slaba-prase-to-ostatni-moment-by-to-zmienic,207758.html#comment" title="Dlaczego mleko ma w Polsce słabą prasę? &quot;To ostatni moment, by to zmienić&quot;">
								<small>7</small>
								<span>Dlaczego mleko ma w Polsce słabą prasę? "To ostatni moment, by to zmienić"</span>
							</a>
						</li>
											<li class="el-17">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/produkcja-spada-import-wzrosl-czterokrotnie-co-sie-stalo-z-polska-wieprzowina,208070.html#comment" title="Produkcja spada, import wzrósł czterokrotnie. Co się stało z polską wieprzowiną?">
								<small>7</small>
								<span>Produkcja spada, import wzrósł czterokrotnie. Co się stało z polską wieprzowiną?</span>
							</a>
						</li>
											<li class="el-18">
							<a href="https://www.portalspozywczy.pl/handel/wiadomosci/obnizka-vat-w-ktorych-sklepach-zrobimy-tansze-zakupy,207234.html#comment" title="Obniżka VAT: W których sklepach zrobimy tańsze zakupy?">
								<small>7</small>
								<span>Obniżka VAT: W których sklepach zrobimy tańsze zakupy?</span>
							</a>
						</li>
											<li class="el-19">
							<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/janusz-palikot-wojna-zmieni-nasz-biznes-ale-dni-putina-sa-policzone,208405.html#comment" title="Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone">
								<small>6</small>
								<span>Janusz Palikot: Wojna zmieni nasz biznes, ale dni Putina są policzone</span>
							</a>
						</li>
											<li class="el-20">
							<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mlekovita-rusza-z-nowa-kampania,208126.html#comment" title="Mlekovita rusza z nową kampanią">
								<small>6</small>
								<span>Mlekovita rusza z nową kampanią</span>
							</a>
						</li>
											<li class="el-21">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/tvn-odpowiada-branzy-drobiarskiej-manipulacji-nie-bylo,207828.html#comment" title="TVN odpowiada branży drobiarskiej. Manipulacji nie było?">
								<small>5</small>
								<span>TVN odpowiada branży drobiarskiej. Manipulacji nie było?</span>
							</a>
						</li>
											<li class="el-22">
							<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/polacy-chca-reformy-systemu-handlu-uprawnieniami-do-emisji-co2,207917.html#comment" title="Polacy chcą reformy systemu handlu uprawnieniami do emisji CO2">
								<small>5</small>
								<span>Polacy chcą reformy systemu handlu uprawnieniami do emisji CO2</span>
							</a>
						</li>
											<li class="el-23">
							<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/reklama-wedlin-pietnuje-niejedzacych-mieso-nie-chcielismy-nikogo-urazic,207766.html#comment" title="Reklama wędlin piętnuje niejedzących mięso? &quot;Nie chcieliśmy nikogo urazić&quot;">
								<small>5</small>
								<span>Reklama wędlin piętnuje niejedzących mięso? "Nie chcieliśmy nikogo urazić"</span>
							</a>
						</li>
											<li class="el-24">
							<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/miss-ti-ile-kosztuje-napoj-quebonafide-dostepny-w-lidlu,207768.html#comment" title="Miss Ti: Ile kosztuje napój Quebonafide dostępny w Lidlu?">
								<small>5</small>
								<span>Miss Ti: Ile kosztuje napój Quebonafide dostępny w Lidlu?</span>
							</a>
						</li>
										</ul>
					<div class="count">
						<a class="prev" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-up.svg"></a>
						<a class="next" href="javascript:void(0);"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-down.svg"></a>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
				</div>
				
				<div class="box-7">
							<span>
								<a href="https://www.portalspozywczy.pl/strefa-premium/">
									<img loading="lazy" width="180" height="32" src="https://www.portalspozywczy.pl/images/2021/logo-prem-w.svg" alt="">
								</a>
							</span>
		<div class="box-8">

		<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/krynica-vitamin-najlepszym-formatem-sa-opakowania-aluminiowe,208722.html">
			<div class="img">
				<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/26/14/142614_r0_300.jpg" alt="Krynica Vitamin: najlepszym formatem są opakowania aluminiowe" />
				<span>Gospodarka Obiegu Zamkniętego</span>			</div>
			<div class="desc">
				<span>Krynica Vitamin: najlepszym formatem są opakowania aluminiowe</span>
			</div>
		</a>


	</div>


	<ul class="list-10">
						<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/fattoria-italiana-di-olesno-jak-powstaje-wloska-mozzarella-z-polskiego-mleka,208677.html">Fattoria Italiana di Olesno. Jak powstaje włoska mozzarella z polskiego mleka?</a></span>
		</li>
					<li>
			<span><a href="https://www.portalspozywczy.pl/mleko/wiadomosci/analiza-cen-masla-i-margaryny-co-nas-czeka,208582.html">Analiza cen masła i margaryny. Co nas czeka?</a></span>
		</li>
			</ul>

	<span><a href="https://www.portalspozywczy.pl/rankingi/">rankingi</a></span>
		<ul class="list-12 slideable" data-count="8" data-per-page="1" data-active-page="1">
					<li class="el-1 show">
				<a href="https://www.portalspozywczy.pl/handel/wiadomosci/uokik-uruchomil-infolinie-w-jezyku-ukrainskim,208697.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/14/25/83/142583_r0_300.jpg" alt="UOKiK uruchomił infolinię w języku ukraińskim" />
											</div>
					<div class="desc">
						<span>UOKiK uruchomił infolinię w języku ukraińskim</span>
					</div>
				</a>
			</li>
					<li class="el-2">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-najwiekszych-firm-spozywczych,206451.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/96/01/139601_r0_300.jpg" alt="Lista największych firm spożywczych" />
											</div>
					<div class="desc">
						<span>Lista największych firm spożywczych</span>
					</div>
				</a>
			</li>
					<li class="el-3">
				<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/lista-400-zakladow-miesnych-na-polskim-rynku,203530.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/58/88/135888_r0_300.jpg" alt="Lista 400 zakładów mięsnych na polskim rynku" />
											</div>
					<div class="desc">
						<span>Lista 400 zakładów mięsnych na polskim rynku</span>
					</div>
				</a>
			</li>
					<li class="el-4">
				<a href="https://www.portalspozywczy.pl/slodycze-przekaski/wiadomosci/lista-producentow-kakao-czekolady-i-lodow,202543.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/13/46/96/134696_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów</span>
					</div>
				</a>
			</li>
					<li class="el-5">
				<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/lista-1000-najwiekszych-firm-spozywczych-w-polsce-edycja-2020,191823.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/32/82/123282_r0_300.jpg" alt="Lista 1000 największych firm spożywczych w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 1000 największych firm spożywczych w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-6">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-150-zakladow-mleczarskich-w-polsce-edycja-2020,191110.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/25/83/122583_r0_300.jpg" alt="Lista 150 zakładów mleczarskich w Polsce - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista 150 zakładów mleczarskich w Polsce - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-7">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-firm-z-branzy-przetworstwa-zbozowo-tluszczowego-edycja-2020,189778.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/12/13/22/121322_r0_300.jpg" alt="Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista firm z branży przetwórstwa zbożowo-tłuszczowego - edycja 2020</span>
					</div>
				</a>
			</li>
					<li class="el-8">
				<a href="https://www.portalspozywczy.pl/rankingi/lista-producentow-kakao-czekolady-i-lodow-edycja-2020,186281.html">
					<div class="img">
						<img loading="lazy" width="300" height="200" src="https://pliki.portalspozywczy.pl/i/11/82/36/118236_r0_300.jpg" alt="Lista producentów kakao, czekolady i lodów - edycja 2020" />
											</div>
					<div class="desc">
						<span>Lista producentów kakao, czekolady i lodów - edycja 2020</span>
					</div>
				</a>
			</li>
			</ul>
		<div class="count">
		<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-up.svg" alt="" /></a>
		<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalspozywczy.pl/images/2021/ar-white-down.svg" alt="" /></a>
	</div>

	<button class="box-8-btn"><a href="https://www.portalspozywczy.pl/strefa-premium/korzysci/">Poznaj ceny i zamów dostęp</a></button>



</div>











				<div class="abc btype3" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad9865-20690.9.1.3'></ins>
		<script>
			(function(){ 
				var id = "ad9865-20690.9.1.3";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["9865"+rand,"20690.9.1.3"], false);
			})();
		</script>
	</div>
</div>


				<div class="box-9">
	<span>subskrybuj portalspozywczy.pl</span>
	<div class="tabs-1">
		<div class="panes">

			<div class="one active">
				<p><a href="https://www.facebook.com/portalspozywczy" rel="external nofollow" target="_blank">Portal Spożywczy: polub nas na Facebooku</a></p>
				<div id="fb-root" class=" fb_reset fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;"><div></div></div></div>


				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>


				<div data-share="false" data-show-faces="true" data-action="like" data-layout="button_count" data-href="https://www.facebook.com/portalspozywczy" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true"><span style="vertical-align: bottom; width: 130px; height: 28px;"><iframe name="f990929c52b9f8" width="1000px" height="1000px" data-testid="fb:like Facebook Social Plugin" title="fb:like Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Dfb1f65d25a6eec%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;layout=button_count&amp;locale=pl_PL&amp;sdk=joey&amp;share=false&amp;show_faces=true" style="border: none; visibility: visible; width: 130px; height: 28px;" class=""></iframe></span></div>
				<br /><br />
				<div class="fb-page fb_iframe_widget" data-height="504" data-width="275" data-href="https://www.facebook.com/portalspozywczy" data-tabs="timeline" data-adapt-container-width="true" data-small-header="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275"><span style="vertical-align: bottom; width: 275px; height: 504px;"><iframe name="f295a3672dfe388" width="275px" height="504px" data-testid="fb:page Facebook Social Plugin" title="fb:page Facebook Social Plugin" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" src="https://www.facebook.com/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fx%2Fconnect%2Fxd_arbiter%2F%3Fversion%3D46%23cb%3Df19a55d36555678%26domain%3Dwww.portalspozywczy.pl%26origin%3Dhttps%253A%252F%252Fwww.portalspozywczy.pl%252Ff13507d81ab078c%26relation%3Dparent.parent&amp;container_width=276&amp;height=504&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Fportalspozywczy&amp;locale=pl_PL&amp;sdk=joey&amp;show_facepile=true&amp;small_header=true&amp;tabs=timeline&amp;width=275" style="border: none; visibility: visible; width: 275px; height: 504px;" class=""></iframe></span></div>
			</div>

			<div class="one">
				<p><a href="https://twitter.com/portalspozywczy/">Obserwuj Portal Spożywczy na Twitterze</a></p>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=portalspozywczy&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
				<br/>
							</div>

			<div class="one">
				<p><a href="https://www.instagram.com/portalspozywczy.pl/" rel="external">Obserwuj Portal Spożywczy na Instagramie</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.linkedin.com/showcase/portalspozywczy/">Portal Spożywczy: dołącz do nas na LinkedIn</a></p>
			</div>

			<div class="one">
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss/portalspozywczy.xml">Globalny kanał RSS</a></p>
				<p><a href="https://www.portalspozywczy.pl/rss-informacje/">Zobacz więcej kanałów RSS</a></p>
			</div>

			<div class="one">
				<p><a href="https://konto.ptwp.pl/newsletter/">NEWSLETTER</a></p>

				<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
					<fieldset>
						<div class="row">
							<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
							<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
						</div>
						<small>Zamów newsletter z najciekawszymi i najlepszymi tekstami naszego portalu.</small>
					</fieldset>
				</form>
			</div>

			<div class="one">
				<p><a href="mailto:info@portalspozywczy.pl">NAPISZ DO NAS</a></p>
			</div>
		</div>

		<div class="navi">
			<a href="javascript:void(0);" class="fb-v active">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-facebook-logo-button" data-name="001-facebook-logo-button" clip-path="url(#clip-path)">
				    <g id="Group_44" data-name="Group 44">
				      <path id="Path_115" data-name="Path 115" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm3.233,13.458H14.118V21H10.984V13.458H9.494V10.793h1.49V9.07a2.939,2.939,0,0,1,3.163-3.163l2.322.009V8.5H14.784a.638.638,0,0,0-.665.726v1.566h2.388Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="tw-v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-twitter" data-name="002-twitter" clip-path="url(#clip-path)">
				    <g id="Group_45" data-name="Group 45">
				      <path id="Path_116" data-name="Path 116" d="M13,0A13,13,0,1,0,26,13,13.015,13.015,0,0,0,13,0Zm5.8,10.025c.006.129.009.259.009.389a8.511,8.511,0,0,1-13.1,7.169,6.042,6.042,0,0,0,4.43-1.239,3,3,0,0,1-2.8-2.078,3,3,0,0,0,1.351-.05,2.993,2.993,0,0,1-2.4-2.934c0-.013,0-.026,0-.038a2.98,2.98,0,0,0,1.355.374,3,3,0,0,1-.926-3.995,8.5,8.5,0,0,0,6.167,3.127,2.994,2.994,0,0,1,5.1-2.73,5.973,5.973,0,0,0,1.9-.726,3.006,3.006,0,0,1-1.317,1.656,5.949,5.949,0,0,0,1.719-.471A6.019,6.019,0,0,1,18.8,10.025Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg id="Group_46" data-name="Group 46" xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <ellipse id="Ellipse_1" data-name="Ellipse 1" cx="3.85" cy="3.73" rx="3.85" ry="3.73" transform="translate(9.17 9.23)" fill="#3c3c3c"/>
				  <path id="Path_18" data-name="Path 18" d="M19,13.17a6,6,0,0,1-11.91,0,5.79,5.79,0,0,1,.25-1.65H5.55v8.09a.77.77,0,0,0,.76.77H19.65a.77.77,0,0,0,.76-.77V11.52H18.73A5.73,5.73,0,0,1,19,13.17Z" fill="#3c3c3c"/>
				  <path id="Path_19" data-name="Path 19" d="M17.38,9.34h2.16a.87.87,0,0,0,.87-.86V6.41a.87.87,0,0,0-.87-.86H17.38a.88.88,0,0,0-.87.86V8.48A.88.88,0,0,0,17.38,9.34Z" fill="#3c3c3c"/>
				  <path id="Path_20" data-name="Path 20" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm7.12,22.59H5.88a2.41,2.41,0,0,1-2.47-2.33V5.88A2.41,2.41,0,0,1,5.74,3.41H20.12a2.41,2.41,0,0,1,2.47,2.33V20.12a2.41,2.41,0,0,1-2.34,2.47Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
				  <path id="linkedin" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM9.22,19.65H6.06V10.13H9.22ZM7.64,8.83h0a1.65,1.65,0,1,1,0-3.29,1.65,1.65,0,1,1,0,3.29Zm13,10.82H17.47V14.56c0-1.28-.46-2.16-1.6-2.16a1.74,1.74,0,0,0-1.63,1.16,2.25,2.25,0,0,0-.1.77v5.32H11V10.13h3.17v1.35A3.14,3.14,0,0,1,17,9.9c2.09,0,3.65,1.36,3.65,4.29Z" fill="#3c3c3c"/>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_002-rss" data-name="002-rss" clip-path="url(#clip-path)">
				    <path id="Path_139" data-name="Path 139" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0ZM8.125,19.5A1.625,1.625,0,1,1,9.75,17.875,1.625,1.625,0,0,1,8.125,19.5Zm4.469,0A6.1,6.1,0,0,0,6.5,13.406V10.969A8.541,8.541,0,0,1,15.031,19.5Zm4.875,0A10.969,10.969,0,0,0,6.5,8.531V6.094A13.406,13.406,0,0,1,19.906,19.5Z" fill="#3c3c3c"/>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0);" class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_003-closed-envelope-circle" data-name="003-closed-envelope-circle" clip-path="url(#clip-path)">
				    <g id="Group_96" data-name="Group 96">
				      <path id="Path_140" data-name="Path 140" d="M13,26a12.711,12.711,0,0,1-3.458-.468,13.187,13.187,0,0,1-3.107-1.313,13.017,13.017,0,0,1-4.654-4.654A13.183,13.183,0,0,1,.468,16.458a13.009,13.009,0,0,1,0-6.916A13.182,13.182,0,0,1,1.781,6.435,13.017,13.017,0,0,1,6.435,1.781,13.182,13.182,0,0,1,9.542.468a12.982,12.982,0,0,1,8.515.559,12.986,12.986,0,0,1,6.916,6.916,12.982,12.982,0,0,1,.559,8.515,13.192,13.192,0,0,1-1.313,3.107,13.017,13.017,0,0,1-4.654,4.654,13.183,13.183,0,0,1-3.107,1.313A12.71,12.71,0,0,1,13,26ZM19.266,7.644H6.942a.45.45,0,0,0-.312.117.415.415,0,0,0-.13.325V9.464q0,.1.078.1l6.474,3.692.052.026a.106.106,0,0,0,.078-.026l6.266-3.692a.2.2,0,0,1,.078-.026.2.2,0,0,0,.078-.026.092.092,0,0,0,.1-.1V8.086a.415.415,0,0,0-.13-.325A.45.45,0,0,0,19.266,7.644Zm-8.84,5.538a.106.106,0,0,0,.026-.078c0-.052-.017-.078-.052-.078L6.682,10.894a.168.168,0,0,0-.13,0q-.052,0-.052.078v5.59a.1.1,0,0,0,.078.1H6.63q.052,0,.052-.026Zm4.524.416q-.026-.078-.13-.026l-1.43.832a.517.517,0,0,1-.546,0L11.6,13.7q-.078-.052-.13,0l-4.758,4.42a.15.15,0,0,0-.026.1q0,.026.052.078a.853.853,0,0,0,.208.052H19.136a.149.149,0,0,0,.1-.052.206.206,0,0,0-.026-.13Zm4.68-2.808h-.1L15.99,12.9c-.035,0-.052.026-.052.078q-.026.026.026.078L19.5,16.874c.035.035.061.052.078.052h.052c.052-.052.078-.087.078-.1V10.894Q19.708,10.842,19.63,10.79Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>
			<a href="javascript:void(0); " class="v">
				<svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
				  <defs>
				    <clipPath id="clip-path">
				      <rect width="26" height="26" fill="none"/>
				    </clipPath>
				  </defs>
				  <g id="_001-speech-bubble" data-name="001-speech-bubble" clip-path="url(#clip-path)">
				    <g id="Group_95" data-name="Group 95">
				      <path id="Path_138" data-name="Path 138" d="M13,0A13,13,0,1,0,26,13,13,13,0,0,0,13,0Zm0,20.305a9.322,9.322,0,0,1-4.21-.987,3.811,3.811,0,0,1-3.32.851,3.264,3.264,0,0,0,1.042-2.537A6.726,6.726,0,0,1,4.608,13c0-4.035,3.757-7.306,8.392-7.306S21.392,8.965,21.392,13,17.635,20.305,13,20.305Z" fill="#3c3c3c"/>
				    </g>
				  </g>
				</svg>
			</a>

		</div>
	</div>
</div>
				<div class="abc btype4" data-text="Reklama">
	<div class="wrap">
				<ins  id='ad729-20690.9.1.4'></ins>
		<script>
			(function(){ 
				var id = "ad729-20690.9.1.4";
				var rand = Math.floor(Math.random() * 100); 
				var el = document.getElementById(id);
				var e = id.split("-")
				el.id = e[0]+rand+"-"+e[1];
				(psAds = window.psAds || []).push(["729"+rand,"20690.9.1.4"], false);
			})();
		</script>
	</div>
</div>
				
<div class="ad-place-2" style="position:sticky; top:10px;">
	<div class="ad" data-text="Reklama">
		<div class="wrap">
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="1992158934"
			     data-ad-format="auto"
			     ></ins>
			<script>
				(psAds = window.psAds || []).push("googleAd");
			</script>
		</div>
	</div>
</div>

			</div>
		</div>
		<ins id="slot"></ins>
	</main>




	<!-- sekcja newsletter -->
<section class="newsletter v2">
	<div class="pageWidth">
		<span><b>Bądź na bieżąco!</b>Subskrybuj nasz newsletter</span>
		<form action="https://konto.ptwp.pl/newsletter/portalspozywczy-rejestracja.html" method="get">
			<input id="newsletterMail" name="pemail" placeholder="Adres email" type="text">
			<button name="nlsend" type="submit" value="ZAPISZ">Zapisz się!</button>
		</form>

		<span class="head">Obserwuj nas</span>
		<ul>
						<li>
				<a href="https://www.facebook.com/portalspozywczy" target="_blank" rel="external nofollow">
					<img src="/images/icons/fb.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://www.linkedin.com/showcase/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/ln.svg" loading="lazy" alt="">
				</a>
			</li>
									<li>
				<a href="https://twitter.com/portalspozywczy/" target="_blank" rel="external nofollow">
					<img src="/images/icons/tw.svg" loading="lazy" alt="">
				</a>
			</li>
												<li>
				<a href="https://www.instagram.com/portalspozywczy.pl/" target="_blank" rel="external nofollow">
					<img src="/images/icons/insta.svg" loading="lazy" alt="">
				</a>
			</li>
					</ul>
	</div>
</section>
<!-- sekcja /newsletter -->
	<footer>
	<div class="pageWidth">
		<ul>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/handel/">Handel i dystrybucja</a></h4>
				<a href="https://www.portalspozywczy.pl/handel-detaliczny/">Handel detaliczny</a>
				<a href="https://www.portalspozywczy.pl/handel-hurtowy/">Handel hurtowy</a>
				<a href="https://www.portalspozywczy.pl/e-handel/">E-commerce</a>
				<a href="https://www.portalspozywczy.pl/stacje-paliw/">Stacje paliw</a>
				<a href="https://www.portalspozywczy.pl/apteki/">Apteki i drogerie</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/horeca/">HoReCa i kawiarnie</a></h4>
				<a href="https://www.portalspozywczy.pl/kawiarnie/">Kawiarnie</a>
				<a href="https://www.portalspozywczy.pl/restauracje/">Restauracje</a>
				<a href="https://www.portalspozywczy.pl/fast-food/">Street food i fast food</a>
				<a href="https://www.portalspozywczy.pl/delivery-i-catering/">Delivery i catering</a>

				<h4><a href="https://www.portalspozywczy.pl/mieso/">Mięso, wędliny i ryby</a></h4>
				<a href="https://www.portalspozywczy.pl/wieprzowina/">Wieprzowina</a>
				<a href="https://www.portalspozywczy.pl/drob/">Drób</a>
				<a href="https://www.portalspozywczy.pl/wolowina/">Wołowina i dziczyzna</a>
				<a href="https://www.portalspozywczy.pl/ryby/">Ryby i owoce morza</a>
				<a href="https://www.portalspozywczy.pl/wedliny/">Wędliny</a>
				<a href="https://www.portalspozywczy.pl/jaja/">Jaja</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/mleko/">Mleko i sery</a></h4>
				<a href="https://www.portalspozywczy.pl/przetworstwo-mleka/">Przetwórstwo mleka</a>
				<a href="https://www.portalspozywczy.pl/surowiec/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/galanteria/">Galanteria i napoje</a>
				<a href="https://www.portalspozywczy.pl/sery/">Produkty masowe i sery</a>

				<h4><a href="https://www.portalspozywczy.pl/zboza/">Zboża i oleiste</a></h4>
				<a href="https://www.portalspozywczy.pl/pasze/">Zboża i pasze</a>
				<a href="https://www.portalspozywczy.pl/oleje-i-tluszcze/">Oleje i tłuszcze</a>
				<a href="https://www.portalspozywczy.pl/piekarnictwo/">Piekarnictwo</a>
				<a href="https://www.portalspozywczy.pl/produkty-zbozowe/">Produkty zbożowe</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/owoce-warzywa/">Owoce i warzywa</a></h4>
				<a href="https://www.portalspozywczy.pl/surowiec-i-produkcja/">Surowiec i produkcja</a>
				<a href="https://www.portalspozywczy.pl/przyprawy-i-sosy/">Dżemy, marynaty, sosy</a>
				<a href="https://www.portalspozywczy.pl/dania-gotowe/">Przyprawy, dania gotowe, mrożonki</a>
				<a href="https://www.portalspozywczy.pl/cukier/">Produkcja cukru</a>
				<a href="https://www.portalspozywczy.pl/zywnosc-ekologiczna/">Żywność ekologiczna, superfoods i bakalie</a>
				
				<h4><a href="https://www.portalspozywczy.pl/alkohole-uzywki/">Alkohole i papierosy</a></h4>
				<a href="https://www.portalspozywczy.pl/alkohole-mocne/">Alkohole mocne</a>
				<a href="https://www.portalspozywczy.pl/piwo/">Piwo i browary</a>
				<a href="https://www.portalspozywczy.pl/wino/">Wino i cydry</a>
				<a href="https://www.portalspozywczy.pl/papierosy-i-tyton/">Papierosy i tytoń</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/napoje/">Napoje, kawa i herbata</a></h4>
				<a href="https://www.portalspozywczy.pl/napoje-gazowane/">Napoje gazowane</a>
				<a href="https://www.portalspozywczy.pl/napoje-niegazowane/">Wody butelkowane</a>
				<a href="https://www.portalspozywczy.pl/soki-i-nektary/">Soki i napoje owocowe</a>
				<a href="https://www.portalspozywczy.pl/energetyki-i-izotoniki/">Energetyki i izotoniki</a>
				<a href="https://www.portalspozywczy.pl/kawa-herbata/">Kawa i herbata</a>
				
				<h4><a href="https://www.portalspozywczy.pl/slodycze-przekaski/">Słodycze i przekąski</a></h4>
				<a href="https://www.portalspozywczy.pl/czekolada/">Wyroby czekoladowe</a>
				<a href="https://www.portalspozywczy.pl/przekaski/">Przekąski słodkie i słone, ciastka</a>
				<a href="https://www.portalspozywczy.pl/lody/">Lody</a>
				<a href="https://www.portalspozywczy.pl/miod-i-pszczelarstwo/">Miód i pszczelarstwo</a>
			</li>

			<li>
				<h4><a href="https://www.portalspozywczy.pl/technologie/">Biznes i technologie</a></h4>
				<a href="https://www.portalspozywczy.pl/finanse/">Finanse i gospodarka</a>
				<a href="https://www.portalspozywczy.pl/praca/">Prawo i Rynek pracy</a>
				<a href="https://www.portalspozywczy.pl/rynki-zagraniczne/">Handel zagraniczny</a>
				<a href="https://www.portalspozywczy.pl/logistyka/">Logistyka i transport</a>
				<a href="https://www.portalspozywczy.pl/rolnictwo-agrobiznes/">Rolnictwo i agrobiznes</a>
				<a href="https://www.portalspozywczy.pl/maszyny/">Technologie, maszyny, IT</a>
				<a href="https://www.portalspozywczy.pl/dodatki-do-zywnosci/">Dodatki do żywności</a>
				<a href="https://www.portalspozywczy.pl/opakowania/">Opakowania i recykling</a>
				<a href="https://www.portalspozywczy.pl/dookola-rynku/">Dookoła rynku</a>
			</li>
			<li>
				<h4><a href="https://www.portalspozywczy.pl/">Strona główna</a></h4>
				<a href="https://www.portalspozywczy.pl/redakcja-portalu/">Redakcja portalu</a>
				<a href="https://www.portalspozywczy.pl/optwp/">O PTWP</a>
				<a href="https://www.portalspozywczy.pl/kontakty/">Kontakty</a>
				<a href="https://www.portalspozywczy.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
				<a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a>
				<a href="https://www.portalspozywczy.pl/polityka-cookies/">Polityka cookies</a>
				<a href="https://www.portalspozywczy.pl/konferencje/">Konferencje</a>
				<a href="https://www.portalspozywczy.pl/reklama/">Reklama w portalu</a>
				<a href="https://www.portalspozywczy.pl/partnerzy/">Partnerzy</a>
				<a href="https://www.portalspozywczy.pl/moduly/">Moduły informacji</a>
				<a href="https://www.portalspozywczy.pl/rss-informacje/">RSS</a>
				<a href="https://www.portalspozywczy.pl/powiadomienia/">Powiadomienia</a>
			</li>
		</ul>
	</div>
</footer>
		

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close">
				<img loading="lazy" width="24" height="24" src="https://www.portalspozywczy.pl/images/2021/close.svg" alt=""/>
			</a>
			<img loading="lazy" width="361" height="26" src="https://www.portalspozywczy.pl/images/2021/ps-2021.svg"/>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalspozywczy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if (typeof bmone2n === 'undefined') {var bbrek = false;} else {var bbrek = true;}
if (bbrek) { 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20690.9.1.2','');
bmone2n.addPosition('20690.9.1.5','');
bmone2n.addPosition('20690.9.1.1','');
bmone2n.addPosition('20690.9.1.3','');
bmone2n.addPosition('20690.9.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
}
/* ]]> */</script>
<div id='bmone2t-20690.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.2'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.5'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.1'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.3'); }  /* ]]> */</script></div>
<div id='bmone2t-20690.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ if (bbrek) { bmone2n.makeAd('20690.9.1.4'); }  /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */
if (bbrek) {
bmone2n.moveAd();
}
/* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- ampd-framework:v3.03|uid:8459a5f457d8d851c1cf3fa6699af782_vars, cached:yes, cache:miss, rt:0,0199, mc:27 -->
</body>
</html>
